<!doctype html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="UTF-8">
    <title>A Tuttofood l’alleanza Mozzarella Dop-Pasta di Gragnano Igp con le cucine del sud del mondo - Agricolae :Agricolae</title>

    <meta name="description" content="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=yes">
    <meta name="author" content="Oxjno Sviluppo Web, https://oxjno.com">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/site.webmanifest">
    <link rel="mask-icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#00a300">
    <meta name="msapplication-config" content="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/browserconfig.xml">
    <meta name="theme-color" content="#070707">

    <script>
        let templateURL = `https://www.agricolae.eu/wp-content/themes/Agricolae2020/`;
    </script>
    

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Tuttofood l’alleanza Mozzarella Dop-Pasta di Gragnano Igp con le cucine del sud del mondo - Agricolae" />
	<meta property="og:description" content="Alla manifestazione milanese “Tuttofood” si rafforza l’alleanza tra il Consorzio di Tutela della Mozzarella di Bufala Campana Dop e il Consorzio di Tutela della Pasta di Gragnano Igp. Le due eccellenze del Sud metteranno in scena nello stesso stand (Padiglione P6, stand E35-F38) un programma di iniziative all’insegna della “contaminazione” tra le cucine del mondo, [&hellip;]" />
	<meta property="og:url" content="https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/" />
	<meta property="og:site_name" content="Agricolae" />
	<meta property="article:published_time" content="2021-10-20T08:58:10+00:00" />
	<meta property="article:modified_time" content="2021-10-20T09:25:35+00:00" />
	<meta property="og:image" content="https://www.agricolae.eu/wp-content/uploads/2021/10/Stand-TuttoFood-2.jpg" />
	<meta property="og:image:width" content="595" />
	<meta property="og:image:height" content="421" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agricolae.eu/#organization","name":"Agricolae","url":"https://www.agricolae.eu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.agricolae.eu/#logo","inLanguage":"it-IT","url":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","contentUrl":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","width":200,"height":80,"caption":"Agricolae"},"image":{"@id":"https://www.agricolae.eu/#logo"}},{"@type":"WebSite","@id":"https://www.agricolae.eu/#website","url":"https://www.agricolae.eu/","name":"Agricolae","description":"Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario","publisher":{"@id":"https://www.agricolae.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.agricolae.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/#primaryimage","inLanguage":"it-IT","url":"https://www.agricolae.eu/wp-content/uploads/2021/10/Stand-TuttoFood-2.jpg","contentUrl":"https://www.agricolae.eu/wp-content/uploads/2021/10/Stand-TuttoFood-2.jpg","width":595,"height":421},{"@type":"WebPage","@id":"https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/#webpage","url":"https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/","name":"A Tuttofood l\u2019alleanza Mozzarella Dop-Pasta di Gragnano Igp con le cucine del sud del mondo - Agricolae","isPartOf":{"@id":"https://www.agricolae.eu/#website"},"primaryImageOfPage":{"@id":"https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/#primaryimage"},"datePublished":"2021-10-20T08:58:10+00:00","dateModified":"2021-10-20T09:25:35+00:00","breadcrumb":{"@id":"https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.agricolae.eu/"},{"@type":"ListItem","position":2,"name":"A Tuttofood l\u2019alleanza Mozzarella Dop-Pasta di Gragnano Igp con le cucine del sud del mondo"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/#article","isPartOf":{"@id":"https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/#webpage"},"author":{"@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070"},"headline":"A Tuttofood l\u2019alleanza Mozzarella Dop-Pasta di Gragnano Igp con le cucine del sud del mondo","datePublished":"2021-10-20T08:58:10+00:00","dateModified":"2021-10-20T09:25:35+00:00","mainEntityOfPage":{"@id":"https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/#webpage"},"wordCount":673,"publisher":{"@id":"https://www.agricolae.eu/#organization"},"image":{"@id":"https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/#primaryimage"},"thumbnailUrl":"https://www.agricolae.eu/wp-content/uploads/2021/10/Stand-TuttoFood-2.jpg","articleSection":["Lombardia"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.agricolae.eu/#organization"}},{"@type":"Person","@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricolae.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='LibreFranklin-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700&#038;display=swap&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='LibreCaslonText-css'  href='https://fonts.googleapis.com/css?family=Libre+Caslon+Text%3A700&#038;display=swap&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/all.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-style-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-colors-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/colors.php?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=210526-3219116088' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/jquery-3.5.1.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/main.js?ver=1.0' id='ae-js-js'></script>
<link rel="https://api.w.org/" href="https://www.agricolae.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricolae.eu/wp-json/wp/v2/posts/192332" /><link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fa-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fa-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo%2F&#038;format=xml" />

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-192332 single-format-standard a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo">

<nav class="site-header py-3">
  <div class="container">
    <div class="row">
      <div class="topCopy d-none d-md-block">
        <span>&ldquo;</span> Terra mare e non solo.<br>Quando il primario si trasforma in secondario<br>e muove il terziario. <span>&rdquo;</span>
      </div>
      <div class="col-10">
        <a class="py-2" href="https://www.agricolae.eu" aria-label="Agricolae">
        <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="logo-esteso" id="logo" />
        </a>
      </div>
      <div class="col-2 d-flex align-items-center justify-content-end">
        <nav role="navigation">
          <div id="menuToggle">
            <input type="checkbox" />
            <span></span>
            <span></span>
            <span></span>
            <ul id="menu" class=""><li id="menu-item-162555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162555"><a href="/">Home</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596 cat-12"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598 cat-3"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-162556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162556 cat-1849"><a href="https://www.agricolae.eu/turismo/">Turismo</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>            <!-- <ul id="menu">
              <li><a href="#">Home</a></li>
              <li><a href="#">Inchieste</a></li>
              <li><div class="onclick-menu"><span>In Parlamento</span>
                    <ul class="onclick-menu-content">
                      <li><a href="#">Camera</a></li>
                      <li><a href="#">Senato</a></li>
                    </ul>
                  </div>
              </li>
              <li><a href="#">Interviste</a></li>
            </ul>-->
          </div>
        </nav>

      </div>
    </div>
    
  </div>
</nav>
	    <div class="container-fluid px-0 align-items-end hp-article-main" style="background-image: linear-gradient(to bottom, rgb(0, 0, 0, 0) 60%, rgba(0,0,0,1) 100%),  url('https://www.agricolae.eu/wp-content/uploads/2021/10/Stand-TuttoFood-2.jpg')">
<div class="container text-left">
    <div class="row">
      <div class="col py-3 cat-235">
          <p class="meta"><span class="cat">Lombardia</span><span class="date">20/10/2021 10:58</span></p>
          <h1>A Tuttofood l’alleanza Mozzarella Dop-Pasta di Gragnano Igp con le cucine del sud del mondo</h1>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
      <article class="col-md-9 py-3 cat-235">
              <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>Alla manifestazione milanese “Tuttofood” si rafforza l’alleanza tra il Consorzio di Tutela della Mozzarella di Bufala Campana Dop e il Consorzio di Tutela della Pasta di Gragnano Igp. Le due eccellenze del Sud metteranno in scena nello stesso stand (Padiglione P6, stand E35-F38) un programma di iniziative all’insegna della “contaminazione” tra le cucine del mondo, che offrirà anche l’occasione per celebrare una ricorrenza altrettanto internazionale: il World Pasta Day del 25 ottobre.</p>
<p>&nbsp;</p>
<p>Negli spazi di Fiera Milano, i due Consorzi saranno a bordo della “MozzaMobile”, la roulotte itinerante, in un mix di scenografia e gusto che coinvolgerà il pubblico della manifestazione. Ogni giorno, infatti, dalle ore 12 andranno in scena degli speciali live cooking, veri e propri esperimenti culturali. La Bufala Dop e la Pasta di Gragnano Igp sono prodotti di straordinaria versatilità, capaci di integrarsi in qualsiasi tipo di cucina. Partendo da questa caratteristica, durante le giornate di “Tuttofood”, si esplorerà come le due eccellenze possano innovare le ricette tradizionali dei Paesi dei vari continenti. La risposta la daranno gli chef del Laboratorio di Antropologia del Cibo (Lac), aperto un mese fa nel cuore del Giambellino a Milano dall’antropologa Giulia Ubaldi, con cui i due Consorzi di Tutela hanno avviato una partnership proprio in occasione di “Tuttofood”.  Non una scuola di cucina, ma un laboratorio dove persone e cucine dal mondo si incontrano. Uno spazio dedicato al cibo come sapere, in cui le ricette sono il punto di partenza per scoprire storie di persone e culture.</p>
<p>&nbsp;</p>
<p>Il calendario di eventi proporrà per quattro giornate il connubio tra mozzarella Dop, pasta di Gragnano Igp e piatti di ogni parte del mondo. Si comincerà il 22 ottobre con una specialità africana, tipica delle Mauritius: la pasta gragnanese sarà inserita nel tradizionale sugo di Dhal Puri con mazzancolle, curry e melanzane. Il 23 ottobre si vola in Argentina con delle empanadas rivisitate con mozzarella campana, pancetta e friarielli. Ancora il 24 ottobre si passa in Armenia, nel continente asiatico, con un piatto che esalta una tecnica di cottura del posto, il pilaf, solitamente abbinata al riso, ma che stavolta sarà proposta con pasta di Gragnano e mozzarella di bufala. Infine il 25 ottobre si torna in Europa, in Albania, dove il tradizionale “Pastiçe” sarà realizzato con pasta di Gragnano e Bufala Dop.</p>
<p>&nbsp;</p>
<p>L’omaggio internazionale al World Pasta Day si colora anche di ricette della più gustosa tradizione mediterranea, come gli “Ziti mezzani alla Genovese e crema di ricotta di bufala Campana DOP” e i “Maccheroncini con polpettine di vitello, mozzarella di bufala Campana DOP e sugo di pomodoro” preparati live dallo chef Giuseppe Daddio nella MozzaMobile per la gioia degli ospiti attesi dai due Consorzi.</p>
<p>«A Tuttofood la partnership tra Mozzarella di Bufala Campana Dop e Pasta di Gragnano Igp sarà la punta di diamante del Made in Italy agroalimentare, portando un messaggio chiaro: il cibo è cultura e infatti proporremo un tour nelle tradizioni di Paesi che rappresentano i Sud del mondo in senso lato, non solo geografico. Innoveremo quelle tradizioni con le nostre due eccellenze in un viaggio culturale, un abbraccio di sapori e solidarietà per ribadire anche la capacità del cibo di unire i popoli», sottolinea il presidente del Consorzio di Tutela Mozzarella di Bufala Campana Dop, Domenico Raimondo.</p>
<p>«La Pasta di Gragnano IGP e la Mozzarella di Bufala DOP sono uno straordinario punto di partenza per incontrare il mondo. Le nostre eccellenze alimentari, indissolubilmente legate al territorio di produzione e con una vocazione glocal, da sempre accolgono e integrano la cultura ed i sapori dei luoghi in cui si trovano in un dialogo multidirezionale che unisce e arricchisce», è il commento del presidente del Consorzio di Tutela della Pasta di Gragnano IGP, Massimo Menna, che conclude: «Integrazione e accoglienza attraverso il linguaggio del cibo è anche il messaggio del Word Pasta Day che ogni anno ci ricorda il ruolo centrale per la comunicazione tra popoli e culture della nostra buona pasta made in Italy».</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>

	<div class="socialShare">
		<a class="sharing fbShare" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fwww.agricolae.eu%2Fa-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo%2F" target="_blank" rel="nofollow"></a>
		<a class="sharing TShare" href="https://twitter.com/intent/tweet?text=A+Tuttofood+l%E2%80%99alleanza+Mozzarella+Dop-Pasta+di+Gragnano+Igp+con+le+cucine+del+sud+del+mondo+https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/" target="_blank" rel="nofollow"></a>
		<a class="eShare" href="mailto:?subject=Agricolae.eu - A Tuttofood l’alleanza Mozzarella Dop-Pasta di Gragnano Igp con le cucine del sud del mondo&body=Articolo da Agricolae.eu: https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/" rel="nofollow"></a>
		<a class="pdfShare" href="https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/?print=pdf" rel="nofollow"></a>
		<a class="printShare" href="https://www.agricolae.eu/a-tuttofood-lalleanza-mozzarella-dop-pasta-di-gragnano-igp-con-le-cucine-del-sud-del-mondo/?print=print" rel="nofollow"></a>
	</div>	

      </article>
      <div class="d-none d-md-block col-md-3 mt-3">
          <h6>Articoli correlati</h6>
          
		

            <div class="related">
                <span class="date">20/10/2021</span>
                <h2><a href="https://www.agricolae.eu/ue-bergesio-lega-governo-difenda-interessi-italia-su-immigrazione-e-agroalimentare/" class="title">Ue: Bergesio (Lega), Governo difenda interessi Italia su immigrazione e agroalimentare</a></h2>
            </div>

		

            <div class="related">
                <span class="date">20/10/2021</span>
                <h2><a href="https://www.agricolae.eu/ue-approvata-in-parlamento-europeo-farm-to-fork-adottato-rapporto-dorfmann-le-reazioni/" class="title">Ue, approvata in Parlamento europeo Farm to Fork, adottato Rapporto Dorfmann. Le reazioni</a></h2>
            </div>

		

            <div class="related">
                <span class="date">20/10/2021</span>
                <h2><a href="https://www.agricolae.eu/agrinsieme-bene-rinvio-al-2023-di-sugar-e-plastic-tax-ma-continuiamo-a-chiederne-labrogazione/" class="title">Agrinsieme: ‘bene rinvio al 2023 di sugar e plastic tax, ma continuiamo a chiederne l’abrogazione’</a></h2>
            </div>

		

            <div class="related">
                <span class="date">20/10/2021</span>
                <h2><a href="https://www.agricolae.eu/ue-adottato-il-rapporto-dorfmann-sulla-farm-to-fork/" class="title">Ue, adottato il Rapporto Dorfmann sulla Farm to Fork</a></h2>
            </div>

	    </div>
		      </div>
  </div>
</div>
	
	
	
	
			
				
						
	        <footer class="container-fluid pt-5 mt-5">
        <div class="row">
            <div class="container">
            <div class="row pb-3 mb-3 mx-0 d-flex align-content-center flex-wrap" style="border-bottom:1px solid #ffffff">
                <div class="col-12 col-md-6">
                <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="w-50" />
                </div>
                <div class="col-12 col-md-6 d-flex align-content-end justify-content-end flex-wrap">
                <p>Cerca tra i <strong>55.881</strong> articoli pubblicati su Agricolae.eu</p>
                <form action="/" method="GET" class="w-100 d-flex align-content-end justify-content-end">
                    <input type="text" name="s" id="search" style="flex:3" placeholder="Ricerca su Agricolae..." value="" /> <input type="submit" id="searchsubmit" value="CERCA" />
                </form>
                </div>
            </div>
            <div class="row py-3">
                <div class="col-12 col-md-3">
                <h5>Info</h5>
                <p>Agricola srls<br />
via San Damaso, 22 &#8211; 00165 &#8211; Roma (RM)<br />
P.I. 12861821002</p>
<p><strong>Agricolae.eu</strong><br />
Agenzia di Stampa quotidiana</p>
<p>Direttore Responsabile:<br />
<strong>Franco Poggianti</strong></p>
<p>Direttore Editoriale:<br />
<strong>Edoardo Spera<br />
</strong></p>
<p>Iscriz. Registro della Stampa:<br />
237/20166 Cod. ISSN 2532-1870 [Sito Web]</p>
                </div>
                <div class="col-12 col-md-3">
                <h5>Note legali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="https://www.agricolae.eu/contatti/">Contatti</a></li>
					<li><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
                    <li><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie policy</a></li>
                    <li><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
                </ul>
                </div>
                <div class="col-12 col-md-3">
                <h5>Sezioni</h5>
                <ul id="menu-footer" class="list-unstyled text-small menu"><li id="menu-item-162557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162557 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-162558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162558 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-162559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162559 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-162560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162560 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-162561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162561 cat-12"><a href="https://www.agricolae.eu/pesca/">Pesca</a></li>
<li id="menu-item-162562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162562 cat-3"><a href="https://www.agricolae.eu/alimentazione/">Alimentazione</a></li>
<li id="menu-item-162563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162563 cat-167"><a href="https://www.agricolae.eu/crea/">CREA</a></li>
<li id="menu-item-175622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175622 cat-168"><a href="https://www.agricolae.eu/ismea/">ISMEA</a></li>
<li id="menu-item-162564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162564 cat-1444"><a href="https://www.agricolae.eu/comagri/">comagri</a></li>
<li id="menu-item-185815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185815 cat-2638"><a href="https://www.agricolae.eu/export/">Export</a></li>
<li id="menu-item-162565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162565 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
</ul>                </div>
                <div class="col-12 col-md-3">
                <h5>Altri canali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="http://twitter.com/Agricolae1" target="_blank">Twitter</a></li>
                    <li><a href="http://facebook.com/agricolae.agricolae" target="_blank">Facebook</a></li>
                    <li><a href="https://www.agricolae.eu/feed/">RSS Feed</a></li>
                </ul>
                </div>
            </div>
            

            </div>
        </div>
        
        <div class="row lastrow py-3">
            <div class="container">
            <div class="row">
                <div class="col-12 col-md-6">
                Copyright &copy; 2020 Agricolae
                <small class="d-block mb-3 text-muted">Tutti i diritti riservati.
                </small>
            </div>
            <div class="col-12 col-md-6 text-md-right">
                <span>Powered by <a href="https://oxjno.com" target="_blank">Oxjno</a></span>
            </div>
            </div>
            
            </div>
            
        </div>
        </footer>
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-37513732-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-37513732-1');
        </script>

        <link rel='stylesheet' id='basecss-css'  href='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/bootstrap.bundle.min.js?ver=3.5.1' id='bootstrap-js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=210526-3219116088' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(34,34,34);background: rgba(34,34,34,0.85);"><p>Questo sito utilizza cookies di Sessione, Tecnici e di Profilazione. Cliccando su &quot;OK&quot;, questi cookies si attiveranno. Per maggiori informazioni o per eventuali limitazione dei cookie, clicca sul link e visita la nostra apposita sezione.&lt;br/&gt;This website uses Session, Permanent and Third-Party cookies. by clicking on &quot;Ok&quot;, these cookies will be enabled. For further informations or for cookie limitation, please click on the link and visit our dedicated section.&lt;br/&gt; <a style="color:#FFFFFF;" href="https://www.agricolae.eu/cookie-e-privacy-policy/" target="_blank" id="fom">Cookie & Privacy Policy</a> <button id="pea_cook_btn" class="pea_cook_btn">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(34,34,34,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>    </body>
</html>
