<!doctype html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="UTF-8">
    <title>Antares Vision Group: Accordo in Russia per la tracciatura dell&#039;acqua minerale di Baikalsea - Agricolae :Agricolae</title>

    <meta name="description" content="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=yes">
    <meta name="author" content="Oxjno Sviluppo Web, https://oxjno.com">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/site.webmanifest">
    <link rel="mask-icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#00a300">
    <meta name="msapplication-config" content="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/browserconfig.xml">
    <meta name="theme-color" content="#070707">

    <script>
        let templateURL = `https://www.agricolae.eu/wp-content/themes/Agricolae2020/`;
    </script>
    

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Antares Vision Group: Accordo in Russia per la tracciatura dell&#039;acqua minerale di Baikalsea - Agricolae" />
	<meta property="og:description" content="Antares Vision Group ha fornito a BAIKALSEA, uno dei maggiori produttori di acqua minerale in Russia, il sistema di tracciabilità che le ha permesso di soddisfare i requisiti normativi richiesti da CHESTNY ZNAK, l’hub nazionale russo di tracciabilità e rintracciabilità gestito da CRPT, l’operatore esclusivo del sistema. Inoltre, è stato possibile mantenere integrità del design [&hellip;]" />
	<meta property="og:url" content="https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/" />
	<meta property="og:site_name" content="Agricolae" />
	<meta property="article:published_time" content="2021-09-28T08:44:00+00:00" />
	<meta property="og:image" content="https://www.agricolae.eu/wp-content/uploads/2021/02/blockchain-1.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1229" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agricolae.eu/#organization","name":"Agricolae","url":"https://www.agricolae.eu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.agricolae.eu/#logo","inLanguage":"it-IT","url":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","contentUrl":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","width":200,"height":80,"caption":"Agricolae"},"image":{"@id":"https://www.agricolae.eu/#logo"}},{"@type":"WebSite","@id":"https://www.agricolae.eu/#website","url":"https://www.agricolae.eu/","name":"Agricolae","description":"Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario","publisher":{"@id":"https://www.agricolae.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.agricolae.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/#primaryimage","inLanguage":"it-IT","url":"https://www.agricolae.eu/wp-content/uploads/2021/02/blockchain-1.jpg","contentUrl":"https://www.agricolae.eu/wp-content/uploads/2021/02/blockchain-1.jpg","width":2000,"height":1229},{"@type":"WebPage","@id":"https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/#webpage","url":"https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/","name":"Antares Vision Group: Accordo in Russia per la tracciatura dell'acqua minerale di Baikalsea - Agricolae","isPartOf":{"@id":"https://www.agricolae.eu/#website"},"primaryImageOfPage":{"@id":"https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/#primaryimage"},"datePublished":"2021-09-28T08:44:00+00:00","dateModified":"2021-09-28T08:44:00+00:00","breadcrumb":{"@id":"https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/"]}]},{"@type":"BreadcrumbList","@id":"https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.agricolae.eu/"},{"@type":"ListItem","position":2,"name":"Antares Vision Group: Accordo in Russia per la tracciatura dell&#8217;acqua minerale di Baikalsea"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/#article","isPartOf":{"@id":"https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/#webpage"},"author":{"@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070"},"headline":"Antares Vision Group: Accordo in Russia per la tracciatura dell&#8217;acqua minerale di Baikalsea","datePublished":"2021-09-28T08:44:00+00:00","dateModified":"2021-09-28T08:44:00+00:00","mainEntityOfPage":{"@id":"https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/#webpage"},"wordCount":974,"publisher":{"@id":"https://www.agricolae.eu/#organization"},"image":{"@id":"https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/#primaryimage"},"thumbnailUrl":"https://www.agricolae.eu/wp-content/uploads/2021/02/blockchain-1.jpg","articleSection":["AZIENDE"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.agricolae.eu/#organization"}},{"@type":"Person","@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricolae.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='LibreFranklin-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700&#038;display=swap&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='LibreCaslonText-css'  href='https://fonts.googleapis.com/css?family=Libre+Caslon+Text%3A700&#038;display=swap&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/all.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-style-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-colors-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/colors.php?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=210526-3647274792' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/jquery-3.5.1.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/main.js?ver=1.0' id='ae-js-js'></script>
<link rel="https://api.w.org/" href="https://www.agricolae.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricolae.eu/wp-json/wp/v2/posts/190310" /><link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fantares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fantares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea%2F&#038;format=xml" />

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-190310 single-format-standard antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea">

<nav class="site-header py-3">
  <div class="container">
    <div class="row">
      <div class="topCopy d-none d-md-block">
        <span>&ldquo;</span> Terra mare e non solo.<br>Quando il primario si trasforma in secondario<br>e muove il terziario. <span>&rdquo;</span>
      </div>
      <div class="col-10">
        <a class="py-2" href="https://www.agricolae.eu" aria-label="Agricolae">
        <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="logo-esteso" id="logo" />
        </a>
      </div>
      <div class="col-2 d-flex align-items-center justify-content-end">
        <nav role="navigation">
          <div id="menuToggle">
            <input type="checkbox" />
            <span></span>
            <span></span>
            <span></span>
            <ul id="menu" class=""><li id="menu-item-162555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162555"><a href="/">Home</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6037 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596 cat-12"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598 cat-3"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-162556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162556 cat-1849"><a href="https://www.agricolae.eu/turismo/">Turismo</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>            <!-- <ul id="menu">
              <li><a href="#">Home</a></li>
              <li><a href="#">Inchieste</a></li>
              <li><div class="onclick-menu"><span>In Parlamento</span>
                    <ul class="onclick-menu-content">
                      <li><a href="#">Camera</a></li>
                      <li><a href="#">Senato</a></li>
                    </ul>
                  </div>
              </li>
              <li><a href="#">Interviste</a></li>
            </ul>-->
          </div>
        </nav>

      </div>
    </div>
    
  </div>
</nav>
	    <div class="container-fluid px-0 align-items-end hp-article-main" style="background-image: linear-gradient(to bottom, rgb(0, 0, 0, 0) 60%, rgba(0,0,0,1) 100%),  url('https://www.agricolae.eu/wp-content/uploads/2021/02/blockchain-1-700x430.jpg')">
<div class="container text-left">
    <div class="row">
      <div class="col py-3 cat-6203">
          <p class="meta"><span class="cat">AZIENDE</span><span class="date">28/09/2021 10:44</span></p>
          <h1>Antares Vision Group: Accordo in Russia per la tracciatura dell&#8217;acqua minerale di Baikalsea</h1>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
      <article class="col-md-9 py-3 cat-6203">
              <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>Antares Vision Group ha fornito a BAIKALSEA, uno dei maggiori produttori di acqua minerale in Russia, il sistema di tracciabilità che le ha permesso di soddisfare i requisiti normativi richiesti da CHESTNY ZNAK, l’hub nazionale russo di tracciabilità e rintracciabilità gestito da CRPT, l’operatore esclusivo del sistema. Inoltre, è stato possibile mantenere integrità del design e dell’estetica della bottiglia di acqua, elemento distintivo e caratterizzante per i prodotti di punta.<br />
L’esperienza con BAIKALSEA ha permesso ad Antares Vision Group di accreditarsi come un partner tecnologico in grado di soddisfare tutti i requisiti della normativa sul beverage per la tracciabilità e, al tempo stesso, di fornire soluzioni per prodotti che devono soddisfare particolari esigenze dei consumatori. Il sistema di tracciabilità è stato sviluppato e integrato da FT System - azienda parte di Antares Vision Group e specializzata in soluzioni dedicate al settore food and beverage - sulla linea acqua "Siamo orgogliosi della nostra soluzione tecnica per la tracciabilità che preservi completamente l'estetica e i design del prodotto - ha detto Pavel Bulgakov, Direttore Generale di Antares Vision RUS.</p>
<p>Per BAIKALSEA, abbiamo sviluppato una soluzione personalizzata: un codice datamatrix stampato sull’etichetta è associato ad un codice ausiliario stampato sul tappo della bottiglia con inchiostri particolari, non visibili ad occhio nudo, ma solo con luce ultravioletta (UV). Il codice ausiliario stampato sul tappo viene associato al datamatrix stampato sull’etichetta, ed obbligatorio per la serializzazione, permettendo così di aggregare il prodotto serializzato inserito nella confezione e tracciarlo lungo tutta la filiera. Un vero successo considerato l’estetica completamente preservata del prodotto e spese operative per ogni bottiglia 10 volte minori rispetto l’alternativa più diffusa, che è l’applicazione di un adesivo con datamatrix sul tappo. Il basso numero di scarti raggiunto è ora anche un riferimento per il mercato, un risultato senza precedenti”. Antares Vision Group è stata in grado di fornire questa soluzione tecnologica in tempi rapidi, si è dimostrata efficiente e in grado di soddisfare tutte le esigenze dell’azienda.</p>
<p>BAIKALSEA ha partecipato al progetto pilota indetto dal Governo. Questa fase è iniziata il 1 settembre 2021 con la registrazione dei partecipanti al sistema CHESTNY ZNAK. Dal 1 dicembre 2021, la tracciatura dell’acqua minerale diventerà obbligatoria e dal 1 marzo 2022 tutti gli altri tipi di acqua potabile. BAIKALSEA Company è la prima azienda che, anche grazie all’apporto tecnologico di Antares Vision Group, ha completato con successo il processo di serializzazione (stampa del codice univoco sull’etichetta).</p>
<p>“Grazie alla nostra partecipazione alla fase sperimentale sull'etichettatura dell'acqua confezionata e all'interazione attiva con l'operatore del sistema - ha dichiarato Maxim Surnin, Presidente del Consiglio di Sorveglianza di KALSEA - la nostra azienda è stata in grado di implementare l’applicazione del numero seriale univoco nel più breve tempo possibile e selezionare le aziende in grado di integrare il sistema di tracciabilità nelle nostre linee di produzione. Oggi, a circa 2 mesi dall'inizio dell'etichettatura obbligatoria, abbiamo già completato il lavoro preparatorio e siamo pronti a produrre prodotti con i codici seriali stampati conformi alle richieste di "CHESTNY ZNAK". La tracciabilità, attraverso la stampa di codici seriali univoci, garantirà la sicurezza e la salute dei consumatori, proteggerà le imprese da contraffazioni e da produttori che operano in violazione delle norme.</p>
<p>***<br />
CHI È ANTARES VISION GROUP<br />
Società quotata da aprile 2019 su AIM Italia e dal 14 maggio 2021 su MTA - segmento STAR, il Antares Vision Group garantisce la protezione di prodotti, di profitti, delle persone e del pianeta attraverso sistemi d’ispezione per il controllo qualità, soluzioni di tracciatura per l’anticontraffazione e la trasparenza della filiera, gestione intelligente dei dati per l’efficienza produttiva e la digitalizzazione della filiera, dalle materie prime fino al consumatore finale. Antares Vision Group è attivo nel settore farmaceutico e in generale nel Life Science (dispositivi biomedicali e Ospedali), nel beverage e nell’alimentare, nel cosmetico e nei prodotti confezionati di largo consumo. Il Gruppo raggiunge oltre 60 Paesi nel mondo con soluzioni complete e flessibili, hardware e software, con relativi servizi e conta 7 sedi in Italia (Brescia, Parma, Piacenza, Latina, Collecchio, Mestrino e Vicenza), 22 sedi aziendali all’estero (Germania, Francia [3], USA [7], America Latina [2], Regno Unito, Spagna, Corea del Sud, India, Russia, Hong Kong, Cina, Croazia e Serbia), 3 Centri di Innovazione e Ricerca (Italia) e una rete di oltre 40 Partners in tutto il mondo. Grazie all’esperienza ventennale dei due soci fondatori nelle tecnologie di visione, il Gruppo Antares Vision è fornitore di 10 tra le 20 principali aziende farmaceutiche mondiali: sono oltre 25.000 i sistemi d’ispezione che assicurano ogni giorno la sicurezza e la qualità del prodotto, con 6.500 controlli di qualità e oltre 3.500 moduli di serializzazione su linee installate in tutto il mondo. Con l’obiettivo di continuare e sostenere la strategia di crescita e sviluppo, nel 2019 sono stati perfezionati accordi di partecipazione con T2 Software, azienda brasiliana specializzata nelle soluzioni per la gestione intelligente dei dati, e Orobix, azienda italiana leader nei servizi di intelligenza artificiale, oltre all’acquisizione del 100% di FT System, leader del controllo e ispezione nel settore beverage. Nel 2020, Antares Vision ha acquisito l’82,83% di Tradeticity, azienda croata specializzata nella gestione software dei processi di tracciabilità e serializzazione, il 100% di Convel, azienda italiana specializzata nelle macchine di ispezione automatizzata per l’industria farmaceutica, gli assets di Adents High Tech International, azienda francese specializzata nei software per la serializzazione e la tracciabilità, il 100% di Applied Vision, leader globale nei sistemi di ispezione per contenitori in vetro e metallo nel food &amp; beverage. Nel marzo 2021 ha acquisito il 100% di rfXcel Corporation, specializzata in soluzioni software per la digitalizzazione e la trasparenza della supply chain con sede negli USA, e il 100% di Pen-Tec e Tecnel, tramite FT System, aumentando la specializzazione nel settore dell’ispezione nel Food &amp; Beverage. Ulteriori informazioni sono reperibili sul sito www.antaresvision.com e su www.antaresvisiongroup.com.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>

	<div class="socialShare">
		<a class="sharing fbShare" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fwww.agricolae.eu%2Fantares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea%2F" target="_blank" rel="nofollow"></a>
		<a class="sharing TShare" href="https://twitter.com/intent/tweet?text=Antares+Vision+Group%3A+Accordo+in+Russia+per+la+tracciatura+dell%26%238217%3Bacqua+minerale+di+Baikalsea+https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/" target="_blank" rel="nofollow"></a>
		<a class="eShare" href="mailto:?subject=Agricolae.eu - Antares Vision Group: Accordo in Russia per la tracciatura dell&#8217;acqua minerale di Baikalsea&body=Articolo da Agricolae.eu: https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/" rel="nofollow"></a>
		<a class="pdfShare" href="https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/?print=pdf" rel="nofollow"></a>
		<a class="printShare" href="https://www.agricolae.eu/antares-vision-group-accordo-in-russia-per-la-tracciatura-dellacqua-minerale-di-baikalsea/?print=print" rel="nofollow"></a>
	</div>	

      </article>
      <div class="d-none d-md-block col-md-3 mt-3">
          <h6>Articoli correlati</h6>
          
		

            <div class="related">
                <span class="date">28/09/2021</span>
                <h2><a href="https://www.agricolae.eu/pesce-api-confagricoltura-qualita-sapore-e-salubrita-segnano-la-rotta-per-la-sostenibilita/" class="title">Pesce, Api (Confagricoltura): qualita’, sapore e salubrita’ segnano la rotta per la sostenibilita’</a></h2>
            </div>

		

            <div class="related">
                <span class="date">28/09/2021</span>
                <h2><a href="https://www.agricolae.eu/petrolio-coldiretti-da-record-effetto-valanga-da-campi-a-tavola/" class="title">Petrolio, Coldiretti, da record effetto valanga da campi a tavola</a></h2>
            </div>

		

            <div class="related">
                <span class="date">28/09/2021</span>
                <h2><a href="https://www.agricolae.eu/assemblea-generale-le-donne-ortofrutta-focus-sulla-filiera-delluva-da-tavola-e-il-valore-delle-relazioni/" class="title">Assemblea Generale Le Donne Ortofrutta: focus sulla filiera dell’uva da tavola e il valore delle relazioni</a></h2>
            </div>

		

            <div class="related">
                <span class="date">28/09/2021</span>
                <h2><a href="https://www.agricolae.eu/olio-unaprol-spagna-copia-sistema-antifrodi-italia-e-adotta-registro-telematico-tracciabilita/" class="title">Olio, Unaprol: Spagna copia sistema antifrodi Italia e adotta registro telematico tracciabilità</a></h2>
            </div>

	    </div>
		      </div>
  </div>
</div>
	
	
	
	
			
				
						
	        <footer class="container-fluid pt-5 mt-5">
        <div class="row">
            <div class="container">
            <div class="row pb-3 mb-3 mx-0 d-flex align-content-center flex-wrap" style="border-bottom:1px solid #ffffff">
                <div class="col-12 col-md-6">
                <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="w-50" />
                </div>
                <div class="col-12 col-md-6 d-flex align-content-end justify-content-end flex-wrap">
                <p>Cerca tra i <strong>55.283</strong> articoli pubblicati su Agricolae.eu</p>
                <form action="/" method="GET" class="w-100 d-flex align-content-end justify-content-end">
                    <input type="text" name="s" id="search" style="flex:3" placeholder="Ricerca su Agricolae..." value="" /> <input type="submit" id="searchsubmit" value="CERCA" />
                </form>
                </div>
            </div>
            <div class="row py-3">
                <div class="col-12 col-md-3">
                <h5>Info</h5>
                <p>Agricola srls<br />
via San Damaso, 22 &#8211; 00165 &#8211; Roma (RM)<br />
P.I. 12861821002</p>
<p><strong>Agricolae.eu</strong><br />
Agenzia di Stampa quotidiana</p>
<p>Direttore Responsabile:<br />
<strong>Franco Poggianti</strong></p>
<p>Direttore Editoriale:<br />
<strong>Edoardo Spera<br />
</strong></p>
<p>Iscriz. Registro della Stampa:<br />
237/20166 Cod. ISSN 2532-1870 [Sito Web]</p>
                </div>
                <div class="col-12 col-md-3">
                <h5>Note legali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="https://www.agricolae.eu/contatti/">Contatti</a></li>
					<li><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
                    <li><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie policy</a></li>
                    <li><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
                </ul>
                </div>
                <div class="col-12 col-md-3">
                <h5>Sezioni</h5>
                <ul id="menu-footer" class="list-unstyled text-small menu"><li id="menu-item-162557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162557 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-162558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162558 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-162559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162559 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-162560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162560 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-162561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162561 cat-12"><a href="https://www.agricolae.eu/pesca/">Pesca</a></li>
<li id="menu-item-162562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162562 cat-3"><a href="https://www.agricolae.eu/alimentazione/">Alimentazione</a></li>
<li id="menu-item-162563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162563 cat-167"><a href="https://www.agricolae.eu/crea/">CREA</a></li>
<li id="menu-item-175622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175622 cat-168"><a href="https://www.agricolae.eu/ismea/">ISMEA</a></li>
<li id="menu-item-162564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162564 cat-1444"><a href="https://www.agricolae.eu/comagri/">comagri</a></li>
<li id="menu-item-185815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185815 cat-2638"><a href="https://www.agricolae.eu/export/">Export</a></li>
<li id="menu-item-162565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162565 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
</ul>                </div>
                <div class="col-12 col-md-3">
                <h5>Altri canali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="http://twitter.com/Agricolae1" target="_blank">Twitter</a></li>
                    <li><a href="http://facebook.com/agricolae.agricolae" target="_blank">Facebook</a></li>
                    <li><a href="https://www.agricolae.eu/feed/">RSS Feed</a></li>
                </ul>
                </div>
            </div>
            

            </div>
        </div>
        
        <div class="row lastrow py-3">
            <div class="container">
            <div class="row">
                <div class="col-12 col-md-6">
                Copyright &copy; 2020 Agricolae
                <small class="d-block mb-3 text-muted">Tutti i diritti riservati.
                </small>
            </div>
            <div class="col-12 col-md-6 text-md-right">
                <span>Powered by <a href="https://oxjno.com" target="_blank">Oxjno</a></span>
            </div>
            </div>
            
            </div>
            
        </div>
        </footer>
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-37513732-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-37513732-1');
        </script>

        <link rel='stylesheet' id='basecss-css'  href='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/bootstrap.bundle.min.js?ver=3.5.1' id='bootstrap-js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=210526-3647274792' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(34,34,34);background: rgba(34,34,34,0.85);"><p>Questo sito utilizza cookies di Sessione, Tecnici e di Profilazione. Cliccando su &quot;OK&quot;, questi cookies si attiveranno. Per maggiori informazioni o per eventuali limitazione dei cookie, clicca sul link e visita la nostra apposita sezione.&lt;br/&gt;This website uses Session, Permanent and Third-Party cookies. by clicking on &quot;Ok&quot;, these cookies will be enabled. For further informations or for cookie limitation, please click on the link and visit our dedicated section.&lt;br/&gt; <a style="color:#FFFFFF;" href="https://www.agricolae.eu/cookie-e-privacy-policy/" target="_blank" id="fom">Cookie & Privacy Policy</a> <button id="pea_cook_btn" class="pea_cook_btn">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(34,34,34,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>    </body>
</html>
