<!doctype html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="UTF-8">
    <title>Centinaio: in poche settimane abbiamo risposto a esigenze italiani - Agricolae :Agricolae</title>

    <meta name="description" content="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=yes">
    <meta name="author" content="Oxjno Sviluppo Web, https://oxjno.com">


    <link rel="apple-touch-icon" sizes="180x180" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/site.webmanifest">
    <link rel="mask-icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/safari-pinned-tab.svg" color="#222222">
    <meta name="msapplication-TileColor" content="#222222">
    <meta name="theme-color" content="#222222">

    <script>
        let templateURL = `https://www.agricolae.eu/wp-content/themes/Agricolae2020/`;
    </script>
    

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Centinaio: in poche settimane abbiamo risposto a esigenze italiani - Agricolae" />
	<meta property="og:description" content="“In poche settimane siamo riusciti a dare una mano a famiglie e imprese contro il caro energia, abbiamo iniziato a ridurre le tasse e a dare sostegno alle pensioni. Inoltre abbiamo completato tutti i 55 compiti necessari a sbloccare la rata di 19 miliardi di finanziamenti europei per il PNRR. La strada è ancora lunga [&hellip;]" />
	<meta property="og:url" content="https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/" />
	<meta property="og:site_name" content="Agricolae" />
	<meta property="article:published_time" content="2022-12-29T21:01:35+00:00" />
	<meta property="article:modified_time" content="2022-12-29T21:02:57+00:00" />
	<meta property="og:image" content="https://www.agricolae.eu/wp-content/uploads/2022/12/DPH_6218-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1709" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/#article","isPartOf":{"@id":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/"},"author":{"name":"Redazione","@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070"},"headline":"Centinaio: in poche settimane abbiamo risposto a esigenze italiani","datePublished":"2022-12-29T21:01:35+00:00","dateModified":"2022-12-29T21:02:57+00:00","mainEntityOfPage":{"@id":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/"},"wordCount":94,"publisher":{"@id":"https://www.agricolae.eu/#organization"},"image":{"@id":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/#primaryimage"},"thumbnailUrl":"https://www.agricolae.eu/wp-content/uploads/2022/12/DPH_6218-scaled.jpg","articleSection":["Agricoltura"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.agricolae.eu/#organization"}},{"@type":"WebPage","@id":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/","url":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/","name":"Centinaio: in poche settimane abbiamo risposto a esigenze italiani - Agricolae","isPartOf":{"@id":"https://www.agricolae.eu/#website"},"primaryImageOfPage":{"@id":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/#primaryimage"},"image":{"@id":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/#primaryimage"},"thumbnailUrl":"https://www.agricolae.eu/wp-content/uploads/2022/12/DPH_6218-scaled.jpg","datePublished":"2022-12-29T21:01:35+00:00","dateModified":"2022-12-29T21:02:57+00:00","breadcrumb":{"@id":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/#primaryimage","url":"https://www.agricolae.eu/wp-content/uploads/2022/12/DPH_6218-scaled.jpg","contentUrl":"https://www.agricolae.eu/wp-content/uploads/2022/12/DPH_6218-scaled.jpg","width":2560,"height":1709},{"@type":"BreadcrumbList","@id":"https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.agricolae.eu/"},{"@type":"ListItem","position":2,"name":"Centinaio: in poche settimane abbiamo risposto a esigenze italiani"}]},{"@type":"WebSite","@id":"https://www.agricolae.eu/#website","url":"https://www.agricolae.eu/","name":"Agricolae","description":"Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario","publisher":{"@id":"https://www.agricolae.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.agricolae.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.agricolae.eu/#organization","name":"Agricolae","url":"https://www.agricolae.eu/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.agricolae.eu/#/schema/logo/image/","url":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","contentUrl":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","width":200,"height":80,"caption":"Agricolae"},"image":{"@id":"https://www.agricolae.eu/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.agricolae.eu/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.agricolae.eu/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pdfprnt_frontend-css' href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://www.agricolae.eu/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='LibreFranklin-css' href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700&#038;display=swap&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='LibreCaslonText-css' href='https://fonts.googleapis.com/css?family=Libre+Caslon+Text%3A700&#038;display=swap&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css' href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/all.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-style-css' href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ae-colors-css' href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/colors.php?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css' href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=221103-859022839' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/jquery-3.5.1.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/main.js?ver=1.1' id='ae-js-js'></script>
<link rel="https://api.w.org/" href="https://www.agricolae.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricolae.eu/wp-json/wp/v2/posts/227184" /><link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fcentinaio-in-poche-settimane-abbiamo-risposto-agli-italiani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fcentinaio-in-poche-settimane-abbiamo-risposto-agli-italiani%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style><link rel="icon" href="https://www.agricolae.eu/wp-content/uploads/2022/07/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.agricolae.eu/wp-content/uploads/2022/07/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.agricolae.eu/wp-content/uploads/2022/07/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.agricolae.eu/wp-content/uploads/2022/07/cropped-android-chrome-512x512-1-270x270.png" />

</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-227184 single-format-standard centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani">

<nav class="site-header py-3">
  <div class="container">
    <div class="row">
      <div class="topCopy d-none d-md-block">
        <span>&ldquo;</span> Terra mare e non solo.<br>Quando il primario si trasforma in secondario<br>e muove il terziario. <span>&rdquo;</span>
      </div>
      <div class="col-10">
        <a class="py-2" href="https://www.agricolae.eu" aria-label="Agricolae">
        <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="logo-esteso" id="logo" data-special="" />
        </a>
      </div>
      <div class="col-2 d-flex align-items-center justify-content-end">
        <nav role="navigation">
          <div id="menuToggle">
            <input type="checkbox" />
            <span></span>
            <span></span>
            <span></span>
            <ul id="menu" class=""><li id="menu-item-162555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162555"><a href="/">Home</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-220998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220998 cat-7803"><a href="https://www.agricolae.eu/agricolae-tv/">Agricolae TV</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596 cat-12"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598 cat-3"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-162556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162556 cat-1849"><a href="https://www.agricolae.eu/turismo/">Turismo</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>            <!-- <ul id="menu">
              <li><a href="#">Home</a></li>
              <li><a href="#">Inchieste</a></li>
              <li><div class="onclick-menu"><span>In Parlamento</span>
                    <ul class="onclick-menu-content">
                      <li><a href="#">Camera</a></li>
                      <li><a href="#">Senato</a></li>
                    </ul>
                  </div>
              </li>
              <li><a href="#">Interviste</a></li>
            </ul>-->
          </div>
        </nav>

      </div>
    </div>
    
  </div>
</nav>
	    <div class="container-fluid px-0 align-items-end hp-article-main" style="background-image: linear-gradient(to bottom, rgb(0, 0, 0, 0) 60%, rgba(0,0,0,1) 100%),  url('https://www.agricolae.eu/wp-content/uploads/2022/12/DPH_6218-700x467.jpg')">
<div class="container text-left">
    <div class="row">
      <div class="col py-3 cat-2">
          <p class="meta"><span class="cat">Agricoltura</span><span class="date">29/12/2022 22:01</span></p>
          <h1>Centinaio: in poche settimane abbiamo risposto a esigenze italiani</h1>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
      <article class="col-md-9 py-3 cat-2">
              <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>
<p>“In poche settimane siamo riusciti a dare una mano a famiglie e imprese contro il caro energia, abbiamo iniziato a ridurre le tasse e a dare sostegno alle pensioni. Inoltre abbiamo completato tutti i 55 compiti necessari a sbloccare la rata di 19 miliardi di finanziamenti europei per il PNRR. La strada è ancora lunga e tante sono le cose che vogliamo fare per realizzare quello che abbiamo promesso in campagna elettorale. Ma i primi passi sono quelli giusti”. Così il vicepresidente vicario del Senato Gian Marco Centinaio.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>

	<div class="socialShare">
		<a class="sharing fbShare" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fwww.agricolae.eu%2Fcentinaio-in-poche-settimane-abbiamo-risposto-agli-italiani%2F" target="_blank" rel="nofollow"></a>
		<a class="sharing TShare" href="https://twitter.com/intent/tweet?text=Centinaio%3A+in+poche+settimane+abbiamo+risposto+a+esigenze+italiani+https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/" target="_blank" rel="nofollow"></a>
		<a class="eShare" href="mailto:?subject=Agricolae.eu - Centinaio: in poche settimane abbiamo risposto a esigenze italiani&body=Articolo da Agricolae.eu: https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/" rel="nofollow"></a>
		<a class="pdfShare" href="https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/?print=pdf" rel="nofollow"></a>
		<a class="printShare" href="https://www.agricolae.eu/centinaio-in-poche-settimane-abbiamo-risposto-agli-italiani/?print=print" rel="nofollow"></a>
	</div>	

      </article>
      <div class="d-none d-md-block col-md-3 mt-3">
          <h6>Articoli correlati</h6>
          
		

            <div class="related">
                <span class="date">29/12/2022</span>
                <h2><a href="https://www.agricolae.eu/milleproroghe-ecco-il-testo-bollinato-e-le-misure-agricole/" class="title">Milleproroghe, ecco il testo bollinato e le misure agricole</a></h2>
            </div>

		

            <div class="related">
                <span class="date">29/12/2022</span>
                <h2><a href="https://www.agricolae.eu/bollette-coldiretti-calo-energia-positivo-per-famiglie-e-imprese/" class="title">Bollette, Coldiretti, calo energia positivo per famiglie e imprese</a></h2>
            </div>

		

            <div class="related">
                <span class="date">29/12/2022</span>
                <h2><a href="https://www.agricolae.eu/grana-padano-in-confezione-salubre-e-sicuro-nessun-rischio-per-i-consumatori/" class="title">Grana Padano in confezione salubre e sicuro, nessun rischio per i consumatori</a></h2>
            </div>

		

            <div class="related">
                <span class="date">29/12/2022</span>
                <h2><a href="https://www.agricolae.eu/eccellenze-agroalimentari-nazionali-in-senato-de-carlo-fdi-valorizziamo-i-nostri-prodotti-per-dire-no-a-carni-sintetiche-e-coltivazioni-senza-terra/" class="title">Eccellenze agroalimentari nazionali in Senato, De Carlo (FdI): Valorizziamo i nostri prodotti per dire no a carni sintetiche e coltivazioni senza terra</a></h2>
            </div>

	    </div>
		      </div>
  </div>
</div>
	
	
	
	
			
				
						
	        <footer class="container-fluid pt-5 mt-5">
        <div class="row">
            <div class="container">
            <div class="row pb-3 mb-3 mx-0 d-flex align-content-center flex-wrap" style="border-bottom:1px solid #ffffff">
                <div class="col-12 col-md-6">
                <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="w-50" />
                </div>
                <div class="col-12 col-md-6 d-flex align-content-end justify-content-end flex-wrap">
                <p>Cerca tra i <strong>65.655</strong> articoli pubblicati su Agricolae.eu</p>
                <form action="/" method="GET" class="w-100 d-flex align-content-end justify-content-end">
                    <input type="text" name="s" id="search" style="flex:3" placeholder="Ricerca su Agricolae..." value="" /> <input type="submit" id="searchsubmit" value="CERCA" />
                </form>
                </div>
            </div>
            <div class="row py-3">
                <div class="col-12 col-md-3">
                <h5>Info</h5>
                <p>Agricola srls<br />
via San Damaso, 22 &#8211; 00165 &#8211; Roma (RM)<br />
P.I. 12861821002</p>
<p><strong>Agricolae.eu</strong><br />
Agenzia di Stampa quotidiana</p>
<p>Direttore Responsabile:<br />
<strong>Franco Poggianti</strong></p>
<p>Direttore Editoriale:<br />
<strong>Edoardo Spera<br />
</strong></p>
<p>Iscriz. Registro della Stampa:<br />
237/20166 Cod. ISSN 2532-1870 [Sito Web]</p>
                </div>
                <div class="col-12 col-md-3">
                <h5>Note legali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
                    <li><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie policy</a></li>
                    <li><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
                </ul>
                </div>
                <div class="col-12 col-md-3">
                <h5>Sezioni</h5>
                <ul id="menu-footer" class="list-unstyled text-small menu"><li id="menu-item-162557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162557 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-162558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162558 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-220999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220999 cat-7803"><a href="https://www.agricolae.eu/agricolae-tv/">Agricolae TV</a></li>
<li id="menu-item-162559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162559 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-162560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162560 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-162561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162561 cat-12"><a href="https://www.agricolae.eu/pesca/">Pesca</a></li>
<li id="menu-item-162562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162562 cat-3"><a href="https://www.agricolae.eu/alimentazione/">Alimentazione</a></li>
<li id="menu-item-162563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162563 cat-167"><a href="https://www.agricolae.eu/crea/">CREA</a></li>
<li id="menu-item-175622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175622 cat-168"><a href="https://www.agricolae.eu/ismea/">ISMEA</a></li>
<li id="menu-item-162564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162564 cat-1444"><a href="https://www.agricolae.eu/comagri/">comagri</a></li>
<li id="menu-item-185815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185815 cat-2638"><a href="https://www.agricolae.eu/export/">Export</a></li>
<li id="menu-item-162565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162565 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
</ul>                </div>
                <div class="col-12 col-md-3">
                <h5>Altri canali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="http://twitter.com/Agricolae1" target="_blank">Twitter</a></li>
                    <li><a href="http://facebook.com/agricolae.agricolae" target="_blank">Facebook</a></li>
                    <li><a href="https://www.agricolae.eu/feed/">RSS Feed</a></li>
                </ul>
                </div>
            </div>
            

            </div>
        </div>
        
        <div class="row lastrow py-3">
            <div class="container">
            <div class="row">
                <div class="col-12 col-md-6">
                Copyright &copy; 2020 Agricolae
                <small class="d-block mb-3 text-muted">Tutti i diritti riservati.
                </small>
            </div>
            <div class="col-12 col-md-6 text-md-right">
                <span>Powered by <a href="https://oxjno.com" target="_blank">Oxjno</a></span>
            </div>
            </div>
            
            </div>
            
        </div>
        </footer>
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script type="text/plain" data-service="google-analytics" data-category="statistics" async data-cmplz-src="https://www.googletagmanager.com/gtag/js?id=UA-37513732-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-37513732-1');
        </script>

        
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optin">Per fornire le migliori esperienze, utilizziamo tecnologie come i cookie per memorizzare e/o accedere alle informazioni del dispositivo. Il consenso a queste tecnologie ci permetterà di elaborare dati come il comportamento di navigazione o ID unici su questo sito. Non acconsentire o ritirare il consenso può influire negativamente su alcune caratteristiche e funzioni.</div>
		<!-- categories start -->
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funzionale</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funzionale</span></label>
								</span>
								Sempre attivo							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferenze</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferenze</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiche</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistiche</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
					<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
				</div>
			</details>
		</div><!-- categories end -->
			</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Visualizza le preferenze</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Visualizza le preferenze</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/bootstrap.bundle.min.js?ver=3.5.1' id='bootstrap-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"16","version":"6.3.9","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.agricolae.eu\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"Fai clic per accettare i cookie {category} e abilitare questo contenuto","css_file":"https:\/\/www.agricolae.eu\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=16","page_links":{"eu":{"cookie-statement":{"title":"Cookie e Privacy Policy","url":"https:\/\/www.agricolae.eu\/cookie-e-privacy-policy\/"},"privacy-statement":{"title":"Cookie e Privacy Policy","url":"https:\/\/www.agricolae.eu\/cookie-e-privacy-policy\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.9' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=221103-859022839' id='ws-plugin--s2member-js'></script>
    </body>
</html>
