<!doctype html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="UTF-8">
    <title>Clementine, Confagricoltura: bene iniziativa Coop per affiancare i produttori - Agricolae :Agricolae</title>

    <meta name="description" content="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=yes">
    <meta name="author" content="Oxjno Sviluppo Web, https://oxjno.com">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/site.webmanifest">
    <link rel="mask-icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#00a300">
    <meta name="msapplication-config" content="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/browserconfig.xml">
    <meta name="theme-color" content="#070707">

    <script>
        let templateURL = `https://www.agricolae.eu/wp-content/themes/Agricolae2020/`;
    </script>
    

    
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Clementine, Confagricoltura: bene iniziativa Coop per affiancare i produttori - Agricolae" />
	<meta property="og:description" content="Confagricoltura apprezza la proposta Coop che, attraverso un’iniziativa commerciale, tutela i consumatori offrendo clementine di pezzatura più piccola ad un prezzo concorrenziale, pur garantendo una giusta remunerazione ai produttori calabresi. &nbsp; Le clementine sono un agrume di stagione amatissimo perché senza semi, facile da sbucciare, oltre che ricco di vitamina C. &nbsp; Prodotto prevalentemente in [&hellip;]" />
	<meta property="og:url" content="https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/" />
	<meta property="og:site_name" content="Agricolae" />
	<meta property="article:published_time" content="2020-12-02T14:05:03+00:00" />
	<meta property="og:image" content="https://www.agricolae.eu/wp-content/uploads/2013/01/Mandarini-.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="428" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agricolae.eu/#organization","name":"Agricolae","url":"https://www.agricolae.eu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.agricolae.eu/#logo","inLanguage":"it-IT","url":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","width":200,"height":80,"caption":"Agricolae"},"image":{"@id":"https://www.agricolae.eu/#logo"}},{"@type":"WebSite","@id":"https://www.agricolae.eu/#website","url":"https://www.agricolae.eu/","name":"Agricolae","description":"Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario","publisher":{"@id":"https://www.agricolae.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.agricolae.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/#primaryimage","inLanguage":"it-IT","url":"https://www.agricolae.eu/wp-content/uploads/2013/01/Mandarini-.jpg","width":640,"height":428},{"@type":"WebPage","@id":"https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/#webpage","url":"https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/","name":"Clementine, Confagricoltura: bene iniziativa Coop per affiancare i produttori - Agricolae","isPartOf":{"@id":"https://www.agricolae.eu/#website"},"primaryImageOfPage":{"@id":"https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/#primaryimage"},"datePublished":"2020-12-02T14:05:03+00:00","dateModified":"2020-12-02T14:05:03+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/#article","isPartOf":{"@id":"https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/#webpage"},"author":{"@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070"},"headline":"Clementine, Confagricoltura: bene iniziativa Coop per affiancare i produttori","datePublished":"2020-12-02T14:05:03+00:00","dateModified":"2020-12-02T14:05:03+00:00","mainEntityOfPage":{"@id":"https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/#webpage"},"publisher":{"@id":"https://www.agricolae.eu/#organization"},"image":{"@id":"https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/#primaryimage"},"keywords":"Clementine,CONFAGRICOLTURA","articleSection":"Agricoltura","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.agricolae.eu/#organization"}},{"@type":"Person","@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricolae.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='LibreFranklin-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='LibreCaslonText-css'  href='https://fonts.googleapis.com/css?family=Libre+Caslon+Text%3A700&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/all.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-style-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-colors-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/colors.php?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=200301-3931309233' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.5.3' id='html2canvas.js-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.5.3' id='jspdf.js-js'></script>
<script type='text/javascript' id='pdfprnt_front_script-js-extra'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"download","file_name":"Clementine, Confagricoltura: bene iniziativa Coop per affiancare i produttori"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/front-script.js?ver=5.5.3' id='pdfprnt_front_script-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/jquery-3.5.1.min.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/main.js?ver=1.0' id='ae-js-js'></script>
<link rel="https://api.w.org/" href="https://www.agricolae.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricolae.eu/wp-json/wp/v2/posts/168471" /><link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fclementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fclementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori%2F&#038;format=xml" />

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-168471 single-format-standard clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori">

<nav class="site-header py-3">
  <div class="container">
    <div class="row">
      <div class="topCopy d-none d-md-block">
        <span>&ldquo;</span> Terra mare e non solo.<br>Quando il primario si trasforma in secondario<br>e muove il terziario. <span>&rdquo;</span>
      </div>
      <div class="col-10">
        <a class="py-2" href="https://www.agricolae.eu" aria-label="Agricolae">
        <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="logo-esteso" id="logo" />
        </a>
      </div>
      <div class="col-2 d-flex align-items-center justify-content-end">
        <nav role="navigation">
          <div id="menuToggle">
            <input type="checkbox" />
            <span></span>
            <span></span>
            <span></span>
            <ul id="menu" class=""><li id="menu-item-162555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162555"><a href="/">Home</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596 cat-12"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598 cat-3"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-162556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162556 cat-1849"><a href="https://www.agricolae.eu/turismo/">Turismo</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>            <!-- <ul id="menu">
              <li><a href="#">Home</a></li>
              <li><a href="#">Inchieste</a></li>
              <li><div class="onclick-menu"><span>In Parlamento</span>
                    <ul class="onclick-menu-content">
                      <li><a href="#">Camera</a></li>
                      <li><a href="#">Senato</a></li>
                    </ul>
                  </div>
              </li>
              <li><a href="#">Interviste</a></li>
            </ul>-->
          </div>
        </nav>

      </div>
    </div>
    
  </div>
</nav>
	    <div class="container-fluid px-0 align-items-end hp-article-main" style="background-image: linear-gradient(to bottom, rgb(0, 0, 0, 0) 60%, rgba(0,0,0,1) 100%),  url('https://www.agricolae.eu/wp-content/uploads/2013/01/Mandarini-.jpg')">
<div class="container text-left">
    <div class="row">
      <div class="col py-3 cat-2">
          <p class="meta"><span class="cat">Agricoltura</span><span class="date">02/12/2020 15:05</span></p>
          <h1>Clementine, Confagricoltura: bene iniziativa Coop per affiancare i produttori</h1>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
      <article class="col-md-9 py-3 cat-2">
              <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>Confagricoltura apprezza la proposta Coop che, attraverso un’iniziativa commerciale, tutela i consumatori offrendo clementine di pezzatura più piccola ad un prezzo concorrenziale, pur garantendo una giusta remunerazione ai produttori calabresi.</p>
<p>&nbsp;</p>
<p>Le clementine sono un agrume di stagione amatissimo perché senza semi, facile da sbucciare, oltre che ricco di vitamina C.</p>
<p>&nbsp;</p>
<p>Prodotto prevalentemente in Calabria (63%), con la crisi Covid e l’andamento climatico sta attraversando una fase difficile. Lo ribadisce Confagricoltura, sottolineando che pur con un calibro minore, i frutti contengono tutte le caratteristiche di sapore, nutritive e salutari al pari quelle più grandi.</p>
<p>&nbsp;</p>
<p>“Siamo al culmine della campagna di raccolta – conclude Confagricoltura – e continuiamo a vivere nell’incertezza, che, inevitabilmente, crea ripercussioni sui consumi e mercati. Iniziative come quella intrapresa dalla Coop auspichiamo riescano a dare una spinta ai consumi, non ancora decollati pienamente”.</p>
<p>&nbsp;</p>
<p>Le clementine sono un prodotto caratteristico delle nostre regioni meridionali: con la Calabria al primo posto, seguita da Puglia, Sicilia e Basilicata. L’Italia è la seconda produttrice europea, con oltre 600.000 tonnellate, una superficie dedicata che supera i 25.000 ettari e un valore della produzione di oltre 170 milioni di euro (di cui un quarto è rappresentato dall’export).</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>

	<div class="socialShare">
		<a class="sharing fbShare" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fwww.agricolae.eu%2Fclementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori%2F" target="_blank" rel="nofollow"></a>
		<a class="sharing TShare" href="https://twitter.com/intent/tweet?text=Clementine%2C+Confagricoltura%3A+bene+iniziativa+Coop+per+affiancare+i+produttori+https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/" target="_blank" rel="nofollow"></a>
		<a class="eShare" href="mailto:?subject=Agricolae.eu - Clementine, Confagricoltura: bene iniziativa Coop per affiancare i produttori&body=Articolo da Agricolae.eu: https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/" rel="nofollow"></a>
		<a class="pdfShare" href="https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/?print=pdf" rel="nofollow"></a>
		<a class="printShare" href="https://www.agricolae.eu/clementine-confagricoltura-bene-iniziativa-coop-per-affiancare-i-produttori/?print=print" rel="nofollow"></a>
	</div>	

      </article>
      <div class="d-none d-md-block col-md-3 mt-3">
          <h6>Articoli correlati</h6>
          
		

            <div class="related">
                <span class="date">02/12/2020</span>
                <h2><a href="https://www.agricolae.eu/crea-dottori-agronomi-e-forestali-scrivono-lettera-a-bellanova-preoccupati-e-perplessi-per-nomina-gaudio/" class="title">Crea, dottori agronomi e forestali scrivono lettera a Bellanova: preoccupati e perplessi per nomina Gaudio</a></h2>
            </div>

		

            <div class="related">
                <span class="date">02/12/2020</span>
                <h2><a href="https://www.agricolae.eu/asiago-dop-nuovo-piano-produttivo-allinsegna-dellequilibrio-tra-domanda-e-offerta/" class="title">Asiago DOP: nuovo piano produttivo all&#8217;insegna dell&#8217;equilibrio tra domanda e offerta</a></h2>
            </div>

		

            <div class="related">
                <span class="date">02/12/2020</span>
                <h2><a href="https://www.agricolae.eu/covid-rolfi-subito-ristoro-in-conto-corrente-di-6-600-euro-a-3-016-aziende-agricole-lombarde/" class="title">Covid, Rolfi: subito ristoro in conto corrente di 6.600 euro a 3.016 aziende agricole lombarde</a></h2>
            </div>

		

            <div class="related">
                <span class="date">02/12/2020</span>
                <h2><a href="https://www.agricolae.eu/ddl-animali-taricco-pd-ecco-emendamenti-per-stralciare-norme-tra-cui-divieto-assoluto-accesso-ai-fondi/" class="title">Ddl animali, Taricco, PD: ecco emendamenti per stralciare norme tra cui divieto assoluto accesso ai fondi</a></h2>
            </div>

	    </div>
		      </div>
  </div>
</div>
	
	
	
	
			
				
						
	        <footer class="container-fluid pt-5 mt-5">
        <div class="row">
            <div class="container">
            <div class="row pb-3 mb-3 mx-0 d-flex align-content-center flex-wrap" style="border-bottom:1px solid #ffffff">
                <div class="col-12 col-md-6">
                <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="w-50" />
                </div>
                <div class="col-12 col-md-6 d-flex align-content-end justify-content-end flex-wrap">
                <p>Cerca tra i <strong>48.311</strong> articoli pubblicati su Agricolae.eu</p>
                <form action="/" method="GET" class="w-100 d-flex align-content-end justify-content-end">
                    <input type="text" name="s" id="search" style="flex:3" placeholder="Ricerca su Agricolae..." value="" /> <input type="submit" id="searchsubmit" value="CERCA" />
                </form>
                </div>
            </div>
            <div class="row py-3">
                <div class="col-12 col-md-3">
                <h5>Info</h5>
                <p>Agricola srls<br />
via San Damaso, 22 &#8211; 00165 &#8211; Roma (RM)<br />
P.I. 12861821002</p>
<p><strong>Agricolae.eu</strong><br />
Agenzia di Stampa quotidiana</p>
<p>Direttore Responsabile:<br />
<strong>Franco Poggianti</strong></p>
<p>Iscriz. Registro della Stampa:<br />
237/20166 Cod. ISSN 2532-1870 [Sito Web]</p>
                </div>
                <div class="col-12 col-md-3">
                <h5>Note legali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="https://www.agricolae.eu/contatti/">Contatti</a></li>
					<li><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
                    <li><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie policy</a></li>
                    <li><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
                </ul>
                </div>
                <div class="col-12 col-md-3">
                <h5>Sezioni</h5>
                <ul id="menu-footer" class="list-unstyled text-small menu"><li id="menu-item-162557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162557 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-162558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162558 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-162559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162559 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-162560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162560 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-162561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162561 cat-12"><a href="https://www.agricolae.eu/pesca/">Pesca</a></li>
<li id="menu-item-162562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162562 cat-3"><a href="https://www.agricolae.eu/alimentazione/">Alimentazione</a></li>
<li id="menu-item-162563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162563 cat-167"><a href="https://www.agricolae.eu/crea/">CREA</a></li>
<li id="menu-item-162564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162564 cat-1444"><a href="https://www.agricolae.eu/comagri/">comagri</a></li>
<li id="menu-item-162565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162565 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
</ul>                </div>
                <div class="col-12 col-md-3">
                <h5>Altri canali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="http://twitter.com/Agricolae1" target="_blank">Twitter</a></li>
                    <li><a href="http://facebook.com/agricolae.agricolae" target="_blank">Facebook</a></li>
                    <li><a href="https://www.agricolae.eu/feed/">RSS Feed</a></li>
                </ul>
                </div>
            </div>
            

            </div>
        </div>
        
        <div class="row lastrow py-3">
            <div class="container">
            <div class="row">
                <div class="col-12 col-md-6">
                Copyright &copy; 2020 Agricolae
                <small class="d-block mb-3 text-muted">Tutti i diritti riservati.
                </small>
            </div>
            <div class="col-12 col-md-6 text-md-right">
                <span>Powered by <a href="https://oxjno.com" target="_blank">Oxjno</a></span>
            </div>
            </div>
            
            </div>
            
        </div>
        </footer>
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-37513732-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-37513732-1');
        </script>

        <link rel='stylesheet' id='basecss-css'  href='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/bootstrap.bundle.min.js?ver=3.5.1' id='bootstrap-js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=200301-3931309233' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.5' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(34,34,34);background: rgba(34,34,34,0.85);"><p>Questo sito utilizza cookies di Sessione, Tecnici e di Profilazione. Cliccando su &quot;OK&quot;, questi cookies si attiveranno. Per maggiori informazioni o per eventuali limitazione dei cookie, clicca sul link e visita la nostra apposita sezione.&lt;br/&gt;This website uses Session, Permanent and Third-Party cookies. by clicking on &quot;Ok&quot;, these cookies will be enabled. For further informations or for cookie limitation, please click on the link and visit our dedicated section.&lt;br/&gt; <a style="color:#FFFFFF;" href="https://www.agricolae.eu/cookie-e-privacy-policy/" target="_blank" id="fom">Cookie & Privacy Policy</a> <button id="pea_cook_btn" class="pea_cook_btn">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(34,34,34,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>    </body>
</html>
