<!doctype html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="UTF-8">
    <title>Consumi, Istat: Inflazione accelera (+5,7%) spinta da aumenti energia e beni alimentari - Agricolae :Agricolae</title>

    <meta name="description" content="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=yes">
    <meta name="author" content="Oxjno Sviluppo Web, https://oxjno.com">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/site.webmanifest">
    <link rel="mask-icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#00a300">
    <meta name="msapplication-config" content="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/browserconfig.xml">
    <meta name="theme-color" content="#070707">

    <script>
        let templateURL = `https://www.agricolae.eu/wp-content/themes/Agricolae2020/`;
    </script>
    

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Consumi, Istat: Inflazione accelera (+5,7%) spinta da aumenti energia e beni alimentari - Agricolae" />
	<meta property="og:description" content="Secondo le stime preliminari, nel mese di febbraio 2022 l’indice nazionale dei prezzi al consumo per l’intera collettività (NIC), al lordo dei tabacchi, registra un aumento dello 0,9% su base mensile e del 5,7% su base annua (da +4,8% del mese precedente). L’accelerazione dell’inflazione su base tendenziale è dovuta prevalentemente ai prezzi dei Beni energetici [&hellip;]" />
	<meta property="og:url" content="https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/" />
	<meta property="og:site_name" content="Agricolae" />
	<meta property="article:published_time" content="2022-03-01T10:24:34+00:00" />
	<meta property="article:modified_time" content="2022-03-01T10:25:43+00:00" />
	<meta property="og:image" content="https://www.agricolae.eu/wp-content/uploads/2021/06/spesa3-1-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agricolae.eu/#organization","name":"Agricolae","url":"https://www.agricolae.eu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.agricolae.eu/#logo","inLanguage":"it-IT","url":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","contentUrl":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","width":200,"height":80,"caption":"Agricolae"},"image":{"@id":"https://www.agricolae.eu/#logo"}},{"@type":"WebSite","@id":"https://www.agricolae.eu/#website","url":"https://www.agricolae.eu/","name":"Agricolae","description":"Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario","publisher":{"@id":"https://www.agricolae.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.agricolae.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/#primaryimage","inLanguage":"it-IT","url":"https://www.agricolae.eu/wp-content/uploads/2021/06/spesa3-1-scaled.jpeg","contentUrl":"https://www.agricolae.eu/wp-content/uploads/2021/06/spesa3-1-scaled.jpeg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/#webpage","url":"https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/","name":"Consumi, Istat: Inflazione accelera (+5,7%) spinta da aumenti energia e beni alimentari - Agricolae","isPartOf":{"@id":"https://www.agricolae.eu/#website"},"primaryImageOfPage":{"@id":"https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/#primaryimage"},"datePublished":"2022-03-01T10:24:34+00:00","dateModified":"2022-03-01T10:25:43+00:00","breadcrumb":{"@id":"https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/"]}]},{"@type":"BreadcrumbList","@id":"https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.agricolae.eu/"},{"@type":"ListItem","position":2,"name":"Consumi, Istat: Inflazione accelera (+5,7%) spinta da aumenti energia e beni alimentari"}]},{"@type":"Article","@id":"https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/#article","isPartOf":{"@id":"https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/#webpage"},"author":{"@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070"},"headline":"Consumi, Istat: Inflazione accelera (+5,7%) spinta da aumenti energia e beni alimentari","datePublished":"2022-03-01T10:24:34+00:00","dateModified":"2022-03-01T10:25:43+00:00","mainEntityOfPage":{"@id":"https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/#webpage"},"wordCount":1507,"publisher":{"@id":"https://www.agricolae.eu/#organization"},"image":{"@id":"https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/#primaryimage"},"thumbnailUrl":"https://www.agricolae.eu/wp-content/uploads/2021/06/spesa3-1-scaled.jpeg","keywords":["inflazione","ISTAT","SPESA"],"articleSection":["Agricoltura"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.agricolae.eu/#organization"}},{"@type":"Person","@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricolae.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.agricolae.eu/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='LibreFranklin-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700&#038;display=swap&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='LibreCaslonText-css'  href='https://fonts.googleapis.com/css?family=Libre+Caslon+Text%3A700&#038;display=swap&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/all.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-style-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-colors-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/colors.php?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=210526-1311711898' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/jquery-3.5.1.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/main.js?ver=1.0' id='ae-js-js'></script>
<link rel="https://api.w.org/" href="https://www.agricolae.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricolae.eu/wp-json/wp/v2/posts/202814" /><link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fconsumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fconsumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari%2F&#038;format=xml" />

</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-202814 single-format-standard consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari">

<nav class="site-header py-3">
  <div class="container">
    <div class="row">
      <div class="topCopy d-none d-md-block">
        <span>&ldquo;</span> Terra mare e non solo.<br>Quando il primario si trasforma in secondario<br>e muove il terziario. <span>&rdquo;</span>
      </div>
      <div class="col-10">
        <a class="py-2" href="https://www.agricolae.eu" aria-label="Agricolae">
        <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="logo-esteso" id="logo" />
        </a>
      </div>
      <div class="col-2 d-flex align-items-center justify-content-end">
        <nav role="navigation">
          <div id="menuToggle">
            <input type="checkbox" />
            <span></span>
            <span></span>
            <span></span>
            <ul id="menu" class=""><li id="menu-item-162555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162555"><a href="/">Home</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596 cat-12"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598 cat-3"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-162556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162556 cat-1849"><a href="https://www.agricolae.eu/turismo/">Turismo</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>            <!-- <ul id="menu">
              <li><a href="#">Home</a></li>
              <li><a href="#">Inchieste</a></li>
              <li><div class="onclick-menu"><span>In Parlamento</span>
                    <ul class="onclick-menu-content">
                      <li><a href="#">Camera</a></li>
                      <li><a href="#">Senato</a></li>
                    </ul>
                  </div>
              </li>
              <li><a href="#">Interviste</a></li>
            </ul>-->
          </div>
        </nav>

      </div>
    </div>
    
  </div>
</nav>
	    <div class="container-fluid px-0 align-items-end hp-article-main" style="background-image: linear-gradient(to bottom, rgb(0, 0, 0, 0) 60%, rgba(0,0,0,1) 100%),  url('https://www.agricolae.eu/wp-content/uploads/2021/06/spesa3-1-700x467.jpeg')">
<div class="container text-left">
    <div class="row">
      <div class="col py-3 cat-2">
          <p class="meta"><span class="cat">Agricoltura</span><span class="date">01/03/2022 11:24</span></p>
          <h1>Consumi, Istat: Inflazione accelera (+5,7%) spinta da aumenti energia e beni alimentari</h1>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
      <article class="col-md-9 py-3 cat-2">
              <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>Secondo le stime preliminari, nel mese di febbraio 2022 l’indice nazionale dei prezzi al consumo per l’intera collettività (NIC), al lordo dei tabacchi, registra un aumento dello 0,9% su base mensile e del 5,7% su base annua (da +4,8% del mese precedente).</p>
<p>L’accelerazione dell’inflazione su base tendenziale è dovuta prevalentemente ai prezzi dei Beni energetici (la cui crescita passa da +38,6% di gennaio a +45,9%), in particolare a quelli della componente non regolamentata (da +22,9% a +31,3%), e in misura minore ai prezzi dei Beni alimentari, sia lavorati (da +2,2% a +3,2%) sia non lavorati (da +5,3% a +6,9%); i prezzi dei Beni energetici regolamentati, anche nel mese di febbraio, risultano quasi raddoppiati rispetto allo stesso mese del 2021 (+94,4%; era +94,6% a gennaio).</p>
<p>L’“inflazione di fondo”, al netto degli energetici e degli alimentari freschi, accelera da +1,5% a +1,7% e quella al netto dei soli beni energetici da +1,8% a +2,1%.</p>
<p>Su base annua accelerano in misura ampia i prezzi dei beni (da +7,0% a +8,6%) e di un solo decimo di punto quelli dei servizi (da +1,8% a +1,9%); si allarga quindi il differenziale inflazionistico negativo tra questi ultimi e i prezzi dei beni (da -5,2 punti percentuali di gennaio a -6,7).</p>
<p>Accelerano sia i prezzi dei Beni alimentari, per la cura della casa e della persona (da +3,2% di gennaio a +4,2%) sia quelli dei prodotti ad alta frequenza d’acquisto (da +4,3% a +5,4%).</p>
<p>L’aumento congiunturale dell’indice generale è dovuto, per lo più, ai prezzi dei Beni energetici non regolamentati (+8,3%) e in misura minore dei Beni alimentari non lavorati (+1,7%), degli Alimentari lavorati e dei Beni durevoli (entrambi +0,5%).</p>
<p>L’inflazione acquisita per il 2022 è pari a +4,3% per l’indice generale e a +1,3% per la componente di fondo.</p>
<p>Secondo le stime preliminari, l’indice armonizzato dei prezzi al consumo (IPCA) aumenta dello 0,8% su base mensile e del 6,2% su base annua (da +5,1% di gennaio).</p>
<p>A venti anni dall’introduzione dell’euro, l’Istat aggiorna, con le stime preliminari di febbraio dell’Italia e i dati di gennaio degli altri paesi dell’UE, l’approfondimento (cfr. pagine 8-9) sull’andamento dei prezzi al consumo dal 2001 (ultimo anno di circolazione della lira) a oggi, già diffuso con le stime preliminari di gennaio.</p>
<p><strong>Il commento -Istat </strong></p>
<p>A febbraio, per l’ottavo mese consecutivo, l’inflazione accelera, raggiungendo un livello (+5,7%) che non si registrava da novembre 1995. Sono i prezzi dei Beni energetici non regolamentati a spingere in alto la crescita, seguendo la fiammata di gennaio degli energetici regolamentati (insieme, le due componenti spiegano due terzi della variazione tendenziale dell’indice NIC). Intanto, le tensioni inflazionistiche si propagano, in particolare ai Beni alimentari, i cui prezzi accelerano di oltre un punto, trascinando oltre il 4% anche la crescita dei prezzi del cosiddetto “carrello della spesa”. L’inflazione della componente di fondo (al netto di energetici e alimentari freschi) sale, portandosi a +1,7%.</p>
<p><strong>NUOVA ACCELERAZIONE DELL’INFLAZIONE A FEBBRAIO</strong></p>
<p>A febbraio, secondo le stime preliminari, l’accelerazione tendenziale dell’indice generale dei prezzi al consumo NIC (da +4,8% a +5,7%) si deve ai prezzi dei beni (la cui crescita passa da +7,0% a +8,6%), mentre la crescita dei prezzi dei servizi sale di un solo decimo punto (da +1,8% a +1,9%); il differenziale inflazionistico tra questi ultimi e i prezzi dei beni rimane quindi negativo (-6,7 punti percentuali) e si amplia rispetto a gennaio (-5,2).</p>
<p>L’accelerazione dei prezzi dei beni è imputabile ai prezzi dei Beni energetici (che passano da +38,6% a +45,9%; +6,3% il congiunturale), a causa di quelli della componente non regolamentata (da +22,9% a +31,3%; +8,3% rispetto a gennaio): accelerano i prezzi dell’Energia elettrica mercato libero (la cui crescita raddoppia, salendo da +32,0% a +64,9%; +23,8% sul mese), quelli del Gasolio per i mezzi di trasporto (da +19,9% a +24,0%; +5,8% il congiunturale), quelli della Benzina (da +18,7% a +21,9%; +4,8% sul mese), quelli del Gasolio per riscaldamento (da +21,0% a +24,6%; +5,0% da gennaio) e quelli dei Combustibili solidi (da +1,9% a +3,3%; +1,1% su base mensile), con i prezzi del Gas di città e gas naturale mercato libero che registrano una variazione congiunturale pari a +6,6%. I prezzi della componente regolamentata dei Beni energetici confermano essere quasi raddoppiati rispetto allo stesso mese del 2021 (da +94,6% di gennaio a +94,4%).</p>
<p>I prezzi dei Beni alimentari accelerano (da +3,4% a +4,7%; +0,9% sul mese) a causa sia di quelli degli Alimentari lavorati (che passano da +2,2% di gennaio a +3,2%; +0,5% il congiunturale) sia dei prezzi degli Alimentari non lavorati (da +5,3% a +6,9%; +1,7% sul mese). In particolare i prezzi di questi ultimi accelerano a causa dei prezzi della Frutta fresca e refrigerata (la cui crescita passa da +5,5% a +6,8%; +1,6% la variazione congiunturale), di quelli dei Vegetali freschi o refrigerati diversi dalle patate (da +13,5% a +16,8%; +3,8% su base mensile) e dei prezzi dei Pesci e prodotti ittici (da +3,7% a +4,5%; +0,7% da gennaio).</p>
<p>La lieve accelerazione dei prezzi dei servizi (da +1,8% a +1,9%; +0,2% sul mese) si deve a dinamiche opposte e di modesta entità: da un lato accelerano i prezzi dei Servizi relativi all’abitazione (da +1,0% a +1,2%; +0,2% il congiunturale), dall’altro lato rallentano i prezzi dei Servizi relativi ai trasporti (da +1,5% a +1,4%; +0,3% rispetto a gennaio) e quelli dei Servizi ricreativi, culturali e per la cura della persona (da +3,6% a +3,4%; con una variazione congiunturale nulla).</p>
<p>Il ruolo delle diverse tipologie di prodotto nel determinare l’inflazione del mese di febbraio è rappresentato dai contributi alla variazione dell’indice generale dei prezzi al consumo.</p>
<p><strong>LA DINAMICA DELL’INFLAZIONE A 20 ANNI DALL’INTRODUZIONE DELL’EURO</strong></p>
<p>Il primo gennaio 2002 l’euro entrava in circolazione in 11 paesi dell’Unione europea (UE) ed è attualmente valuta ufficiale di 19 paesi aderenti all’Unione economica e monetaria dell’Unione europea (UEM). Con la diffusione delle stime preliminari di febbraio 2022 viene aggiornata, con i dati di febbraio dell’Italia e quelli di gennaio degli altri paesi dell’UE, l’analisi degli andamenti dell’inflazione intercorsi dall’ultimo anno di circolazione della lira (2001) a oggi, già diffusa con le stime preliminari di gennaio con riferimento ai dati di dicembre 2021 per gli altri paesi UE.</p>
<p>L’indice nazionale dei prezzi al consumo per l’intera collettività (NIC), al lordo dei tabacchi, a febbraio 2022 registra, rispetto alla media del 2001, una crescita del +41,7%. Le divisioni di spesa ECOICOP, i cui prezzi tra la media annua 2001 e febbraio 2022 hanno avuto la crescita più sostenuta, sono Abitazione, acqua, elettricità e combustibili (+93,2%), Bevande alcoliche e tabacchi (+92,3%, con i prezzi dei Tabacchi che crescono del 115,5%) e Trasporti (+62,6%). È da notare, quindi, come al primo e terzo posto di questa graduatoria ci siano proprio le divisioni di spesa che includono i prodotti energetici. A crescere meno negli ultimi venti anni sono i prezzi dei Servizi sanitari e spese per la salute (+7,6%), mentre sono addirittura in flessione quelli delle Comunicazioni (-51,6%) che hanno risentito della forte evoluzione tecnologica del settore, con particolare riferimento ai beni, e del progressivo ampliamento delle caratteristiche concorrenziali del mercato con particolare riferimento ai servizi afferenti a questo comparto merceologico.</p>
<p>L’accelerazione di gennaio e febbraio 2022 è visibile nelle tipologie di prodotto dell’indice NIC che aggregano i beni e servizi del paniere secondo uno schema classificatorio diverso dalla ECOICOP (figura 6). A febbraio di quest’anno, infatti, i prezzi degli Energetici regolamentati confermano (+162,9%) il balzo compiuto a gennaio con una variazione pari quasi al doppio rispetto di quella di dicembre 2021 (+82,8%). Sono poi i prezzi degli Energetici non regolamentati che accelerano in modo netto a febbraio registrando un aumento del 102,4% rispetto alla media del 2001 (dopo il +86,9% registrato a gennaio). A crescere meno rispetto al 2001 sono i prezzi dei Beni durevoli (+7,0%) mentre quelli dei Servizi relativi alle comunicazioni mostrano una flessione pari a -21,7%. Da notare infine come nel periodo considerato (dalla media 2001 a febbraio 2022) l’“inflazione di fondo”, al netto degli energetici e degli alimentari freschi, sia pari +34,2%, al di sotto della crescita dell’indice generale NIC, mentre i prezzi dei Beni alimentari, per la cura della casa e della persona registrano un aumento del 44,0%, più alto di 2,3 punti percentuali rispetto a quella dei prezzi del paniere nel suo complesso.</p>
<p>Tra la media annua 2001 e febbraio 2022 l’IPCA registra una variazione un po’ più elevata di quella del NIC e pari a +43,2%. Considerando la variazione registrata dall’IPCA a gennaio 2022 (mese per il quale sono disponibili i dati per un’analisi comparativa con gli altri paesi dell’UE, alcuni dei quali, va ricordato, non utilizzano l’euro) rispetto al 2001 spicca la forte vicinanza della variazione registrata dall’IPCA in Italia (+42,0%) con quella dell’IPCA della zona euro (+42,2%). I paesi dell’Unione europea con una dinamica inflazionistica più sostenuta nei venti anni trascorsi sono la Romania (+219,8%), che utilizza il Leu romeno come moneta circolante, l’Ungheria (+119,3%), che utilizza il fiorino ungherese e la Lettonia (+105,8%), che adotta l’euro dal 2014, mentre gli aumenti dei prezzi più contenuti si sono registrati in Irlanda (+32,8%), la cui moneta circolante è l’euro dal primo gennaio 2002, a Cipro (+35,2%), la cui moneta circolante dal 2008 è l’euro, e in Danimarca (+36,2%), che utilizza la corona danese. Tra i grandi paesi che fanno parte sin dalle origini della zona euro, Germania e Francia registrano variazioni (rispettivamente +39,7% e +37,5%) inferiori a quelle dell’area monetaria comune, mentre in Spagna i prezzi crescono negli ultimi venti anni del 50,6%, 8,4 percentuali in più della media UEM. L’Unione europea nel suo complesso (nella quale sono attualmente 19 i paesi che adottano l’euro) la variazione dell’IPCA nel periodo considerato è pari a +48,2%.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>

	<div class="socialShare">
		<a class="sharing fbShare" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fwww.agricolae.eu%2Fconsumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari%2F" target="_blank" rel="nofollow"></a>
		<a class="sharing TShare" href="https://twitter.com/intent/tweet?text=Consumi%2C+Istat%3A+Inflazione+accelera+%28%2B5%2C7%25%29+spinta+da+aumenti+energia+e+beni+alimentari+https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/" target="_blank" rel="nofollow"></a>
		<a class="eShare" href="mailto:?subject=Agricolae.eu - Consumi, Istat: Inflazione accelera (+5,7%) spinta da aumenti energia e beni alimentari&body=Articolo da Agricolae.eu: https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/" rel="nofollow"></a>
		<a class="pdfShare" href="https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/?print=pdf" rel="nofollow"></a>
		<a class="printShare" href="https://www.agricolae.eu/consumi-istat-inflazione-accelera-57-spinta-da-aumenti-energia-e-beni-alimentari/?print=print" rel="nofollow"></a>
	</div>	

      </article>
      <div class="d-none d-md-block col-md-3 mt-3">
          <h6>Articoli correlati</h6>
          
		

            <div class="related">
                <span class="date">01/03/2022</span>
                <h2><a href="https://www.agricolae.eu/xylella-e-florovivaismo-progetto-prodiquavi-1-incontro-comunita-di-pratica-il-3-marzo-2022-ore-15-30-su-zoom/" class="title">Xylella e Florovivaismo, progetto ProDiQuaVi. 1° incontro “Comunità di pratica” il 3 marzo 2022 ore 15.30 su Zoom</a></h2>
            </div>

		

            <div class="related">
                <span class="date">01/03/2022</span>
                <h2><a href="https://www.agricolae.eu/caroenergia-ecco-il-testo-bollinato-del-dl-energia-semplificazioni-per-rinnovabili-e-agrivoltaico-il-testo/" class="title">Caroenergia, ecco il testo bollinato del Dl Energia: semplificazioni per rinnovabili e agrivoltaico. Il testo</a></h2>
            </div>

		

            <div class="related">
                <span class="date">01/03/2022</span>
                <h2><a href="https://www.agricolae.eu/inflazione-coldiretti-guerra-ucraina-arriva-in-carrello-spesa/" class="title">Inflazione, Coldiretti, guerra Ucraina arriva in carrello spesa</a></h2>
            </div>

		

            <div class="related">
                <span class="date">01/03/2022</span>
                <h2><a href="https://www.agricolae.eu/pensionati-cia-toscana-vacirca-confermato-presidente-anp/" class="title">Pensionati Cia Toscana, Vacirca confermato presidente Anp</a></h2>
            </div>

	    </div>
		      </div>
  </div>
</div>
	
	
	
	
			
				
						
	        <footer class="container-fluid pt-5 mt-5">
        <div class="row">
            <div class="container">
            <div class="row pb-3 mb-3 mx-0 d-flex align-content-center flex-wrap" style="border-bottom:1px solid #ffffff">
                <div class="col-12 col-md-6">
                <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="w-50" />
                </div>
                <div class="col-12 col-md-6 d-flex align-content-end justify-content-end flex-wrap">
                <p>Cerca tra i <strong>58.917</strong> articoli pubblicati su Agricolae.eu</p>
                <form action="/" method="GET" class="w-100 d-flex align-content-end justify-content-end">
                    <input type="text" name="s" id="search" style="flex:3" placeholder="Ricerca su Agricolae..." value="" /> <input type="submit" id="searchsubmit" value="CERCA" />
                </form>
                </div>
            </div>
            <div class="row py-3">
                <div class="col-12 col-md-3">
                <h5>Info</h5>
                <p>Agricola srls<br />
via San Damaso, 22 &#8211; 00165 &#8211; Roma (RM)<br />
P.I. 12861821002</p>
<p><strong>Agricolae.eu</strong><br />
Agenzia di Stampa quotidiana</p>
<p>Direttore Responsabile:<br />
<strong>Franco Poggianti</strong></p>
<p>Direttore Editoriale:<br />
<strong>Edoardo Spera<br />
</strong></p>
<p>Iscriz. Registro della Stampa:<br />
237/20166 Cod. ISSN 2532-1870 [Sito Web]</p>
                </div>
                <div class="col-12 col-md-3">
                <h5>Note legali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="https://www.agricolae.eu/contatti/">Contatti</a></li>
					<li><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
                    <li><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie policy</a></li>
                    <li><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
                </ul>
                </div>
                <div class="col-12 col-md-3">
                <h5>Sezioni</h5>
                <ul id="menu-footer" class="list-unstyled text-small menu"><li id="menu-item-162557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162557 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-162558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162558 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-162559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162559 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-162560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162560 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-162561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162561 cat-12"><a href="https://www.agricolae.eu/pesca/">Pesca</a></li>
<li id="menu-item-162562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162562 cat-3"><a href="https://www.agricolae.eu/alimentazione/">Alimentazione</a></li>
<li id="menu-item-162563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162563 cat-167"><a href="https://www.agricolae.eu/crea/">CREA</a></li>
<li id="menu-item-175622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175622 cat-168"><a href="https://www.agricolae.eu/ismea/">ISMEA</a></li>
<li id="menu-item-162564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162564 cat-1444"><a href="https://www.agricolae.eu/comagri/">comagri</a></li>
<li id="menu-item-185815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185815 cat-2638"><a href="https://www.agricolae.eu/export/">Export</a></li>
<li id="menu-item-162565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162565 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
</ul>                </div>
                <div class="col-12 col-md-3">
                <h5>Altri canali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="http://twitter.com/Agricolae1" target="_blank">Twitter</a></li>
                    <li><a href="http://facebook.com/agricolae.agricolae" target="_blank">Facebook</a></li>
                    <li><a href="https://www.agricolae.eu/feed/">RSS Feed</a></li>
                </ul>
                </div>
            </div>
            

            </div>
        </div>
        
        <div class="row lastrow py-3">
            <div class="container">
            <div class="row">
                <div class="col-12 col-md-6">
                Copyright &copy; 2020 Agricolae
                <small class="d-block mb-3 text-muted">Tutti i diritti riservati.
                </small>
            </div>
            <div class="col-12 col-md-6 text-md-right">
                <span>Powered by <a href="https://oxjno.com" target="_blank">Oxjno</a></span>
            </div>
            </div>
            
            </div>
            
        </div>
        </footer>
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script type="text/plain" data-service="google-analytics" data-category="statistics" async src="https://www.googletagmanager.com/gtag/js?id=UA-37513732-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-37513732-1');
        </script>

        
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<style>.cmplz-hidden{display:none!important;}</style>
					<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Per fornire le migliori esperienze, utilizziamo tecnologie come i cookie per memorizzare e/o accedere alle informazioni del dispositivo. Il consenso a queste tecnologie ci permetterà di elaborare dati come il comportamento di navigazione o ID unici su questo sito. Non acconsentire o ritirare il consenso può influire negativamente su alcune caratteristiche e funzioni.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Funzionale</div>
							<div class='cmplz-always-active'>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</div>
								Sempre attivo							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Preferenze</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Statistiche</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Marketing</div>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Visualizza le preferenze</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Visualizza le preferenze</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/bootstrap.bundle.min.js?ver=3.5.1' id='bootstrap-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"6.1.0.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.agricolae.eu\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","placeholdertext":"Clicca per accettare i cookie di marketing ed abilitare questo contenuto","css_file":"https:\/\/www.agricolae.eu\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=8","page_links":{"eu":{"cookie-statement":{"title":"Cookie e Privacy Policy","url":"https:\/\/www.agricolae.eu\/cookie-e-privacy-policy\/"},"privacy-statement":{"title":"Cookie e Privacy Policy","url":"https:\/\/www.agricolae.eu\/cookie-e-privacy-policy\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.1.0.1' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=210526-1311711898' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
    </body>
</html>
