<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0">-->
    <meta name="viewport" content="width=1060" />

    <title>CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE - Agricolae</title>

    <link rel="stylesheet" type="text/css" href="https://www.agricolae.eu/wp-content/themes/agricolae/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>

    <link rel="pingback" href="https://www.agricolae.eu/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/" />
<link rel="canonical" href="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE - Agricolae" />
<meta property="og:description" content="&quot;Le misure messe in campo per il settore dell&#039;agroalimentare con il decreto Cura Italia serviranno per tutelare i nostri mercati e i nostri lavoratori. &nbsp;Dietro questa emergenza causata dal Covid 19 vi è un settore che vale circa 45 miliardi e che in termini generali rappresenta un quarto del Pil &hellip;" />
<meta property="og:url" content="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/" />
<meta property="og:site_name" content="Agricolae" />
<meta property="article:section" content="Agricoltura" />
<meta property="article:published_time" content="2020-03-18T19:37:35+01:00" />
<meta property="article:modified_time" content="2020-03-18T19:37:41+01:00" />
<meta property="og:updated_time" content="2020-03-18T19:37:41+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Le misure messe in campo per il settore dell&#039;agroalimentare con il decreto Cura Italia serviranno per tutelare i nostri mercati e i nostri lavoratori. &nbsp;Dietro questa emergenza causata dal Covid 19 vi è un settore che vale circa 45 miliardi e che in termini generali rappresenta un quarto del Pil [&hellip;]" />
<meta name="twitter:title" content="CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE - Agricolae" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.agricolae.eu\/","name":"Agricolae","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.agricolae.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed" href="https://www.agricolae.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed dei commenti" href="https://www.agricolae.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE Feed dei commenti" href="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricolae.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.agricolae.eu/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/functions/wpzoom/assets/css/theme-utils.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=191022-3863538455' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/html2canvas.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/jspdf.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/front-script.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/init.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://www.agricolae.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricolae.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricolae.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://www.agricolae.eu/?p=152354' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fcoronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fcoronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag 1.1.2" />
<meta name="generator" content="WPZOOM Framework 1.8.12" />
</head>
<body class="post-template-default single single-post postid-152354 single-format-standard wp-featherlight-captions">
	<div class="inner-wrap">

		<header id="header">
			<div id="navbar">
				<span class="data">mercoledì 18 marzo 2020</span>

<!--				<span class="lingue">--><!--</span>-->

									<ul id="navsocial">

													<li>
								<a href="https://www.agricolae.eu/feed/"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/rss.png" width="16" height="16" alt="RSS" />RSS</a>
							</li>
						
													<li>
								<a href="http://twitter.com/Agricolae1" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="http://facebook.com/agricolae.agricolae" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
						
		 			</ul>
				

								<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
				<a href="https://www.agricolae.eu" title="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">
											<img src="http://www.agricolae.eu/wp-content/uploads/2013/01/logo.png" alt="Agricolae" />
									</a>

				
				
				<div class="tagline">
				



				</div>

				<div id="logolang"><a href="https://www.agricolae.eu/zh-hans/" title="Chinese Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_cinese.jpg" alt="Chinese Agricolae"></a><a href="https://www.agricolae.eu/ru/" title="Russian Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_russo.png" alt="Russian Agricolae"></a><a href="https://www.agricolae.eu/en" title="English Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_inglese.png" alt="English Agricolae"></a></div>
							</div><!-- / #logo -->


			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-5574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5574"><a href="https://www.agricolae.eu/">HOME</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>


				 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->

		</header>

    <div id="main">

                    <h3 class="category_link attivo">
                Agricoltura            </h3>
        
        <h1 class="title">
            <a class="titolo1" href="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/"
               title="Permalink to CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE"
               rel="bookmark">CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE</a>        </h1>

        <div id="content">

            <div class="col_main">

                
                <div class="post-meta">

                                            Posted by <a href="https://www.agricolae.eu/author/edoardo/" title="Articoli scritti da: Redazione" rel="author">Redazione</a>                            <span class="separator">&times;</span>                        Pubblicato il 18/03/2020 at 19:37
                </div>
                <!-- /.post-meta -->


                <div id="post-152354" class="clearfix post-152354 post type-post status-publish format-standard hentry category-agricoltura">

                    <div class="entry">

<!-- per ripristino Pay per Read con Paypal vedi il file single-pay-per-read.php -->
                        
                        <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p><font size="2" face="sans-serif" style="caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.301961); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none">"Le misure messe in campo per il settore dell'agroalimentare con il decreto Cura Italia serviranno per tutelare i nostri mercati e i nostri lavoratori. &nbsp;Dietro questa emergenza causata dal Covid 19 vi è un settore che vale circa 45 miliardi e che in termini generali rappresenta un quarto del Pil nazionale, dando lavoro a 4 milioni di persone. In questa grossa fetta di mercato l'export rappresenta una parte della linfa vitale dell'intera filiera. Per questo abbiamo inserito una norma che mira alla realizzazione di una campagna straordinaria di comunicazione volta a sostenere le esportazioni italiane e l’internazionalizzazione del sistema economico nazionale nel settore agroalimentare e negli altri settori colpiti dall’emergenza. A dare supporto a questa campagna sarà l'ICE-Agenzia italiana per l’internazionalizzazione delle imprese e per l’attrazione degli investimenti. Per noi è fondamentale rafforzare il nostro dna, il Made in Italy".<span class="Apple-converted-space">&nbsp;</span></font></p>
<p><font size="2" face="sans-serif" style="caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.301961); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none">La nota è della capogruppo M5S in commissione agricoltura al Senato, Rosa Silvana Abate.</font><span style="caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-family: UICTFontTextStyleBody; font-size: 17px; font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.301961); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration: none; display: inline !important; float: none"><span class="Apple-converted-space">&nbsp;</span></span></p>


                        <div class="clear"></div>
                        <p style="color:#999; text-align:right; font-size:12px">-RIPRODUZIONE RISERVATA-</p>


                                                <div class="clear"></div>
                    </div>
                    <!-- / .entry -->
                    <div class="clear"></div>

                </div>
                <!-- #post-152354 -->

                

            </div>
            <!-- /.col_main -->


            <div class="col_meta">

                                    <div class="prevnext">

                        
                                                    <a href="https://www.agricolae.eu/coronavirus-piemonte-primi-tre-guariti-il-parere-del-comitato-scientifico-sui-tamponi-in-totale-166-deceduti/"
                               title="CORONAVIRUS PIEMONTE, PRIMI TRE GUARITI. IL PARERE DEL COMITATO SCIENTIFICO SUI TAMPONI. IN TOTALE 166 DECEDUTI">&laquo; Previous</a>
                        
                        <span
                                class="separator">&times;</span>
                                                    <a class="next_link" href="https://www.agricolae.eu/coronavirus-nuova-ordinanza-regionale-che-integra-le-disposizioni-relative-agli-orari-delle-attivita-commerciali/"
                               title="CORONAVIRUS: NUOVA ORDINANZA REGIONE LAZIO CHE INTEGRA LE DISPOSIZIONI RELATIVE AGLI ORARI DELLE ATTIVITÀ COMMERCIALI">Next &raquo;</a>
                                            </div><!-- /.nextprev -->
                



                ''
            </div>
            <!-- /.col_meta -->
            <div class="clear"></div>


            <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://www.agricolae.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='152354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments -->
            
                            <div class="share_box" style="border-bottom: 1px solid #E5E5E5; overflow:hidden;">

                                            <h3 style="border-top:none; margin-top:0px;">Share this page</h3>
                                        <div class="share_btn"><p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/?print=1" rel="nofollow"><img style="width: 10px;height: 10px;" src="https://www.agricolae.eu/wp-content/plugins/print-me/images/printme.png" title="print"></a></p></div>
                    <div class="share_btn"><a href="https://twitter.com/share"
                                              data-url="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/" class="twitter-share-button"
                                              data-count="horizontal">Tweet</a>
                        <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
                    </div>
                    <div class="share_btn">
                        <iframe
                                src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.agricolae.eu%2Fcoronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21"
                                scrolling="no" frameborder="0"
                                style="border:none; overflow:hidden; width:110px; height:21px;"
                                allowTransparency="true"></iframe>
                    </div>
                    <div class="share_btn">
                        <g:plusone size="medium"></g:plusone>
                    </div>


                    <!-- VUKontaktePut this script tag to the <head> of your page -->
                    <div style="float:left; overflow:hidden">
                        <script type="text/javascript" src="https://vk.com/js/api/share.js?11"
                                charset="windows-1251"></script>

                        <!-- Put this script tag to the place, where the Share button will be -->
                        <script type="text/javascript"><!--
                            document.write(VK.Share.button(false, {type: "round", text: "Share"}));
                            --></script>
                    </div>

                </div>

                <div class="clear" style="margin-bottom:50px;"></div>
            

            <!-- MOSTRA ALTRI ARTICOLI -->

                                        <h3 class="sfondoagricoltura">MORE ARTICLES</h3>
            
            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/coronavirus-nuova-ordinanza-regionale-che-integra-le-disposizioni-relative-agli-orari-delle-attivita-commerciali/"
                       title="CORONAVIRUS: NUOVA ORDINANZA REGIONE LAZIO CHE INTEGRA LE DISPOSIZIONI RELATIVE AGLI ORARI DELLE ATTIVITÀ COMMERCIALI"></a>

                    <div class="post-content">
                        <span class="interviste">18/03/2020</span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/coronavirus-nuova-ordinanza-regionale-che-integra-le-disposizioni-relative-agli-orari-delle-attivita-commerciali/"
                                             title="CORONAVIRUS: NUOVA ORDINANZA REGIONE LAZIO CHE INTEGRA LE DISPOSIZIONI RELATIVE AGLI ORARI DELLE ATTIVITÀ COMMERCIALI"
                                             rel="bookmark">CORONAVIRUS: NUOVA ORDINANZA REGIONE LAZIO CHE INTEGRA LE DISPOSIZIONI RELATIVE AGLI ORARI DELLE ATTIVITÀ COMMERCIALI                        </h2>


                        <div class="entry">
                            <p>È stata emanata oggi dalla Regione Lazio un’ordinanza che integra i contenuti di quella pubblicata ieri – la n. Z00010 – che stabiliva disposizioni specifiche circa gli orari di apertura dei negozi (quelli la cui chiusura non è stata disposta dai provvedimenti del Governo). Esentate dai limiti di orario alcune [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/"
                       title="CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/"
                                             title="CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE"
                                             rel="bookmark">CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE                        </h2>


                        <div class="entry">
                            <p>&#8220;Le misure messe in campo per il settore dell&#8217;agroalimentare con il decreto Cura Italia serviranno per tutelare i nostri mercati e i nostri lavoratori. &nbsp;Dietro questa emergenza causata dal Covid 19 vi è un settore che vale circa 45 miliardi e che in termini generali rappresenta un quarto del Pil [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/coronavirus-piemonte-primi-tre-guariti-il-parere-del-comitato-scientifico-sui-tamponi-in-totale-166-deceduti/"
                       title="CORONAVIRUS PIEMONTE, PRIMI TRE GUARITI. IL PARERE DEL COMITATO SCIENTIFICO SUI TAMPONI. IN TOTALE 166 DECEDUTI"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/coronavirus-piemonte-primi-tre-guariti-il-parere-del-comitato-scientifico-sui-tamponi-in-totale-166-deceduti/"
                                             title="CORONAVIRUS PIEMONTE, PRIMI TRE GUARITI. IL PARERE DEL COMITATO SCIENTIFICO SUI TAMPONI. IN TOTALE 166 DECEDUTI"
                                             rel="bookmark">CORONAVIRUS PIEMONTE, PRIMI TRE GUARITI. IL PARERE DEL COMITATO SCIENTIFICO SUI TAMPONI. IN TOTALE 166 DECEDUTI                        </h2>


                        <div class="entry">
                            <p>PRIMI TRE GUARITI Sono tre i primi pazienti virologicamente guariti dal contagio del “coronavirus covid19” in Piemonte. Si tratta di due uomini di Torino (uno di 42 anni e l’altro di 61 anni), entrambi ricoverati all’ospedale Carle di Cuneo, e una donna astigiana di 78 anni, ricoverata all’ospedale di Asti. [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/decreto-cura-italia-serpillo-uci-bene-le-misure-predisposte-sicuramente-piu-incisive-futuro-garanzie-piccole-medie-aziende/"
                       title="DECRETO “CURA ITALIA” – SERPILLO, UCI: BENE LE MISURE PREDISPOSTE. SICURAMENTE PIU’ INCISIVE IN FUTURO PER GARANZIE A PICCOLE E MEDIE AZIENDE"><div class="post-thumb"><a href="https://www.agricolae.eu/decreto-cura-italia-serpillo-uci-bene-le-misure-predisposte-sicuramente-piu-incisive-futuro-garanzie-piccole-medie-aziende/" title="DECRETO “CURA ITALIA” – SERPILLO, UCI: BENE LE MISURE PREDISPOSTE. SICURAMENTE PIU’ INCISIVE IN FUTURO PER GARANZIE A PICCOLE E MEDIE AZIENDE"><img src="https://www.agricolae.eu/wp-content/uploads/2020/03/Serpillo-Corona-1-1024x898.jpg" alt="DECRETO “CURA ITALIA” – SERPILLO, UCI: BENE LE MISURE PREDISPOSTE. SICURAMENTE PIU’ INCISIVE IN FUTURO PER GARANZIE A PICCOLE E MEDIE AZIENDE" class="Thumbnail thumbnail " /></a></div></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/decreto-cura-italia-serpillo-uci-bene-le-misure-predisposte-sicuramente-piu-incisive-futuro-garanzie-piccole-medie-aziende/"
                                             title="DECRETO “CURA ITALIA” – SERPILLO, UCI: BENE LE MISURE PREDISPOSTE. SICURAMENTE PIU’ INCISIVE IN FUTURO PER GARANZIE A PICCOLE E MEDIE AZIENDE"
                                             rel="bookmark">DECRETO “CURA ITALIA” – SERPILLO, UCI: BENE LE MISURE PREDISPOSTE. SICURAMENTE PIU’ INCISIVE IN FUTURO PER GARANZIE A PICCOLE E MEDIE AZIENDE                        </h2>


                        <div class="entry">
                            <p>Positivo il giudizio del Presidente Nazionale UCI, Mario Serpillo: &#8220;Sono state accolte gran parte delle proposte avanzate da Confederazione AEPI a sostegno delle imprese, di professionisti e lavoratori. Bene la predisposizione di un fondo per il rilancio del Made in Italy, battaglia che avevamo iniziato ben prima dell&#8217;escalation emergenziale legata [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            

            <div style="border:0" class="navigation"></div>
        </div>
        <!-- /#content -->


        ﻿<section id="sidebar">

	<div class="widget">

	
<strong><i>43,145 articoli pubblicati su Agricolae.eu</i></strong>



	</div>

	<div class="widget">



<!--  Cerca -->

	<form method="get" id="searchform" action="https://www.agricolae.eu" _lpchecked="1">

		<fieldset>

			<input class="cerca" type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca articoli" name="s" id="s" style="

    width: 162px; margin-right:0px">			<input type="submit" id="searchsubmit" value="Cerca" style="width:64px">		</fieldset>

	</form>

	</div>



		<!--comagri camera e senato-->



	<div class="comagri-sidebar">

		<a href="http://agricolae.eu/comagri" title="Comagri"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/comagri-sidebar-box.jpg" alt="COMAGRI CAMERA E SENATO" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End Comagri Camera e Senato -->



		<!--Mipaaft-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/mipaaft" title="Mipaaft"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-mipaaft.jpg" alt="MIPAAFT" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End Comagri Camera e Senato -->

	<div class="ismea">

		<div class="post-thumb">
			<a href="https://www.agricolae.eu/?cat=168" title="ISMEA">
			<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/BTA_Banner_240x115.jpg" alt="ISMEA" class="Thumbnail thumbnail ">
			</a>
			<a href="https://www.agricolae.eu/?cat=2218" title="Banca della Terra">
			<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/BTA_Banner_240x119.jpg" alt="Banca della Terra" class="Thumbnail thumbnail ">
			</a>

		</div>

	</div>

	<div class="clear"></div>


		<!--origin-->



	<div class="comagri-sidebar">

		<a href="http://www.aicig.it/" target="_blank" title="Origin"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/origin-sidebar-box.jpg" alt="ORIGIN" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End origin -->



		<!--corriere vinicolo-->



	<div class="comagri-sidebar">

		<a href="https://corrierevinicolo.unioneitalianavini.it/" target="_blank" title="Corriere Vinicolo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/corrierevinicolo_box.jpg" alt="Corriere Vinicolo" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End corriere vinicolo -->



	<!-- Interviste La politica ad Agricolae Box -->

	<div class="recent-post interviste politica">

		
		<h4 class="category" style="background-color: #444"><a href="https://www.agricolae.eu/interviste/politica/" title="Politica">La politica ad Agricolae<br/>Fatti e promesse

			</a></h4>

		
			<div class="post-content">

				<h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/coronavirus-pregliasco-ripresentarsi-autunno-occorre-azione-dilatata-nel-tempo-garantire-beni-necessita/" title="" rel="bookmark">CORONAVIRUS, PREGLIASCO: POTREBBE RIPRESENTARSI IN AUTUNNO, ANCHE PIU FORTE, OCCORRE AZIONE DILATATA NEL TEMPO. GARANTIRE BENI PRIMA NECESSITA<a href="https://www.agricolae.eu/coronavirus-pregliasco-ripresentarsi-autunno-occorre-azione-dilatata-nel-tempo-garantire-beni-necessita/" class="sottotitolo">IL VIROLOGO: LISOZIMA PUO ESSERE FUNZIONALE. TENERE DURO PER EVITARE CARENZA BENI PRIMA NECESSITA</a></a></h2>

				<div class="clear"></div>

				<div class="recent-meta"><span class="dataintervista">16/03/2020</span></div><!-- /.post-meta -->

				<div class="post-thumb">

					<a href="https://www.agricolae.eu/coronavirus-pregliasco-ripresentarsi-autunno-occorre-azione-dilatata-nel-tempo-garantire-beni-necessita/" title="CORONAVIRUS, PREGLIASCO: POTREBBE RIPRESENTARSI IN AUTUNNO, ANCHE PIU FORTE, OCCORRE AZIONE DILATATA NEL TEMPO. GARANTIRE BENI PRIMA NECESSITA"><div class="post-thumb"><a href="https://www.agricolae.eu/coronavirus-pregliasco-ripresentarsi-autunno-occorre-azione-dilatata-nel-tempo-garantire-beni-necessita/" title="CORONAVIRUS, PREGLIASCO: POTREBBE RIPRESENTARSI IN AUTUNNO, ANCHE PIU FORTE, OCCORRE AZIONE DILATATA NEL TEMPO. GARANTIRE BENI PRIMA NECESSITA"><img src="https://www.agricolae.eu/wp-content/uploads/2020/03/img_8309.jpg" alt="CORONAVIRUS, PREGLIASCO: POTREBBE RIPRESENTARSI IN AUTUNNO, ANCHE PIU FORTE, OCCORRE AZIONE DILATATA NEL TEMPO. GARANTIRE BENI PRIMA NECESSITA" class="Thumbnail thumbnail " width="216" height="160" /></a></div></a>

				</div>

				<div class="entry">

					<p>&#8220;Tutte le pandemie hanno la caratteristica di presentarsi a più ondate, in alcuni casi più deboli o qualche volta addirittura peggiori. Possibile che ci sia un coinvolgimento del 30 &#8211; 40 per cento della popolazione nella prima ondata e un coinvolgimento successivo. Dobbiamo considerare uno sforzo che si proietti su [&hellip;]</p>

				</div><!-- /.entry -->

			</div><!-- /.post-content -->

		
	</div><!--end recent-post-->








 <div class="innovazione">

				<div class="post-thumb">
				<a href="https://www.agricolae.eu/?cat=2220" title="Economia Circolare">
				<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/Box-Innovazione.jpg" alt="Economia Circolare" class="Thumbnail thumbnail " style="
    width: 100%;">
				</a>

				</div>

			</div>

			<div class="clear"></div>      






	




	<!-- Editoriale-->



	<div id="wpzoom-feature-posts-4" style="margin-bottom:0px;" class="widget feature-posts editoriali">

		<h3 class="title" style="color:white; border-bottom:none; padding-top: 0px; height:150px;padding-left: 9px;">

			<a href="https://www.agricolae.eu/editoriali" target="_self">

				<strong>PAROLA AI PRESIDENTI</strong><br>LE PREVISIONI 2018<br/>LE PROSPETTIVE 2017<br/>LE ANTICIPAZIONI 2016<br/>LE INTERVISTE 2015<br/>GLI EDITORIALI 2014

			</a>

		</h3>

	</div>

	<div id="sg_jquery_scroller_widget-4" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller23 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller23').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller23">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-centinaio-mesi-aggiustare-tiro-agroalimentare-turismo-matrimonio-perfetto/">2018-2019, CENTINAIO: SEI MESI PER AGGIUSTARE IL TIRO. TRA AGROALIMENTARE E TURISMO MATRIMONIO PERFETTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-manzato-prossimo-anno-visione-strategica-politica-agricola-nazionale-5-pilastri-la-video-intervista/">2018-2019, MANZATO: PROSSIMO ANNO VISIONE STRATEGICA POLITICA AGRICOLA NAZIONALE. ECCO I 5 PILASTRI. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-pesce-basta-compartimenti-stagni-visione-unitaria-dellagroalimentare/">2018-2019, PESCE: BASTA COMPARTIMENTI STAGNI MA VISIONE UNITARIA DELL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-vallardi-gioco-squadra-mipaaft-comagri-camera-senato-dato-suoi-risultati/">2018-2019, VALLARDI: GIOCO DI SQUADRA TRA MIPAAFT E COMAGRI CAMERA E SENATO HA DATO SUOI RISULTATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-gallinella-comagri-camera-piu-produttiva-del-passato-cosa-cosa-la-video-intervista/">2018-2019, GALLINELLA: COMAGRI CAMERA PIU PRODUTTIVA DEL PASSATO. ECCO COSA ABBIAMO FATTO E COSA FAREMO. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-mercuri-dal-governo-ci-aspettiamo-cose-nuove-dedicate-settore-agroalimentare-la-video-intervista/">2018-2019, MERCURI: DAL GOVERNO NUOVO CI ASPETTIAMO COSE NUOVE DEDICATE A SETTORE AGROALIMENTARE. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-giansanti-agricoltura-deve-connessa-consentire-crescita-del-paese/">2018-2019, GIANSANTI: AGRICOLTURA DEVE ESSERE CONNESSA PER CONSENTIRE CRESCITA DEL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-scanavino-anno-segnato-dal-maltempo-ora-strategia-nazionale-tutela-aree-rurali/">2018-2019, SCANAVINO: ANNO SEGNATO DAL MALTEMPO. ORA STRATEGIA NAZIONALE A TUTELA AREE RURALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-verrascina-agricoltura-non-chiede-aiuti-investimenti-competere-sul-mercato/">2018-2019, VERRASCINA: AGRICOLTURA NON CHIEDE AIUTI MA INVESTIMENTI PER COMPETERE SUL MERCATO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-serpillo-agroalimentare-grado-ridurre-tensioni-mediterraneo-immigrazione/">2018-2019, SERPILLO: AGROALIMENTARE IN GRADO DI RIDURRE TENSIONI MEDITERRANEO E IMMIGRAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-castiglione-sulla-pesca-italia-ha-chiuso-con-infrazioni-ue-tutto-quello-che-e-stato-fatto-per-il-settore/">BILANCIO 2017, CASTIGLIONE: SULLA PESCA  ITALIA HA CHIUSO CON INFRAZIONI UE. TUTTO QUELLO CHE E’ STATO FATTO PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-martina/">BILANCIO 2017, MARTINA: REDDITO, EXPORT E CAMBIAMENTI CLIMATICI, MA NON SOLO. PIEDI PER TERRA E TESTA AL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-e-legislatura-formigoni-ora-spazio-ai-giovani-per-dare-sprint-a-settore/">BILANCIO 2017, FORMIGONI: ORA SPAZIO AI GIOVANI PER DARE SPRINT A SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-sani-camere-e-governo-concentrate-sui-temi-agricoli-senza-precedenti-ora-pac/">BILANCIO 2017, SANI: CAMERE E GOVERNO CONCENTRATE SUI TEMI AGRICOLI SENZA PRECEDENTI. ORA PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mercuri-ogni-prodotto-cooperativo-comprato-da-qui-da-noi-o-gdo-viene-direttamente-dall-agricoltore/">BILANCIO 2017, MERCURI, OGNI PRODOTTO COOPERATIVO COMPRATO DA QUI DA NOI O GDO VIENE DIRETTAMENTE DALL’AGRICOLTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-giansanti-innovazione-digitale-opportunita-per-far-recuperare-gap-di-competitivita/">BILANCIO 2017, GIANSANTI: INNOVAZIONE DIGITALE OPPORTUNITA PER FAR RECUPERARE GAP DI COMPETITIVITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-scanavino-potenza-straordinaria-del-made-in-italy-ma-organizzazione-precaria/">BILANCIO 2017, SCANAVINO: POTENZA STRAORDINARIA DEL MADE IN ITALY MA ORGANIZZAZIONE PRECARIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-verrascina-aggregare-agricoltura-industria-e-gdo-no-agli-scontri-inutili/">BILANCIO 2017, VERRASCINA: AGGREGARE AGRICOLTURA, INDUSTRIA E GDO. NO AGLI SCONTRI INUTILI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-serpillo-italia-promuova-stessa-puntando-al-mediterraneo/">BILANCIO 2017, SERPILLO: ITALIA PROMUOVA SE STESSA, PUNTANDO AL MEDITERRANEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-minelli-enormi-potenzialita-tutta-la-filiera-governo-si-concentri-pac/">BILANCIO 2017, MINELLI: ENORMI POTENZIALITA IN TUTTA LA FILIERA, GOVERNO SI CONCENTRI SU PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-martina-bilancio-dellanno-si-chiude-quello-ora-partire-dal-g7-reddito-trasparenza-semplificazione/">2016-2017, MARTINA: IL BILANCIO DELL&#8217;ANNO CHE SI CHIUDE E QUELLO CHE FAREMO ORA. A PARTIRE DAL G7. REDDITO, TRASPARENZA E SEMPLIFICAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-viceministro-olivero-passare-visione-difensiva-visione-strategica-recuperare-mercato-russo-conservare-quello-americano/">2016-2017 VICEMINISTRO OLIVERO: PASSARE DA VISIONE DIFENSIVA A VISIONE STRATEGICA. RECUPERARE MERCATO RUSSO E CONSERVARE QUELLO AMERICANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-formigoni-ottima-collaborazione-camera-senato-breve-anche-legge-consumo-del-suolo-dieta-mediterranea-agrumeti/">2016-2017, FORMIGONI: OTTIMA COLLABORAZIONE TRA CAMERA E SENATO. A BREVE ANCHE LEGGE SU CONSUMO DEL SUOLO, DIETA MEDITERRANEA E AGRUMETI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-sani-avvicinare-primario-mondo-della-trasformazione-comagri-pesca-biologico-forestazione-ippica/">2016-2017, SANI: AVVICINARE PRIMARIO A MONDO DELLA TRASFORMAZIONE. IN COMAGRI PESCA, BIOLOGICO, FORESTAZIONE E IPPICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-guidi-occorre-strategia-offensiva-sui-mercati-attendiamo-governo-trump-riaprire-mercato-russia/">2016-2017, GUIDI: OCCORRE STRATEGIA ‘OFFENSIVA’ SUI MERCATI. ATTENDIAMO GOVERNO TRUMP CHE POTREBBE RIAPRIRE MERCATO CON RUSSIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-scanavino-sara-lanno-cui-si-pensera-alla-pac-post-2020-sfida-dellagricoltura-del-futuro/">2016-2017 SCANAVINO: SARA’ L’ANNO IN CUI SI PENSERA ALLA PAC POST 2020. SFIDA DELL’AGRICOLTURA DEL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-verrascina-sostenere-agricoltori-basta-dare-credito-dice-farne-le-veci-la-propaganda/">2016-2017 VERRASCINA: SOSTENERE AGRICOLTORI, BASTA DARE CREDITO A CHI DICE DI FARNE LE VECI ATTRAVERSO LA PROPAGANDA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-mercuri-risorse-siano-destinate-opportunita-sviluppo-anche-pac-post-2020/">2016-2017, MERCURI: RISORSE SIANO DESTINATE A OPPORTUNITA DI SVILUPPO. ANCHE PER PAC POST 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-serpillo-uci-aprirsi-paesi-del-mediterraneo-rivedere-sistema-aiuti-ue/">2016-2017, SERPILLO (UCI): APRIRSI A PAESI DEL MEDITERRANEO. E RIVEDERE SISTEMA AIUTI UE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-castiglione-tanti-risultati-la-pesca-dal-pesce-spada-al-piano-gestione-vongole-prende-via-nel-2017/">2016-2017, CASTIGLIONE: TANTI RISULTATI PER LA PESCA, DAL PESCE SPADA AL PIANO DI GESTIONE VONGOLE CHE PRENDE IL VIA NEL 2017</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-tiozzo-federcoopesca-maggiore-attenzione-settore-uscire-atteggiamento-conservatore-riprendere-riforme-lanno-del-feamp/">2016-2017, TIOZZO (FEDERCOOPESCA): MAGGIORE ATTENZIONE A SETTORE, USCIRE DA ATTEGGIAMENTO CONSERVATORE E RIPRENDERE RIFORME. L&#8217;ANNO DEL FEAMP</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-martina-abbiamo-lavorato-tanto-e-con-impegno-rimangono-sfide-entusiasmanti-ma-siamo-pronti/">BILANCIO 2015 E PROSPETTIVE 2016, MARTINA: ABBIAMO LAVORATO TANTO E CON IMPEGNO. RIMANGONO SFIDE ENTUSIASMANTI MA SIAMO PRONTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-formigoni-anno-molto-positivo-potenziare-ritorno-alla-terra-da-parte-dei-giovani/">BILANCIO 2015 E PROSPETTIVE 2016, FORMIGONI: ANNO MOLTO POSITIVO, POTENZIARE RITORNO ALLA TERRA DA PARTE DEI GIOVANI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-sani-e-stato-lanno-delle-politiche-agricole-ora-ripetere-con-piu-forza-per-lanno-che-verra/">BILANCIO 2015 E PROSPETTIVE 2016, SANI: E&#8217; STATO L&#8217;ANNO DELLE POLITICHE AGRICOLE. ORA RIPETERE CON PIU FORZA PER L&#8217;ANNO CHE VERRA&#8217;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-mercuri-tutto-quello-che-governo-investira-nel-settore-tornera-moltiplicato-a-beneficio-delleconomia-di-tutto-il-paese/">BILANCIO 2015 E PROSPETTIVE 2016, MERCURI: TUTTO QUELLO CHE GOVERNO INVESTIRA NEL SETTORE TORNERà MOLTIPLICATO A BENEFICIO DELL&#8217;ECONOMIA DI TUTTO IL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-guidi-lanno-con-maggiore-attenzione-ma-in-cui-silenziosamente-settore-ha-sofferto-di-piu/">BILANCIO 2015 E PROSPETTIVE 2016, GUIDI: L&#8217;ANNO CON MAGGIORE ATTENZIONE MA IN CUI SILENZIOSAMENTE SETTORE HA SOFFERTO DI PIU</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-scanavino-bene-attenzione-settore-ma-peccato-per-latte-e-zootecnia/">BILANCIO 2015 E PROSPETTIVE 2016, SCANAVINO: BENE ATTENZIONE SETTORE MA PECCATO PER LATTE E ZOOTECNIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-verrascina-nel-prossimo-anno-tradurre-successo-di-expo-in-ricchezza-per-gli-agricoltori/">BILANCIO 2015 E PROSPETTIVE 2016, VERRASCINA: NEL PROSSIMO ANNO TRADURRE SUCCESSO DI EXPO IN RICCHEZZA PER GLI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-maurizio-martina-sara-lanno-della-ripresa-buono-il-bilancio-del-2014/">LE INTERVISTE PER IL 2015, MAURIZIO MARTINA: SARA&#8217; L&#8217;ANNO DELLA RIPRESA. BUONO IL BILANCIO DEL 2014</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-roberto-formigoni-sara-lanno-delle-sfide/">LE INTERVISTE PER IL 2015, ROBERTO FORMIGONI: SARA&#8217; L&#8217;ANNO DELLE SFIDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luca-sani-finalmente-politiche-di-sostegno-concrete-per-il-settore/">LE INTERVISTE PER IL 2015, LUCA SANI: FINALMENTE POLITICHE DI SOSTEGNO CONCRETE PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-mario-guidi-2014-anno-da-dimenticare-ma-sono-stati-buttati-dei-semi-importanti-per-il-settore/">LE INTERVISTE PER IL 2015, MARIO GUIDI: 2014 ANNO DA DIMENTICARE, MA SONO STATI BUTTATI DEI SEMI IMPORTANTI PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-scanavino-lanno-passato-e-stato-grigio-il-2015-sara-migliore/">LE INTERVISTE PER IL 2015, SCANAVINO: L&#8217;ANNO PASSATO E&#8217; STATO GRIGIO, IL 2015 SARA&#8217; MIGLIORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2105-franco-verrascina-anno-che-si-chiude-in-chiaro-scuro/">LE INTERVISTE PER IL 2105, FRANCO VERRASCINA: ANNO CHE SI CHIUDE IN CHIARO SCURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giorgio-mercuri-un-po-piu-di-ottimismo-mettendo-da-parte-la-rassegnazione/">LE INTERVISTE PER IL 2015, GIORGIO MERCURI: UN PO PIU&#8217; DI OTTIMISMO METTENDO DA PARTE LA RASSEGNAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-scordamaglia-guardo-il-bicchiere-mezzo-pieno-ma-cambiare-cambiare-e-cambiare-svolgeremo-ruolo-attivo/">LE INTERVISTE PER IL 2015, LUIGI SCORDAMAGLIA: GUARDO IL BICCHIERE MEZZO PIENO, MA CAMBIARE, CAMBIARE E CAMBIARE. SVOLGEREMO RUOLO ATTIVO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-ettore-iani-ogni-azienda-vede-il-futuro-con-37-euro-da-investire/">LE INTERVISTE PER IL 2015, ETTORE IANI&#8217;: OGNI AZIENDA VEDE IL FUTURO CON 37 EURO DA INVESTIRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giampaolo-buonfiglio-sara-lanno-delle-riforme/">LE INTERVISTE PER IL 2015, GIAMPAOLO BUONFIGLIO: SARA&#8217; L&#8217;ANNO DELLE RIFORME</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-paolo-tiozzo-bilancio-non-positivo-per-la-pesca/">LE INTERVISTE PER IL 2015, PAOLO TIOZZO: BILANCIO NON POSITIVO PER LA PESCA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-giannini-riduzione-prezzo-gasolio-ha-salvato-il-settore/">LE INTERVISTE PER IL 2015, LUIGI GIANNINI: RIDUZIONE PREZZO GASOLIO HA SALVATO IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-luca-sani-affrontare-la-riforma-del-mipaaf-riconfigurandone-ruolo-e-funzioni/">L&#8217;EDITORIALE DI LUCA SANI: AFFRONTARE LA RIFORMA DEL MIPAAF RICONFIGURANDONE RUOLO E FUNZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-roberto-formigoni-made-in-italy-storia-italiana-di-successo-ecco-le-cose-da-fare-subito/">L&#8217;EDITORIALE DI ROBERTO FORMIGONI: MADE IN ITALY, STORIA ITALIANA DI SUCCESSO. ECCO LE COSE DA FARE SUBITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-paolo-de-castro-piu-sinergia-per-dare-solide-prospettive-allagricoltura-e-allagroalimentare/">L&#8217;EDITORIALE DI PAOLO DE CASTRO: PIU SINERGIA PER DARE SOLIDE PROSPETTIVE ALL&#8217;AGRICOLTURA E ALL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/luigi-scordamaglia-ora-tutti-insieme-per-un-deciso-cambio-di-passo/">LUIGI SCORDAMAGLIA: ORA TUTTI INSIEME PER UN DECISO CAMBIO DI PASSO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/antonio-piva-basta-buoni-propositi-ora-meno-burocrazia-e-piu-credito/">ANTONIO PIVA: BASTA BUONI PROPOSITI, ORA MENO BUROCRAZIA E PIU CREDITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-coccia-la-pesca-che-vorrei/">MASSIMO COCCIA: LA PESCA CHE VORREI&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-politi-lanno-che-verra/">GIUSEPPE POLITI: L&#8217;ANNO CHE VERRA&#8217;&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-alonzo-ricerca-si-traduce-in-sviluppo-e-crescita-economica/">GIUSEPPE ALONZO: RICERCA SI TRADUCE IN SVILUPPO E CRESCITA ECONOMICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/franco-verrascina-lagricoltura-tra-bilancio-di-un-anno-e-il-futuro/">FRANCO VERRASCINA: L&#8217;AGRICOLTURA TRA BILANCIO DI UN ANNO E IL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ettore-iani-una-domanda-al-ministro-se-fare-agricoltura-e-figo-fare-impresa-nella-pesca-e-da-sfigati/">ETTORE IANI, UNA DOMANDA AL MINISTRO: SE FARE AGRICOLTURA E&#8217; FIGO, FARE IMPRESA NELLA PESCA E&#8217; DA SFIGATI?</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-gargano-lolivicoltura-italiana-un-triciclo-a-due-ruote/">MASSIMO GARGANO: L&#8217;OLIVICOLTURA ITALIANA UN TRICICLO&#8230;A DUE RUOTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/arturo-semerari-al-centro-garanzie-di-credito-e-assicurazioni/">ARTURO SEMERARI: AL CENTRO GARANZIE DI CREDITO E ASSICURAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giampaolo-buonfiglio-allarmante-effetto-surf-del-mipaaf-con-cui-politica-agricola-continua-a-non-essere/">GIAMPAOLO BUONFIGLIO: ALLARMANTE &#8220;EFFETTO SURF&#8221; DEL MIPAAF CON CUI POLITICA AGRICOLA CONTINUA A &#8220;NON ESSERE&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mario-guidi-lavorare-in-funzione-del-concetto-di-new-normal/">MARIO GUIDI: LAVORARE IN FUNZIONE DEL CONCETTO DI &#8220;NEW NORMAL&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giorgio-mercuri-ogni-azienda-sa-quale-e-il-suo-chilometro-giusto/">GIORGIO MERCURI: OGNI AZIENDA SA QUALE E&#8217; IL SUO &#8220;CHILOMETRO GIUSTO&#8221;</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/editoriali/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>






	<div class="map-block-title">

		<div class="map-block-title-h"><h4>LE POLITICHE AGRICOLE</h4>

			<h5>REGIONE PER REGIONE</h5></div>

		<div class="map-block-title-img"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/icons/italy-europe-icon.png" class="italy-europe-icon"/></div>

	</div>

	<div id="sg_jquery_scroller_widget-2" class="widget sg_jquery_scroller_widget_plugin_class"><h3 class="title"><div class="empty"></div></h3><div class="widget_content"><style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller14 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 60px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller14').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller14">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-nuova-ordinanza-regionale-che-integra-le-disposizioni-relative-agli-orari-delle-attivita-commerciali/">CORONAVIRUS: NUOVA ORDINANZA REGIONE LAZIO CHE INTEGRA LE DISPOSIZIONI RELATIVE AGLI ORARI DELLE ATTIVITÀ COMMERCIALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-piemonte-primi-tre-guariti-il-parere-del-comitato-scientifico-sui-tamponi-in-totale-166-deceduti/">CORONAVIRUS PIEMONTE, PRIMI TRE GUARITI. IL PARERE DEL COMITATO SCIENTIFICO SUI TAMPONI. IN TOTALE 166 DECEDUTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-d-amato-aumento-casi-previsto-aumentano-anche-i-guariti/">CORONAVIRUS: D’AMATO, ‘AUMENTO CASI PREVISTO, AUMENTANO ANCHE I GUARITI’</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-assessore-pan-convoca-domani-19-marzo-tavolo-regionale-per-crisi-ortofrutta-e-florovivaismo/">CORONAVIRUS  ASSESSORE PAN CONVOCA DOMANI 19 MARZO TAVOLO REGIONALE PER CRISI ORTOFRUTTA E FLOROVIVAISMO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/forlanini-leodori-roma-va-sanificata-invece-di-bolle-da-balconcino/">FORLANINI: LEODORI, ROMA VA SANIFICATA, INVECE DI BOLLE DA BALCONCINO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-filiera-bufalina-al-countdown-assolatte-unica-soluzione-ridurre-produzione/">CORONAVIRUS, FILIERA BUFALINA AL COUNTDOWN. ASSOLATTE: UNICA SOLUZIONE RIDURRE PRODUZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/danni-da-maltempo-veneto-aiuti-per-377-mila-euro-ad-agricoltori-veronesi-colpiti-dalle-avversita-atmosferiche-del-2018/">DANNI DA MALTEMPO, VENETO: AIUTI PER 377 MILA EURO AD AGRICOLTORI VERONESI COLPITI DALLE  AVVERSITÀ ATMOSFERICHE DEL 2018</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-prima-giunta-telematica-per-regione-veneto-con-oltre-2000-dipendenti-in-lavoro-agile-e-700-videoconferenze-al-giorno/">CORONAVIRUS. PRIMA GIUNTA TELEMATICA PER REGIONE VENETO CON OLTRE 2000 DIPENDENTI IN LAVORO AGILE E 700 VIDEOCONFERENZE AL GIORNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-spallanzani-194-pazienti-positivi/">CORONAVIRUS, SPALLANZANI: 194 PAZIENTI POSITIVI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cia-puglia-a-rischio-senza-acqua-campagna-cerealicola/">CIA PUGLIA: A RISCHIO SENZA ACQUA CAMPAGNA CEREALICOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-regione-lazio-analisi-del-seresmi-61-casi-e-uomo-con-eta-media-59-anni/">CORONAVIRUS: REGIONE LAZIO, ‘ANALISI DEL SERESMI, 61% CASI E’ UOMO CON ETA’ MEDIA 59 ANNI’</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/campania-cia-coldiretti-confagricoltura-unite-filiera-bufalina-cna-confartigianato-protocollo-d-intesa/">IN CAMPANIA CIA, COLDIRETTI E CONFAGRICOLTURA UNITE SU FILIERA BUFALINA CON CNA E CONFARTIGIANATO. IL PROTOCOLLO D’INTESA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-piemonte-11-nuovi-decessi-in-totale-il-numero-dei-morti-sale-a-144-dalla-fondazione-crt-tre-milioni-di-euro-per-l-emergenza-sanitaria/">CORONAVIRUS PIEMONTE, 11 NUOVI DECESSI, IN TOTALE IL NUMERO DEI MORTI SALE A 144 – DALLA FONDAZIONE CRT, TRE MILIONI DI EURO PER L’EMERGENZA SANITARIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-assessore-pan-ue-ascolta-richieste-del-veneto-per-emergenza-coronavirus-arriva-proroga-domande-pac/">AGRICOLTURA ASSESSORE PAN, UE ASCOLTA RICHIESTE DEL VENETO PER EMERGENZA CORONAVIRUS. ARRIVA PROROGA DOMANDE PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-d-amato-oggi-84-casi-e-4-i-decessi-aumentano-i-guariti-partono-il-covid-hospital-casal-palocco-e-il-covid-hospital-eastman/">CORONAVIRUS: D&#8217;AMATO, ‘OGGI 84 CASI E 4 I DECESSI AUMENTANO I GUARITI, PARTONO IL COVID HOSPITAL CASAL PALOCCO E IL COVID HOSPITAL EASTMAN’</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-rolfi-via-libera-a-deroga-per-siero-di-latte-nel-biogas-nemmeno-1-litro-di-latte-deve-essere-buttato/">AGRICOLTURA, ROLFI: VIA LIBERA A DEROGA PER SIERO DI LATTE NEL BIOGAS. NEMMENO 1 LITRO DI LATTE DEVE ESSERE BUTTATO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-piemonte-12-nuovi-decessi-in-totale-il-numero-dei-morti-sale-a-133-in-servizio-529-nuovi-operatori-sanitari-per-l-emergenza-in-piemonte/">CORONAVIRUS PIEMONTE, 12 NUOVI DECESSI, IN TOTALE IL NUMERO DEI MORTI SALE A 133 – IN SERVIZIO 529 NUOVI OPERATORI SANITARI PER L’EMERGENZA IN PIEMONTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-zaia-fontana-inasprire-misure-partita-non-si-risolvera-presto/">CORONAVIRUS, ZAIA E FONTANA: INASPRIRE MISURE. PARTITA NON SI RISOLVERA PRESTO. FARE LA SPESA NON SIA SCUSA PER USCIRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-piemonte-10-nuovi-decessi-in-totale-il-numero-dei-morti-sale-a-121/">CORONAVIRUS PIEMONTE, 10 NUOVI DECESSI, IN TOTALE IL NUMERO DEI MORTI SALE A 121</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/crisi-settore-latte-pan-tutelare-la-filiera-con-misure-straordinarie-il-veneto-studia-aiuti-per-i-piccoli-produttori/">CRISI SETTORE LATTE PAN, TUTELARE LA FILIERA CON MISURE STRAORDINARIE, IL VENETO STUDIA AIUTI PER I PICCOLI PRODUTTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cai-bene-rolfi-su-sburocratizzazione-carburante-pronti-a-sanificare/">CAI: BENE ROLFI SU SBUROCRATIZZAZIONE CARBURANTE, PRONTI A SANIFICARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-vite-da-vino-piu-resistenti-ecco-come-e-perche/">E. ROMAGNA: VITE DA VINO PIÙ RESISTENTI. ECCO COME E PERCHÉ</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-il-grazie-della-regione-piemonte-a-lavazza/">CORONAVIRUS: IL GRAZIE DELLA REGIONE PIEMONTE A LAVAZZA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-d-amato-oggi-87-casi-e-3-i-decessi-questa-mattina-attivato-il-covid-2-hospital-columbus/">CORONAVIRUS: D&#8217;AMATO, ‘OGGI 87 CASI E 3 I DECESSI, QUESTA MATTINA ATTIVATO IL COVID 2 HOSPITAL COLUMBUS’</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-coldiretti-200-posti-letto-in-agriturismi-lombardia/">CORONAVIRUS: COLDIRETTI, 200 POSTI LETTO IN AGRITURISMI LOMBARDIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-rolfi-mezzi-agricoli-a-disposizione-dei-comuni-per-disinfezioni/">CORONAVIRUS, ROLFI: MEZZI AGRICOLI A DISPOSIZIONE DEI COMUNI PER DISINFEZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-piemonte-17-nuovi-decessi-in-totale-il-numero-dei-morti-sale-a-111-1516-i-contagiati/">CORONAVIRUS PIEMONTE, 17 NUOVI DECESSI, IN TOTALE IL NUMERO DEI MORTI SALE A 111,  1516 I CONTAGIATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-zaia-misure-piu-stringenti-tamponi-tutti-vo-ora-posoto-piu-sano-ditalia/">CORONAVIRUS, ZAIA: MISURE PIU STRINGENTI. TAMPONI A TAPPETO. VO&#8217; ORA E&#8217; IL POSTO PIU SANO D&#8217;ITALIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-fontana-non-ce-piu-progressione-violenta-ed-esponenziale-dei-giorni-scorsi-rispettare-le-distanze/">CORONAVIRUS, FONTANA: NON C&#8217;E&#8217; PIU PROGRESSIONE VIOLENTA ED ESPONENZIALE DEI GIORNI SCORSI. MA RISPETTARE LE DISTANZE. CONTAGIO AUMENTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-magorno-iv-stop-a-trasporti-sicilia-rischia-di-essere-fatale-per-la-calabria-no-a-regioni-di-serie-a-e-serie-b/">CORONAVIRUS, MAGORNO(IV): “STOP A TRASPORTI SICILIA RISCHIA DI ESSERE FATALE PER LA CALABRIA. NO A REGIONI DI SERIE A E SERIE B”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/latte-pan-propone-soluzioni-di-emergenza-per-smaltire-siero-e-sottoprodotti-caseari-lettera-a-bellanova/">LATTE, PAN PROPONE SOLUZIONI DI EMERGENZA PER SMALTIRE SIERO E SOTTOPRODOTTI CASEARI,  LETTERA A BELLANOVA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-trattori-coldiretti-mobilitati-per-sanificare-strade/">CORONAVIRUS: TRATTORI COLDIRETTI MOBILITATI PER SANIFICARE STRADE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-magorno-iv-governo-ascolti-appello-santelli-su-esercito-e-forze-dell-ordine-e-non-lasci-soli-i-sindaci/">CORONAVIRUS, MAGORNO(IV): &#8220;GOVERNO ASCOLTI APPELLO SANTELLI SU ESERCITO E FORZE DELL&#8217;ORDINE E NON LASCI SOLI I SINDACI&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-piemonte-15-nuovi-decessi-in-totale-il-numero-dei-morti-sale-a-81-1-111-i-contagiati/">CORONAVIRUS PIEMONTE, 15 NUOVI DECESSI, IN TOTALE IL NUMERO DEI MORTI SALE A 81, 1.111 I CONTAGIATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-confagricoltura-basilicata-scrive-a-bardi-e-fanelli-la-lettera/">CORONAVIRUS, CONFAGRICOLTURA BASILICATA SCRIVE A BARDI E FANELLI. LA LETTERA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-confagricoltura-puglia-latte-venduto-a-basso-prezzo-ma-continua-ad-entrare-quello-straniero/">CORONAVIRUS, CONFAGRICOLTURA PUGLIA: LATTE VENDUTO A BASSO PREZZO MA CONTINUA AD ENTRARE QUELLO STRANIERO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/psr-piemonte-arpea-prosegue-pagamenti/">PSR PIEMONTE, ARPEA PROSEGUE PAGAMENTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-confagricoltura-campania-pronti-a-contribuire-su-spostamenti/">CORONAVIRUS, CONFAGRICOLTURA CAMPANIA: PRONTI A CONTRIBUIRE SU SPOSTAMENTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-palitta-caseifici-tutti-operativi-in-massima-sicurezza-scegliamo-il-made-in-italy-per-aiutare-la-nostra-economia/">CORONAVIRUS, PALITTA: CASEIFICI TUTTI OPERATIVI IN MASSIMA SICUREZZA. SCEGLIAMO IL MADE IN ITALY PER AIUTARE LA NOSTRA ECONOMIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/raschera-dop-al-via-l-iter-per-la-modifica-del-disciplinare/">RASCHERA DOP: AL VIA L’ITER PER LA MODIFICA DEL DISCIPLINARE</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/sardegna/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div></div>
	
	<div class="mappa-png">

		<img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/mappa-regioni-italiane.png" alt="" usemap="#mappa-regioni-italiane" />

		<map name="mappa-regioni-italiane" id="mappa-regioni-italiane">

			<area alt="Sardegna" title="Sardegna" href="https://www.agricolae.eu/sardegna" shape="poly" coords="42,205,55,196,62,158,41,159,37,181" />

			<area alt="Sicilia" title="Sicilia" href="https://www.agricolae.eu/sicilia" shape="poly" coords="110,235,108,244,160,266,164,232" />

			<area alt="Calabria" title="Calabria" href="https://www.agricolae.eu/calabria" shape="poly" coords="195,237,183,237,186,188,198,186,209,204" />

			<area alt="Puglia" title="Puglia" href="https://www.agricolae.eu/puglia" shape="poly" coords="186,137,166,146,205,173,234,183,227,167" />

			<area alt="Basilicata" title="Basilicata" href="https://www.agricolae.eu/basilicata" shape="poly" coords="181,182,194,183,201,176,183,160,173,165" />

			<area alt="Campania" title="Campania" href="https://www.agricolae.eu/campania" shape="poly" coords="173,183,178,179,168,158,157,151,143,154,153,171" />

			<area alt="Molise" title="Molise" href="https://www.agricolae.eu/molise" shape="poly" coords="160,132,165,135,165,145,156,149,146,148,146,143" />

			<area alt="Abruzzo" title="Abruzzo" href="https://www.agricolae.eu/abruzzo" shape="poly" coords="158,131,141,117,131,121,131,133,141,141" />

			<area alt="Marche" title="Marche" href="https://www.agricolae.eu/marche" shape="poly" coords="139,110,135,115,127,108,115,90,120,85,137,95" />

			<area alt="Lazio" title="Lazio" href="https://www.agricolae.eu/lazio" shape="poly" coords="141,145,137,155,99,126,103,115,123,121" />

			<area alt="Umbria" title="Umbria" href="https://www.agricolae.eu/umbria" shape="poly" coords="130,114,119,117,105,113,112,93" />

			<area alt="Toscana" title="Toscana" href="https://www.agricolae.eu/toscana" shape="poly" coords="95,121,91,123,79,108,73,78,95,80,106,92" />

			<area alt="Emilia Romagna" title="Emilia Romagna" href="https://www.agricolae.eu/emilia-romagna" shape="poly" coords="117,83,107,87,98,74,75,72,60,65,60,56,79,58,103,60" />

			<area alt="Liguria" title="Liguria" href="https://www.agricolae.eu/liguria" shape="poly" coords="69,76,65,79,27,84,25,81,37,72,55,67" />

			<area alt="Valle D'Aosta" title="Valle D'Aosta" href="https://www.agricolae.eu/valle-daosta" shape="poly" coords="27,39,17,39,10,34,14,30,27,30" />

			<area alt="Piemonte" title="Piemonte" href="https://www.agricolae.eu/piemonte" shape="poly" coords="41,17,44,27,41,47,48,60,21,74,12,68,14,51" />

			<area alt="Lombardia" title="Lombardia" href="https://www.agricolae.eu/lombardia" shape="poly" coords="76,19,59,23,48,36,56,58,70,52,85,52" />

			<area alt="Trentino Alto Adige" title="Trentino Alto Adige" href="https://www.agricolae.eu/trentino-alto-adige" shape="poly" coords="81,7,84,36,91,35,92,26,104,25,103,16,112,12,107,4" />

			<area alt="Veneto" title="Veneto" href="https://www.agricolae.eu/veneto" shape="poly" coords="87,40,94,55,112,57,108,46,122,39,111,29,119,16" />

			<area alt="Friuli Venezia Giulia" title="Friuli Venezia Giulia" href="https://www.agricolae.eu/friuli-venezia-giulia" shape="poly" coords="124,16,117,27,127,35,143,41,135,19" />

		</map>

	</div>



		<!-- Ultime notizie -->

	<div id="wpzoom-feature-posts-3" style="margin-bottom:0px;" class="widget feature-posts">

		<h3 class="title" style="color:white; border-bottom:none; padding-top: 33px;padding-left: 9px;">

			
		<!-- INIZIO RIGHE DA RIMUOVERE QUANDO SI RIPRISTINA PLUGIN WPML -->

			AGRICOLAE <span style="color:yellow">OGGI</span><br>

		<!-- FINE RIGHE DA RIMUOVERE -->

		</h3>

	</div>



 	<div id="sg_jquery_scroller_widget-3" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller19 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller19').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller19">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-nuova-ordinanza-regionale-che-integra-le-disposizioni-relative-agli-orari-delle-attivita-commerciali/">CORONAVIRUS: NUOVA ORDINANZA REGIONE LAZIO CHE INTEGRA LE DISPOSIZIONI RELATIVE AGLI ORARI DELLE ATTIVITÀ COMMERCIALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-abate-m5s-in-dl-cura-italia-sosteniamo-export-con-campagna-comunicazione-straordinaria-su-settore-agroalimentare/">CORONAVIRUS, ABATE (M5S): IN DL CURA ITALIA SOSTENIAMO EXPORT CON CAMPAGNA COMUNICAZIONE STRAORDINARIA SU SETTORE AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-piemonte-primi-tre-guariti-il-parere-del-comitato-scientifico-sui-tamponi-in-totale-166-deceduti/">CORONAVIRUS PIEMONTE, PRIMI TRE GUARITI. IL PARERE DEL COMITATO SCIENTIFICO SUI TAMPONI. IN TOTALE 166 DECEDUTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/decreto-cura-italia-serpillo-uci-bene-le-misure-predisposte-sicuramente-piu-incisive-futuro-garanzie-piccole-medie-aziende/">DECRETO “CURA ITALIA” – SERPILLO, UCI: BENE LE MISURE PREDISPOSTE. SICURAMENTE PIU’ INCISIVE IN FUTURO PER GARANZIE A PICCOLE E MEDIE AZIENDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-d-amato-aumento-casi-previsto-aumentano-anche-i-guariti/">CORONAVIRUS: D’AMATO, ‘AUMENTO CASI PREVISTO, AUMENTANO ANCHE I GUARITI’</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-475-decessi-piu-ieri-quota-2978-guariti-1084-piu-ieri-2648-contagi-piu/">CORONAVIRUS, 475 DECESSI PIU DI IERI. QUOTA 2978. I GUARITI SONO 1084 PIU DI IERI. 2648 CONTAGI IN PIU</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/florovivaismo-gadda-iv-sostegno-a-settore/">FLOROVIVAISMO, GADDA, IV: SOSTEGNO A SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-assessore-pan-convoca-domani-19-marzo-tavolo-regionale-per-crisi-ortofrutta-e-florovivaismo/">CORONAVIRUS  ASSESSORE PAN CONVOCA DOMANI 19 MARZO TAVOLO REGIONALE PER CRISI ORTOFRUTTA E FLOROVIVAISMO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cura-italia-uila-fai-e-flai-bene-misure-per-la-pesca/">CURA ITALIA, UILA, FAI E FLAI: BENE MISURE PER LA PESCA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-coldiretti-appassiti-un-miliardo-di-fiori-e-piante/">CORONAVIRUS: COLDIRETTI, APPASSITI UN MILIARDO DI FIORI E PIANTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agrinsieme-florovivaismo-da-ministra-bellanova-importanti-rassicurazioni-su-tenuta-comparto/">AGRINSIEME: FLOROVIVAISMO, DA MINISTRA BELLANOVA IMPORTANTI RASSICURAZIONI SU TENUTA COMPARTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/forlanini-leodori-roma-va-sanificata-invece-di-bolle-da-balconcino/">FORLANINI: LEODORI, ROMA VA SANIFICATA, INVECE DI BOLLE DA BALCONCINO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-confagricoltura-dl-cura-italia-primo-passo-ma-le-imprese-agricole-chiedono-uno-sforzo-maggiore/">CORONAVIRUS, CONFAGRICOLTURA: DL “CURA ITALIA” PRIMO PASSO, MA LE IMPRESE AGRICOLE CHIEDONO UNO SFORZO MAGGIORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-italia-senza-fiori-perso-60-della-produzione-danni-1-miliardo-euro/">CORONAVIRUS, ITALIA SENZA FIORI, PERSO IL 60% DELLA PRODUZIONE, DANNI DA 1 MILIARDO DI EURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/nocciola-il-ministero-delle-politiche-agricole-pronto-a-riavviare-il-confronto-nella-filiera/">NOCCIOLA: IL MINISTERO DELLE POLITICHE AGRICOLE PRONTO A RIAVVIARE IL CONFRONTO NELLA FILIERA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-filiera-bufalina-al-countdown-assolatte-unica-soluzione-ridurre-produzione/">CORONAVIRUS, FILIERA BUFALINA AL COUNTDOWN. ASSOLATTE: UNICA SOLUZIONE RIDURRE PRODUZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/florovivaisti-italiani-24mila-imprese-italiane-a-rischio/">FLOROVIVAISTI ITALIANI: 24MILA IMPRESE ITALIANE A RISCHIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-coldiretti-si-abbatte-su-record-export-cibo-11-3/">CORONAVIRUS: COLDIRETTI, SI ABBATTE SU RECORD EXPORT CIBO (+11,3%)</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agrinsieme-patentini-fitosanitari-prevedere-una-proroga-per-il-rinnovo-mantenendo-validita-abilitazioni/">AGRINSIEME: PATENTINI FITOSANITARI, PREVEDERE UNA PROROGA PER IL RINNOVO, MANTENENDO VALIDITÀ ABILITAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/danni-da-maltempo-veneto-aiuti-per-377-mila-euro-ad-agricoltori-veronesi-colpiti-dalle-avversita-atmosferiche-del-2018/">DANNI DA MALTEMPO, VENETO: AIUTI PER 377 MILA EURO AD AGRICOLTORI VERONESI COLPITI DALLE  AVVERSITÀ ATMOSFERICHE DEL 2018</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-bellanova-attenzione-al-florovivaismo-alta/">MIPAAF, BELLANOVA: “ATTENZIONE AL FLOROVIVAISMO ALTA”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-cia-sul-sito-aggiornamenti-in-tempo-reale/">CORONAVIRUS, CIA: SUL SITO AGGIORNAMENTI IN TEMPO REALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-prima-giunta-telematica-per-regione-veneto-con-oltre-2000-dipendenti-in-lavoro-agile-e-700-videoconferenze-al-giorno/">CORONAVIRUS. PRIMA GIUNTA TELEMATICA PER REGIONE VENETO CON OLTRE 2000 DIPENDENTI IN LAVORO AGILE E 700 VIDEOCONFERENZE AL GIORNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-bellanova-necessario-innanzitutto-rigore-prioritario-garantire-la-filiera-alimentare-no-ai-banditori-di-piazza/">MIPAAF, BELLANOVA: “NECESSARIO INNANZITUTTO RIGORE. PRIORITARIO GARANTIRE LA FILIERA ALIMENTARE. NO AI BANDITORI DI PIAZZA”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-spallanzani-194-pazienti-positivi/">CORONAVIRUS, SPALLANZANI: 194 PAZIENTI POSITIVI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-tarro-misure-governo-prese-ritardo-giusto-aumentare-panico-nessun-rischio-trasmissione-agroalimentare/">CORONAVIRUS, TARRO: MISURE GOVERNO PRESE IN RITARDO E GIUSTO PER AUMENTARE IL PANICO. NESSUN RISCHIO TRASMISSIONE DA AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cia-puglia-a-rischio-senza-acqua-campagna-cerealicola/">CIA PUGLIA: A RISCHIO SENZA ACQUA CAMPAGNA CEREALICOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-coldiretti-serve-proroga-scadenze-per-tutte-le-aziende/">CORONAVIRUS: COLDIRETTI, SERVE PROROGA SCADENZE PER TUTTE LE AZIENDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-regione-lazio-analisi-del-seresmi-61-casi-e-uomo-con-eta-media-59-anni/">CORONAVIRUS: REGIONE LAZIO, ‘ANALISI DEL SERESMI, 61% CASI E’ UOMO CON ETA’ MEDIA 59 ANNI’</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/campania-cia-coldiretti-confagricoltura-unite-filiera-bufalina-cna-confartigianato-protocollo-d-intesa/">IN CAMPANIA CIA, COLDIRETTI E CONFAGRICOLTURA UNITE SU FILIERA BUFALINA CON CNA E CONFARTIGIANATO. IL PROTOCOLLO D’INTESA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-alleanza-cooperative-trasporto-valori-e-vigilanza-senza-dpi-a-rischio-disponibilita-denaro/">CORONAVIRUS ALLEANZA COOPERATIVE TRASPORTO VALORI E VIGILANZA: SENZA DPI A RISCHIO DISPONIBILITÀ DENARO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cia-al-via-il-pranzo-della-domenica-con-gli-agrichef/">CIA: AL VIA IL PRANZO DELLA DOMENICA CON GLI AGRICHEF</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-uecoop-sos-per-300mila-anziani-in-case-riposo/">CORONAVIRUS: UECOOP, SOS PER 300MILA ANZIANI IN CASE RIPOSO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-coldiretti-con-boom-7-9-alimentare-riempie-scaffali/">CORONAVIRUS: COLDIRETTI, CON BOOM +7,9 % ALIMENTARE RIEMPIE SCAFFALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dl-cura-italia-bollinato-pubblicato-gazzetta-ufficiale-eccolo/">DL CURA ITALIA, BOLLINATO PRONTO PER LA GAZZETTA UFFICIALE. ECCOLO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-made-italy-attacco-la-cultura-paesi-bassi-scuole-italiane-sporche-favoriscono-diffusione-ambasciatore-italiano-basta-speculazioni/">CORONAVIRUS, DOPO IL MADE IN ITALY SOTTO ATTACCO LA CULTURA. PAESI BASSI: SCUOLE ITALIANE SONO SPORCHE E FAVORISCONO DIFFUSIONE. AMBASCIATORE ITALIANO: BASTA SPECULAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-farmaci-aifa-sdogana-la-terapia-carico-del-ssn-3-mesi/">CORONAVIRUS, ECCO I FARMACI CHE AIFA SDOGANA PER LA TERAPIA. A CARICO DEL SSN (PER 3 MESI)</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/risorse-comparto-lattiero-caseario-serpillo-uci-segnali-positivi-vincenti-solo-visione-ampia-verso-futuro/">RISORSE PER COMPARTO LATTIERO-CASEARIO – SERPILLO, UCI: SEGNALI POSITIVI, MA VINCENTI SOLO CON VISIONE AMPIA VERSO IL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-piemonte-11-nuovi-decessi-in-totale-il-numero-dei-morti-sale-a-144-dalla-fondazione-crt-tre-milioni-di-euro-per-l-emergenza-sanitaria/">CORONAVIRUS PIEMONTE, 11 NUOVI DECESSI, IN TOTALE IL NUMERO DEI MORTI SALE A 144 – DALLA FONDAZIONE CRT, TRE MILIONI DI EURO PER L’EMERGENZA SANITARIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/on-line-nuovo-numero-di-mondo-agricolo/">ON LINE NUOVO NUMERO DI MONDO AGRICOLO</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/agricoltura/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>












		<div class="clear"></div>







<!-- MADEINITALY-->

		<div class="madeinitaly" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#62625a;">

		


			<a href="https://www.agricolae.eu/?cat=216" title="MADEINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/italiantaste.jpg" alt="MADEINITALY" class="Thumbnail thumbnail "></a>

	
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/coronavirus-consorzio-grana-padano-dona-1-milione-di-euro-per-affrontare-emergenza/" title="CORONAVIRUS: CONSORZIO GRANA PADANO DONA 1 MILIONE DI EURO PER AFFRONTARE EMERGENZA"><div class="post-thumb"><a href="https://www.agricolae.eu/coronavirus-consorzio-grana-padano-dona-1-milione-di-euro-per-affrontare-emergenza/" title="CORONAVIRUS: CONSORZIO GRANA PADANO DONA 1 MILIONE DI EURO PER AFFRONTARE EMERGENZA"><img src="https://www.agricolae.eu/wp-content/uploads/2020/03/img_7082.jpg" alt="CORONAVIRUS: CONSORZIO GRANA PADANO DONA 1 MILIONE DI EURO PER AFFRONTARE EMERGENZA" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/coronavirus-consorzio-grana-padano-dona-1-milione-di-euro-per-affrontare-emergenza/" title="" rel="bookmark">CORONAVIRUS: CONSORZIO GRANA PADANO DONA 1 MILIONE DI EURO PER AFFRONTARE EMERGENZA</a></p>

				</div><!-- /.post-content -->

			
		</div>

		</div>

		<div class="clear"></div>



		<!-- VINITALY -->

		<!--<div style="margin-bottom:20px">

		<a href="http://www.ilvelino.it"  target="_blank"><img src="https://www.agricolae.eu/wp-content/uploads/2016/09/agv_logo240x120.jpg"></a>

		</div>

		<div class="clear"></div>-->



		<!--turismo-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/turismo" target="_blank" title="Turismo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-turismo.jpg" alt="TURISMO" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End turismo -->



		<!--ippica-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/ippica" target="_blank" title="Ippica"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-ippica.jpg" alt="IPPICA" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End ippica -->





		<div id="wpzoom-feature-posts-6" style="margin-bottom:0px;" class="widget feature-posts fieragricola">



			<a href="https://www.agricolae.eu/?cat=174" title="VINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-veronafiere.jpg"></a>

		</div>

 	<div id="sg_jquery_scroller_widget-5" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller20 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 150px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller20').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller20">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-il-consorzio-brunello-di-montalcino-e-con-vinitaly-a-giugno/">VINO: IL CONSORZIO BRUNELLO DI MONTALCINO È CON VINITALY A GIUGNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-le-dichiarazioni-delle-associazioni-settore/">VINITALY, LE DICHIARAZIONI DELLE ASSOCIAZIONI DI SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-cambia-data-decisione-concertata-con-principali-associazioni-di-settore-zaia-e-sindaco-di-verona/">VINITALY CAMBIA DATA. DECISIONE CONCERTATA CON PRINCIPALI ASSOCIAZIONI DI SETTORE, ZAIA E SINDACO DI VERONA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-vinitaly-rimandato-giugno/">CORONAVIRUS, VINITALY RIMANDATO. SARA&#8217; DAL 14 AL 17 GIUGNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-confermate-sol-agrifood-ed-enolitech-con-vinitaly-nella-terza-decade-di-aprile-2020-19-22/">VERONAFIERE: CONFERMATE SOL&#038;AGRIFOOD ED ENOLITECH CON VINITALY NELLA TERZA DECADE DI APRILE 2020 (19/22)</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-posticipa-samoter-letexpo-asphaltica-b-open/">VERONAFIERE POSTICIPA SAMOTER, LETEXPO, ASPHALTICA E B/OPEN</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-vinitaly-conferma-la-data-nella-terza-decade-aprile-2020/">VERONAFIERE: VINITALY CONFERMA LA DATA NELLA TERZA DECADE DI APRILE 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-vinitaly-nomisma-mercato-usa-nel-caos-per-i-dazi-a-dicembre-paga-anche-l-italia-7-per-la-francia-ultimo-bimestre-2019-a-36-nei-vini-fermi/">VINO (VINITALY-NOMISMA): MERCATO USA NEL CAOS PER I DAZI. A DICEMBRE PAGA ANCHE L’ITALIA (-7%)  PER LA FRANCIA ULTIMO BIMESTRE 2019 A -36% NEI VINI FERMI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieragricola-assalzoo-consegna-riconoscimenti-migliori-tesi/">A FIERAGRICOLA ASSALZOO CONSEGNA RICONOSCIMENTI MIGLIORI TESI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-parla-svizzero-confronto-europeo-della-bruna-alla-52a-mostra-nazionale-anarb-vittoria-al-bergamasco-locatelli/">A FIERAGRICOLA PARLA SVIZZERO IL CONFRONTO EUROPEO DELLA BRUNA ALLA 52ª MOSTRA NAZIONALE DI ANARB VITTORIA AL BERGAMASCO LOCATELLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-19-dairy-open-holstein-show-vince-l-allevamento-giuseppe-quaini-castelverde/">A FIERAGRICOLA IL 19° DAIRY OPEN HOLSTEIN SHOW VINCE L’ALLEVAMENTO DI GIUSEPPE QUAINI DI CASTELVERDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-2020-chiude-132mila-visitatori-delegazioni-commerciali-30-nazioni/">FIERAGRICOLA 2020 CHIUDE CON 132MILA VISITATORI DELEGAZIONI COMMERCIALI DA 30 NAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-uova-moretti-unaitalia-timbratura-in-allevamento-e-il-futuro-i-segnali-del-mercato-vanno-in-questa-direzione/">FIERAGRICOLA &#8211; UOVA, MORETTI (UNAITALIA): TIMBRATURA IN ALLEVAMENTO È IL FUTURO, I SEGNALI DEL MERCATO VANNO IN QUESTA DIREZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-clima-sabato-focus-sulgreen-deal-per-un-europa-a-impatto-zero/">FIERAGRICOLA, CLIMA SABATO FOCUS SULGREEN DEAL PER UN&#8217;EUROPA A IMPATTO ZERO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieragricola-c-e-il-futuro-tra-studenti-e-giovani-agricoltori-l-abbate-qui-le-risposte-alle-grandi-sfide-agricole/">A FIERAGRICOLA C’È IL FUTURO, TRA STUDENTI E GIOVANI AGRICOLTORI. L’ABBATE: QUI LE RISPOSTE ALLE GRANDI SFIDE AGRICOLE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-in-valpolicella-la-rivoluzione-green-dell-amarone/">VINO: IN VALPOLICELLA LA RIVOLUZIONE GREEN DELL&#8217;AMARONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/brexit-a-fieragricola-la-meccanica-agricola-riflette-sul-futuro/">BREXIT, A FIERAGRICOLA LA MECCANICA AGRICOLA RIFLETTE SUL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/latte-mercato-sereno-grazie-a-cina-oceania-francia-e-germania/">LATTE, MERCATO SERENO GRAZIE A CINA, OCEANIA, FRANCIA E GERMANIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-innovazioni-senza-limiti-fantasia-purche-sostenibili/">A FIERAGRICOLA INNOVAZIONI SENZA LIMITI DI FANTASIA, PURCHÈ SOSTENIBILI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-l-orto-marte-start-settore-ice-agenzia/">FIERAGRICOLA, L’ORTO SU MARTE E ALTRE START UP DI SETTORE CON ICE AGENZIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-l-elenco-dei-concorsi-dagli-istituti-agrari-alla-razza-bruna/">FIERAGRICOLA, L’ELENCO DEI CONCORSI DAGLI ISTITUTI AGRARI ALLA RAZZA BRUNA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/tutti-i-premi-di-fieragricola-tra-innovazione-e-sostenibilita/">TUTTI I PREMI DI FIERAGRICOLA, TRA INNOVAZIONE E SOSTENIBILITÀ</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/conto-alla-rovescia-per-fieragricola-tutti-i-riconoscimenti-in-calendario/">CONTO ALLA ROVESCIA PER FIERAGRICOLA TUTTI I RICONOSCIMENTI IN CALENDARIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/unaitalia-porta-il-premio-avicoltore-dell-anno-a-fieragricola-2020/">UNAITALIA PORTA IL PREMIO AVICOLTORE DELL’ANNO A FIERAGRICOLA 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/obiettivi-green-deal-europeo-studio-fieragricola-nomisma-italia-agricola-promossa-sicurezza-alimentare-bio-riduzione-sprechi-chimica/">OBIETTIVI GREEN DEAL EUROPEO, STUDIO FIERAGRICOLA-NOMISMA: ITALIA AGRICOLA PROMOSSA SU SICUREZZA ALIMENTARE, BIO, RIDUZIONE SPRECHI E CHIMICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/un-green-deal-fieragricola-2020-sempre-piu-internazionale-al-convegno-inaugurale-focus-sull-agricoltura-italia-africa/">UN &#8216;GREEN DEAL&#8217; PER FIERAGRICOLA 2020 SEMPRE PIÙ INTERNAZIONALE. AL CONVEGNO INAUGURALE FOCUS SULL’AGRICOLTURA DI ITALIA E AFRICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-l-abbate-coniugare-sostenibilita-ambientale-a-quella-economica-fiera-momento-importante-per-dialogo-imprese-video/">FIERAGRICOLA, L’ABBATE: CONIUGARE SOSTENIBILITÀ AMBIENTALE A QUELLA ECONOMICA. FIERA MOMENTO IMPORTANTE PER DIALOGO IMPRESE. VIDEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agroalimentare-bio-e-benessere-naturale-nasce-l-alleanza-internazionale-delle-fiere-b2b/">AGROALIMENTARE BIO E BENESSERE NATURALE NASCE L’ALLEANZA INTERNAZIONALE DELLE FIERE B2B</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-mantovani-direttore-generale-veronafiere-diplomazia-scongiuri-agguato-commerciale-ue-dia-seguito-a-lettera-bellanova/">DAZI, MANTOVANI (DIRETTORE GENERALE VERONAFIERE): DIPLOMAZIA SCONGIURI AGGUATO COMMERCIALE, UE DIA SEGUITO A LETTERA BELLANOVA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-cun-dei-suini-e-dei-conigli-il-30-gennaio-2020-a-fieragricola/">LE CUN DEI SUINI E DEI CONIGLI IL 30 GENNAIO 2020 A FIERAGRICOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fiere-roma-e-verona-unite-per-la-promozione-del-comparto-equestre/">FIERE, ROMA E VERONA UNITE PER LA PROMOZIONE DEL COMPARTO EQUESTRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/gruppo-veronafiere-nasce-la-societa-shenzhen-baina-international-exhibitions-per-operare-sul-mercato-cinese-e-asiatico/">GRUPPO VERONAFIERE, NASCE LA SOCIETÀ  SHENZHEN BAINA INTERNATIONAL EXHIBITIONS PER OPERARE SUL MERCATO CINESE E ASIATICO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-e-sostenibilita-agivi-al-wine2wine-serve-definire-uno-standard-nazionale/">VINO E SOSTENIBILITÀ. AGIVI AL WINE2WINE: SERVE DEFINIRE UNO STANDARD NAZIONALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-ed-export-uiv-al-wine2wine-diversificare-gli-sbocchi-e-promuovere-l-enoturismo/">VINO ED EXPORT, UIV AL WINE2WINE: DIVERSIFICARE GLI SBOCCHI E PROMUOVERE L’ENOTURISMO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-wine2wine-gli-stakeholder-promuovono-il-2020/">VINO, WINE2WINE: GLI STAKEHOLDER PROMUOVONO IL 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-decimo-record-consecutivo-per-export-italia-6-36-mld-di-euro-ma-francia-supera-i-10-mld/">VINO: DECIMO RECORD CONSECUTIVO PER EXPORT ITALIA (6,36 MLD DI EURO). MA FRANCIA SUPERA I 10 MLD</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/wine2wine-la-sostenibilita-sociale-e-il-focus-dell-edizione-2019/">WINE2WINE, LA SOSTENIBILITÀ SOCIALE È IL FOCUS DELL’EDIZIONE 2019</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ex-ilva-fieragricola-penalizzati-anche-costruttori-mezzi-agricoli/">EX ILVA, FIERAGRICOLA: PENALIZZATI ANCHE COSTRUTTORI MEZZI AGRICOLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-la-coppa-del-mondo-di-salto-ostacoli-a-veronafiere-fino-al-2022/">FIERACAVALLI, LA COPPA DEL MONDO DI SALTO OSTACOLI A VERONAFIERE FINO AL 2022</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-cresce-ancora-in-quattro-giorni-a-verona-168-mila-visitatori-5/">FIERACAVALLI CRESCE ANCORA IN QUATTRO GIORNI A VERONA 168 MILA VISITATORI (+5%)</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/vinitaly/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>
 	<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/vinitaly_bottom.jpg" style="margin-bottom:30px">



 	




 	<!--FIERAGRICOLA-->

	<!--

		<div id="wpzoom-feature-posts-5" style="margin-bottom:0px;" class="widget feature-posts fieragricola">

			<a href="https://www.agricolae.eu/?cat=171" title="FIERAGRICOLA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/fieragricola.jpg"></a>

		</div>-->

 	


		






		<!-- CRA-->

		<div class="cra" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#00605c;">

		


			<a href="https://www.agricolae.eu/?cat=167" title="CRA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/cra.jpg" alt="CRA" class="Thumbnail thumbnail "></a>



			
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/crea-stabilizzazione-entro-fine-anno-gallinella-grazie-a-commissario-calvi/" title="CREA, STABILIZZAZIONE ENTRO FINE ANNO. GALLINELLA: GRAZIE A COMMISSARIO CALVI"><div class="post-thumb"><a href="https://www.agricolae.eu/crea-stabilizzazione-entro-fine-anno-gallinella-grazie-a-commissario-calvi/" title="CREA, STABILIZZAZIONE ENTRO FINE ANNO. GALLINELLA: GRAZIE A COMMISSARIO CALVI"><img src="https://www.agricolae.eu/wp-content/uploads/2020/03/img_2887.jpg" alt="CREA, STABILIZZAZIONE ENTRO FINE ANNO. GALLINELLA: GRAZIE A COMMISSARIO CALVI" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/crea-stabilizzazione-entro-fine-anno-gallinella-grazie-a-commissario-calvi/" title="" rel="bookmark">CREA, STABILIZZAZIONE ENTRO FINE ANNO. GALLINELLA: GRAZIE A COMMISSARIO CALVI</a></p>

				</div><!-- /.post-content -->

			
		</div>

		</div>

		<div class="clear"></div>



<!-- CREAECCELLENZE -->



<div class="madeinitaly" style="margin-bottom:20px">



			<div class="post-thumb" style="background-color:#fffff;">



		


			<a href="https://www.agricolae.eu/?cat=218" title="CREAECCELLENZE"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze.jpg" alt="CREAECCELLENZE" class="Thumbnail thumbnail "></a>



	


				<div class="post-content">



					<div class="post-thumb">



						<a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><div class="post-thumb"><a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><img src="http://www.agricolae.eu/wp-content/uploads/2013/03/latte1.jpg" alt="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>



					</div>



					<p style="padding:5px"><a class="titolo1" style="color:black;" href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="" rel="bookmark">CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD</a></p>



				</div><!-- /.post-content -->



<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze_bottom.jpg" style="margin-bottom:30px">



			


		</div>



		</div>



		<div class="clear"></div>



		






				<div class="unaprol" style="margin-bottom:20px; margin-top:20px">

		<div class="post-thumb" style="background-color:#e6e7e8;">

		
			<a href="https://www.agricolae.eu/?cat=192" title="UNAPROL"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/unaprol.jpg" alt="UNAPROL" class="Thumbnail thumbnail "></a>

						
				<div class="post-content" style="padding:5px;">

					<a class="titolo1" href="https://www.agricolae.eu/olio-unaprol-crescita-export-verso-paesi-scandinavi/" title="" rel="bookmark">OLIO, UNAPROL: “IN CRESCITA EXPORT VERSO PAESI SCANDINAVI”</a>

				</div><!-- /.post-content -->

			
				<div class="post-content" style="padding:5px;">

					<a class="titolo1" href="https://www.agricolae.eu/vinitaly-oli-d-italia-2018-la-guida-del-gambero-rosso-unaprol/" title="" rel="bookmark">VINITALY, OLI D’ITALIA 2018: LA GUIDA DEL GAMBERO ROSSO CON UNAPROL</a>

				</div><!-- /.post-content -->

			
			</div>

		</div>

	<div class="clear"></div>





	<!-- Quotazioni -->



		<div class="cra" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:b31809;">





			<a target="_blank" href="http://web.bmti.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1" title="BMTI"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/bmti.png" alt="BMTI" class="Thumbnail thumbnail "></a>





				<div class="post-content">



					<p style="padding:5px; background-color:#b31809"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="">CLICCANDO QUI IL LISTINO DEI PREZZI SETTIMANALI</a></p>

				</div>



		</div>

		</div>

		<div class="clear"></div>









	<!--

	<div class="recent-post quotazioni">

			








					<div class="clear"></div>



			<div class="post-thumb"><a href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="PREZZI REGIONALI E PROVICINCIALI"><img style="height:135px" src="https://www.agricolae.eu/test/wp-content/uploads/2012/11/quotazioni.jpg" alt="PREZZI REGIONALI E PROVICINCIALI" class="Thumbnail thumbnail " width="auto" height="135"></a>

				</div>







		</div>

		</div><!-- End Quotazioni -->



	<div class="clear"></div>







	<!--Sponsor -->

	
	
 	<div class="widget">

		<!--<h3 class="title">SPONSOR & PARTNERS</h3>-->

     	
	</div> <!-- END Sponsor-->

	




	<!--Made in UE-->

	<div class="widget ">






	</div>	<!--End Made in UE-->

<!-- Newsletter -->

	<div class="widget" style="margin-bottom:0px;">







		<img style="width:100%" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/newsletter.png" alt="Newsletter">

	</div>











	<div class="widget ">





	


 	


 	


	<div class="clear"></div>





	<!-- SEGUICI ANCHE SU-->

	<div id="social-widget-3" class="widget Social_Widget">

		<h3 class="title">

		




		</h3>

		<div class="widget_content">



			<div class="socialmedia-buttons smw_center">



				<a href="http://www.facebook.com/agricolae.agricolae" rel="nofollow" target="_blank"><img class="socialside" alt="Seguici anche su Facebook" title="Seguici anche su Facebook" class="fade" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/facebook.png" /></a>



				<a href="https://twitter.com/Agricolae1" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su Twitter" title="Seguici anche su Twitter" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/twitter.png" /></a>



					<a href="https://www.agricolae.eu/rss" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su RSS" title="Seguici anche su RSS" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/rss.png" /></a>



						<a href="http://www.weibo.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/weibo.png" /></a>



			</div>

			<div class="clear"></div>



			<div class="socialmedia-buttons smw_center">

			<a href="http://www.t.qq.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/qq.png" /></a>

			<a href="http://mail.ru" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/mailru.png" /></a>



								<a href="http://vk.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/vucontakte.png" /></a>



				<a href="#" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/socialru.png" /></a>

			</div>

		</div>

	</div>

		<div class="clear"></div>





	</div>



	<!-- Sponsor -->

</section>
    </div><!-- /#main -->





	<div id="footer">



 			<div class="widget-area">

				<div class="column">
										<div id="navbarfootermenu">
						<ul id="footer_secondmenu" class="dropdown sf-js-enabled">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie & Privacy Policy</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
<!--							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a>Contatti</a></li>-->
						</ul>
					</div><!-- /#navbarfootermenu -->
				</div><!-- / .column -->

				<div class="column">
										Agricolae.eu<br/>
					Agenzia di Stampa quotidiana<br/>
					Direttore Responsabile: Franco Poggianti<br/>
					Iscriz. Registro della Stampa: 237/2016<br/>
					Cod. ISSN 2532-1870 [Sito Web]<br/><br/>
					Agricola srls<br/>
					via San Damaso, 22<br/>
					00165 - Roma (RM)<br/>
					P.I. 12861821002<br/>
				</div><!-- / .column -->

				<div class="column last">
										Copyright &#9400; 2020 Agricolae<br/>
					Terra mare e non solo.<br/>
					Quando il primario si trasforma in secondario e muove il terziario.<br/>
					Tutti i diritti riservati.
				</div><!-- / .column -->

	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->
         <div class="clear"></div>

        <!-- <div class="copyright"> -->
			<!-- <div class="left"> -->
				 <!-- &copy; -->   			<!-- </div> -->

			<!--<div class="right">
				<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/wpzoom.png" alt="WPZOOM" /></a> Designed by</p>
			</div>-->

		</div><!-- /.copyright -->

    </div>

</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


	<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-37513732-1', 'auto');
  	ga('send', 'pageview');
	</script><link rel='stylesheet' id='basecss-css'  href='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/dropdown.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=191022-3863538455'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#FFFFFF;background:rgb(34,34,34);background: rgba(34,34,34,0.85);"><p>Questo sito utilizza cookies di Sessione, Tecnici e di Profilazione. Cliccando su "OK", questi cookies si attiveranno. Per maggiori informazioni o per eventuali limitazione dei cookie, clicca sul link e visita la nostra apposita sezione.<br/>This website uses Session, Permanent and Third-Party cookies. by clicking on "Ok", these cookies will be enabled. For further informations or for cookie limitation, please click on the link and visit our dedicated section.<br/> <a style="color:#FFFFFF;" href="https://www.agricolae.eu/cookie-e-privacy-policy/" target="_blank" id="fom">Cookie & Privacy Policy</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(34,34,34,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

</body>
</html>
<!-- Dynamic page generated in 1.175 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-18 20:25:42 -->

<!-- Compression = gzip -->