<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0">-->
    <meta name="viewport" content="width=1060" />

    <title>MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE - Agricolae</title>

    <link rel="stylesheet" type="text/css" href="https://www.agricolae.eu/wp-content/themes/agricolae/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>

    <link rel="pingback" href="https://www.agricolae.eu/xmlrpc.php" />

    
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE - Agricolae" />
	<meta property="og:description" content="E’ allarme nelle campagne con l’arrivo di temporali con grandine che è la più temuta in questa fase stagionale per i danni irreversibili che provoca alle coltivazioni di frutta e verdura nei campi e alla vendemmia. E’ quanto afferma la Coldiretti in riferimento all’arrivo del maltempo con l’allerta della protezione [&hellip;]" />
	<meta property="og:url" content="https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/" />
	<meta property="og:site_name" content="Agricolae" />
	<meta property="article:published_time" content="2020-08-28T15:59:26+00:00" />
	<meta property="article:modified_time" content="2020-08-28T15:59:28+00:00" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.agricolae.eu/#website","url":"https://www.agricolae.eu/","name":"Agricolae","description":"Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario","potentialAction":[{"@type":"SearchAction","target":"https://www.agricolae.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/#webpage","url":"https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/","name":"MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE - Agricolae","isPartOf":{"@id":"https://www.agricolae.eu/#website"},"datePublished":"2020-08-28T15:59:26+00:00","dateModified":"2020-08-28T15:59:28+00:00","author":{"@id":"https://www.agricolae.eu/#/schema/person/e40d526d9a05cef7ac73d21d6fba2e7b"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/"]}]},{"@type":["Person"],"@id":"https://www.agricolae.eu/#/schema/person/e40d526d9a05cef7ac73d21d6fba2e7b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.agricolae.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8ccfb4309b41b46d2147c0834f8a2c89?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed" href="https://www.agricolae.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed dei commenti" href="https://www.agricolae.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE Feed dei commenti" href="https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricolae.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricolae.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.agricolae.eu/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/functions/wpzoom/assets/css/theme-utils.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=200301-144824682' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/front-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/init.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.agricolae.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricolae.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricolae.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.agricolae.eu/?p=161997' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fmaltempo-coldiretti-sos-grandine-nelle-campagne-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fmaltempo-coldiretti-sos-grandine-nelle-campagne-3%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag 1.1.2" />
<meta name="generator" content="WPZOOM Framework 1.8.12" />
</head>
<body class="post-template-default single single-post postid-161997 single-format-standard wp-featherlight-captions">
	<div class="inner-wrap">

		<header id="header">
			<div id="navbar">
				<span class="data">venerdì 28 Agosto 2020</span>

<!--				<span class="lingue">--><!--</span>-->

									<ul id="navsocial">

													<li>
								<a href="https://www.agricolae.eu/feed/"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/rss.png" width="16" height="16" alt="RSS" />RSS</a>
							</li>
						
													<li>
								<a href="http://twitter.com/Agricolae1" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="http://facebook.com/agricolae.agricolae" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
						
		 			</ul>
				

								<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
				<a href="https://www.agricolae.eu" title="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">
											<img src="http://www.agricolae.eu/wp-content/uploads/2013/01/logo.png" alt="Agricolae" />
									</a>

				
				
				<div class="tagline">
				



				</div>

				<div id="logolang"><a href="https://www.agricolae.eu/zh-hans/" title="Chinese Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_cinese.jpg" alt="Chinese Agricolae"></a><a href="https://www.agricolae.eu/ru/" title="Russian Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_russo.png" alt="Russian Agricolae"></a><a href="https://www.agricolae.eu/en" title="English Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_inglese.png" alt="English Agricolae"></a></div>
							</div><!-- / #logo -->


			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-5574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5574"><a href="https://www.agricolae.eu/">HOME</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>


				 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->

		</header>

    <div id="main">

                    <h3 class="category_link attivo">
                Agricoltura            </h3>
        
        <h1 class="title">
            <a class="titolo1" href="https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/"
               title="Permalink to MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE"
               rel="bookmark">MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE</a>        </h1>

        <div id="content">

            <div class="col_main">

                
                <div class="post-meta">

                                            Posted by <a href="https://www.agricolae.eu/author/edoardo/" title="Articoli scritti da Redazione" rel="author">Redazione</a>                            <span class="separator">&times;</span>                        Pubblicato il 28/08/2020 at 17:59
                </div>
                <!-- /.post-meta -->


                <div id="post-161997" class="clearfix post-161997 post type-post status-publish format-standard hentry category-agricoltura">

                    <div class="entry">

<!-- per ripristino Pay per Read con Paypal vedi il file single-pay-per-read.php -->
                        
                        <p>E’ allarme nelle campagne con l’arrivo di temporali con grandine che è la più temuta in questa fase stagionale per i danni irreversibili che provoca alle coltivazioni di frutta e verdura nei campi e alla vendemmia. E’ quanto afferma la Coldiretti in riferimento all’arrivo del maltempo con l’allerta della protezione civile nel nord Italia e in Toscana per rovesci di forte intensità, frequente attività elettrica, locali grandinate e forti raffiche di vento. Nelle regioni interessate dalla tempesta di fine agosto sono particolarmente concentrate le coltivazioni di frutta, dalle mele alle pere fino ai kiwi ed i vigneti minacciate dai nubifragi che rischiano di far perdere un intero anno di lavoro proprio alla vigilia della raccolta. Gli agricoltori hanno steso le reti antigrandine per proteggere i raccolti che tuttavia- spiega la Coldiretti – non sono purtroppo capillarmente diffuse. Una situazione che rischia di far salire il conto dei danni in una stagione&nbsp;in cui per effetto del clima anomalo è già stato perso un frutto estivo su tre con un calo della produzione di pesche&nbsp;e nettarine del 28% e&nbsp;del 58% delle&nbsp;albicocche ma ridimensionato è stato anche il raccolto di ciliegie secondo l'analisi della Coldiretti. Siamo di fronte alle evidenti conseguenze dei cambiamenti climatici anche in Italia dove l’eccezionalità degli eventi atmosferici è ormai la norma, con una tendenza alla tropicalizzazione che – conclude la Coldiretti – si manifesta con una più elevata frequenza di manifestazioni violente, sfasamenti stagionali, precipitazioni brevi ed intense ed il rapido passaggio dal sole al maltempo, con sbalzi termici significativi che compromettono le coltivazioni nei campi con costi per oltre 14 miliardi di euro in un decennio, tra perdite della produzione agricola nazionale e danni alle strutture e alle infrastrutture nelle campagne.</p>
<p>&nbsp;&nbsp;</p>


                        <div class="clear"></div>
                        <p style="color:#999; text-align:right; font-size:12px">-RIPRODUZIONE RISERVATA-</p>


                                                <div class="clear"></div>
                    </div>
                    <!-- / .entry -->
                    <div class="clear"></div>

                </div>
                <!-- #post-161997 -->

                

            </div>
            <!-- /.col_main -->


            <div class="col_meta">

                                    <div class="prevnext">

                        
                                                    <a href="https://www.agricolae.eu/rete-unica-coldiretti-bene-stop-a-digital-divide-tra-citta-e-campagna/"
                               title="RETE UNICA: COLDIRETTI, BENE STOP A DIGITAL DIVIDE TRA CITTA’ E CAMPAGNA">&laquo; Previous</a>
                        
                        
                                            </div><!-- /.nextprev -->
                



                ''
            </div>
            <!-- /.col_meta -->
            <div class="clear"></div>


            <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maltempo-coldiretti-sos-grandine-nelle-campagne-3/#respond" style="display:none;">Cancel</a></small></h3><form action="https://www.agricolae.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='161997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	 
</div><!-- #comments -->
            
                            <div class="share_box" style="border-bottom: 1px solid #E5E5E5; overflow:hidden;">

                                            <h3 style="border-top:none; margin-top:0px;">Share this page</h3>
                                        <div class="share_btn"><p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/?print=1" rel="nofollow"><img style="width: 10px;height: 10px;" src="https://www.agricolae.eu/wp-content/plugins/print-me/images/printme.png" title="print"></a></p></div>
                    <div class="share_btn"><a href="https://twitter.com/share"
                                              data-url="https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/" class="twitter-share-button"
                                              data-count="horizontal">Tweet</a>
                        <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
                    </div>
                    <div class="share_btn">
                        <iframe
                                src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.agricolae.eu%2Fmaltempo-coldiretti-sos-grandine-nelle-campagne-3%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21"
                                scrolling="no" frameborder="0"
                                style="border:none; overflow:hidden; width:110px; height:21px;"
                                allowTransparency="true"></iframe>
                    </div>
                    <div class="share_btn">
                        <g:plusone size="medium"></g:plusone>
                    </div>


                    <!-- VUKontaktePut this script tag to the <head> of your page -->
                    <div style="float:left; overflow:hidden">
                        <script type="text/javascript" src="https://vk.com/js/api/share.js?11"
                                charset="windows-1251"></script>

                        <!-- Put this script tag to the place, where the Share button will be -->
                        <script type="text/javascript"><!--
                            document.write(VK.Share.button(false, {type: "round", text: "Share"}));
                            --></script>
                    </div>

                </div>

                <div class="clear" style="margin-bottom:50px;"></div>
            

            <!-- MOSTRA ALTRI ARTICOLI -->

                                        <h3 class="sfondoagricoltura">MORE ARTICLES</h3>
            
            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/"
                       title="MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE"></a>

                    <div class="post-content">
                        <span class="interviste">28/08/2020</span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/"
                                             title="MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE"
                                             rel="bookmark">MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE                        </h2>


                        <div class="entry">
                            <p>E’ allarme nelle campagne con l’arrivo di temporali con grandine che è la più temuta in questa fase stagionale per i danni irreversibili che provoca alle coltivazioni di frutta e verdura nei campi e alla vendemmia. E’ quanto afferma la Coldiretti in riferimento all’arrivo del maltempo con l’allerta della protezione [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/rete-unica-coldiretti-bene-stop-a-digital-divide-tra-citta-e-campagna/"
                       title="RETE UNICA: COLDIRETTI, BENE STOP A DIGITAL DIVIDE TRA CITTA’ E CAMPAGNA"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/rete-unica-coldiretti-bene-stop-a-digital-divide-tra-citta-e-campagna/"
                                             title="RETE UNICA: COLDIRETTI, BENE STOP A DIGITAL DIVIDE TRA CITTA’ E CAMPAGNA"
                                             rel="bookmark">RETE UNICA: COLDIRETTI, BENE STOP A DIGITAL DIVIDE TRA CITTA’ E CAMPAGNA                        </h2>


                        <div class="entry">
                            <p>“E’ importante superare il digital divide che spezza il Paese fra zone servite dalla banda larga e altre invece no, fra città e campagne, per far esplodere le enormi risorse che il territorio può offrire”. E’ quanto afferma il Presidente della Coldiretti Ettore Prandini nel commentare positivamente l’accordo fra CDP [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/la-ministra-bellanova-domani-in-puglia-nel-salento-e-nel-tarantino/"
                       title="LA MINISTRA BELLANOVA DOMANI IN PUGLIA, NEL SALENTO E NEL TARANTINO"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/la-ministra-bellanova-domani-in-puglia-nel-salento-e-nel-tarantino/"
                                             title="LA MINISTRA BELLANOVA DOMANI IN PUGLIA, NEL SALENTO E NEL TARANTINO"
                                             rel="bookmark">LA MINISTRA BELLANOVA DOMANI IN PUGLIA, NEL SALENTO E NEL TARANTINO                        </h2>


                        <div class="entry">
                            <p>La Ministra Teresa Bellanova domani, sabato 29 agosto, sarà in Puglia, nel Salento e nel Tarantino, per una serie di visite, con tappe secondo il calendario di seguito indicato. ore 10.30 Azienda Vinicola Cantele &#8211; Guagnano, sp 365 km 1 ore 11.30 Cantina Feudi – Guagnano, via Cellino 3 ore [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/e-romagna-emergenza-pera-colpita-da-maculatura-bruna/"
                       title="E.ROMAGNA: EMERGENZA PERA COLPITA DA MACULATURA BRUNA"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/e-romagna-emergenza-pera-colpita-da-maculatura-bruna/"
                                             title="E.ROMAGNA: EMERGENZA PERA COLPITA DA MACULATURA BRUNA"
                                             rel="bookmark">E.ROMAGNA: EMERGENZA PERA COLPITA DA MACULATURA BRUNA                        </h2>


                        <div class="entry">
                            <p>Le&nbsp;gelate&nbsp;della scorsa primavera, i danni del&nbsp;colpo di fuoco batterico, della cimice asiatica,ancora presente anche se in minore quantità e, in ultimo la&nbsp;Maculatura bruna. Per la coltivazione della&nbsp;pera&nbsp;è stato un 2020 molto difficile e ora la raccolta è a rischio. &nbsp; A subire i danni delle gelate importanti del periodo primaverile [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            

            <div style="border:0" class="navigation"></div>
        </div>
        <!-- /#content -->


        ﻿<section id="sidebar">

	<div class="widget">

	
<strong><i>46,466 articoli pubblicati su Agricolae.eu</i></strong>



	</div>

	<div class="widget">



<!--  Cerca -->

	<form method="get" id="searchform" action="https://www.agricolae.eu" _lpchecked="1">

		<fieldset>

			<input class="cerca" type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca articoli" name="s" id="s" style="

    width: 162px; margin-right:0px">			<input type="submit" id="searchsubmit" value="Cerca" style="width:64px">		</fieldset>

	</form>

	</div>


            
		<!--comagri camera e senato-->



	<div class="comagri-sidebar">

		<a href="http://agricolae.eu/comagri" title="Comagri"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/comagri-sidebar-box.jpg" alt="COMAGRI CAMERA E SENATO" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End Comagri Camera e Senato -->



		<!--Mipaaft-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/mipaaft" title="Mipaaft"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-mipaaft.jpg" alt="MIPAAFT" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End Comagri Camera e Senato -->

	<div class="ismea">

		<div class="post-thumb">
			<a href="https://www.agricolae.eu/?cat=168" title="ISMEA">
			<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/BTA_Banner_240x115.jpg" alt="ISMEA" class="Thumbnail thumbnail ">
			</a>
		</div>

	</div>

	<div class="clear"></div>


		<!--origin-->



	<div class="comagri-sidebar">

		<a href="http://www.aicig.it/" target="_blank" title="Origin"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/origin-sidebar-box.jpg" alt="ORIGIN" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End origin -->



		<!--corriere vinicolo-->



	<div class="comagri-sidebar">

		<a href="https://corrierevinicolo.unioneitalianavini.it/" target="_blank" title="Corriere Vinicolo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/corrierevinicolo_box.jpg" alt="Corriere Vinicolo" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End corriere vinicolo -->



	<!-- Interviste La politica ad Agricolae Box -->

	<div class="recent-post interviste politica">

		
		<h4 class="category" style="background-color: #444"><a href="https://www.agricolae.eu/interviste/politica/" title="Politica">La politica ad Agricolae<br/>Fatti e promesse

			</a></h4>

		
			<div class="post-content">

				<h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/bicentenario-artusi-l-abbate-cucina-italiana-vanto-per-il-nostro-paese-nel-mondo/" title="" rel="bookmark">BICENTENARIO ARTUSI, L’ABBATE: CUCINA ITALIANA VANTO PER IL NOSTRO PAESE NEL MONDO. VIDEO</a></h2>

				<div class="clear"></div>

				<div class="recent-meta"><span class="dataintervista">04/08/2020</span></div><!-- /.post-meta -->

				<div class="post-thumb">

					<a href="https://www.agricolae.eu/bicentenario-artusi-l-abbate-cucina-italiana-vanto-per-il-nostro-paese-nel-mondo/" title="BICENTENARIO ARTUSI, L’ABBATE: CUCINA ITALIANA VANTO PER IL NOSTRO PAESE NEL MONDO. VIDEO"><div class="post-thumb"><a href="https://www.agricolae.eu/bicentenario-artusi-l-abbate-cucina-italiana-vanto-per-il-nostro-paese-nel-mondo/" title="BICENTENARIO ARTUSI, L’ABBATE: CUCINA ITALIANA VANTO PER IL NOSTRO PAESE NEL MONDO. VIDEO"><img src="https://www.agricolae.eu/wp-content/uploads/2020/08/img_8719.jpg" alt="BICENTENARIO ARTUSI, L’ABBATE: CUCINA ITALIANA VANTO PER IL NOSTRO PAESE NEL MONDO. VIDEO" class="Thumbnail thumbnail " width="216" height="160" /></a></div></a>

				</div>

				<div class="entry">

					<p>“Il lavoro svolto dall’associazione “La tavola italiana” serve a far conoscere l’importanza della cucina italiana e quindi dei grandi prodotti che il mondo agricolo e della pesca riescono a produrre. È un vanto per il nostro paese e tra l’altro la dieta mediterranea, che è patrimonio dell’Unesco, conferma il fatto [&hellip;]</p>

				</div><!-- /.entry -->

			</div><!-- /.post-content -->

		
	</div><!--end recent-post-->








 <div class="innovazione">

				<div class="post-thumb">
				<a href="https://www.agricolae.eu/?cat=2220" title="Economia Circolare">
				<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/Box-Innovazione.jpg" alt="Economia Circolare" class="Thumbnail thumbnail " style="
    width: 100%;">
				</a>

				</div>

			</div>

			<div class="clear"></div>      






	




	<!-- Editoriale-->



	<div id="wpzoom-feature-posts-4" style="margin-bottom:0px;" class="widget feature-posts editoriali">

		<h3 class="title" style="color:white; border-bottom:none; padding-top: 0px; height:150px;padding-left: 9px;">

			<a href="https://www.agricolae.eu/editoriali" target="_self">

				<strong>PAROLA AI PRESIDENTI</strong><br>LE PREVISIONI 2018<br/>LE PROSPETTIVE 2017<br/>LE ANTICIPAZIONI 2016<br/>LE INTERVISTE 2015<br/>GLI EDITORIALI 2014

			</a>

		</h3>

	</div>

	<div id="sg_jquery_scroller_widget-4" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller2 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller2').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller2">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-centinaio-mesi-aggiustare-tiro-agroalimentare-turismo-matrimonio-perfetto/">2018-2019, CENTINAIO: SEI MESI PER AGGIUSTARE IL TIRO. TRA AGROALIMENTARE E TURISMO MATRIMONIO PERFETTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-manzato-prossimo-anno-visione-strategica-politica-agricola-nazionale-5-pilastri-la-video-intervista/">2018-2019, MANZATO: PROSSIMO ANNO VISIONE STRATEGICA POLITICA AGRICOLA NAZIONALE. ECCO I 5 PILASTRI. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-pesce-basta-compartimenti-stagni-visione-unitaria-dellagroalimentare/">2018-2019, PESCE: BASTA COMPARTIMENTI STAGNI MA VISIONE UNITARIA DELL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-vallardi-gioco-squadra-mipaaft-comagri-camera-senato-dato-suoi-risultati/">2018-2019, VALLARDI: GIOCO DI SQUADRA TRA MIPAAFT E COMAGRI CAMERA E SENATO HA DATO SUOI RISULTATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-gallinella-comagri-camera-piu-produttiva-del-passato-cosa-cosa-la-video-intervista/">2018-2019, GALLINELLA: COMAGRI CAMERA PIU PRODUTTIVA DEL PASSATO. ECCO COSA ABBIAMO FATTO E COSA FAREMO. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-mercuri-dal-governo-ci-aspettiamo-cose-nuove-dedicate-settore-agroalimentare-la-video-intervista/">2018-2019, MERCURI: DAL GOVERNO NUOVO CI ASPETTIAMO COSE NUOVE DEDICATE A SETTORE AGROALIMENTARE. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-giansanti-agricoltura-deve-connessa-consentire-crescita-del-paese/">2018-2019, GIANSANTI: AGRICOLTURA DEVE ESSERE CONNESSA PER CONSENTIRE CRESCITA DEL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-scanavino-anno-segnato-dal-maltempo-ora-strategia-nazionale-tutela-aree-rurali/">2018-2019, SCANAVINO: ANNO SEGNATO DAL MALTEMPO. ORA STRATEGIA NAZIONALE A TUTELA AREE RURALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-verrascina-agricoltura-non-chiede-aiuti-investimenti-competere-sul-mercato/">2018-2019, VERRASCINA: AGRICOLTURA NON CHIEDE AIUTI MA INVESTIMENTI PER COMPETERE SUL MERCATO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-serpillo-agroalimentare-grado-ridurre-tensioni-mediterraneo-immigrazione/">2018-2019, SERPILLO: AGROALIMENTARE IN GRADO DI RIDURRE TENSIONI MEDITERRANEO E IMMIGRAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-castiglione-sulla-pesca-italia-ha-chiuso-con-infrazioni-ue-tutto-quello-che-e-stato-fatto-per-il-settore/">BILANCIO 2017, CASTIGLIONE: SULLA PESCA  ITALIA HA CHIUSO CON INFRAZIONI UE. TUTTO QUELLO CHE E’ STATO FATTO PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-martina/">BILANCIO 2017, MARTINA: REDDITO, EXPORT E CAMBIAMENTI CLIMATICI, MA NON SOLO. PIEDI PER TERRA E TESTA AL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-e-legislatura-formigoni-ora-spazio-ai-giovani-per-dare-sprint-a-settore/">BILANCIO 2017, FORMIGONI: ORA SPAZIO AI GIOVANI PER DARE SPRINT A SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-sani-camere-e-governo-concentrate-sui-temi-agricoli-senza-precedenti-ora-pac/">BILANCIO 2017, SANI: CAMERE E GOVERNO CONCENTRATE SUI TEMI AGRICOLI SENZA PRECEDENTI. ORA PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mercuri-ogni-prodotto-cooperativo-comprato-da-qui-da-noi-o-gdo-viene-direttamente-dall-agricoltore/">BILANCIO 2017, MERCURI, OGNI PRODOTTO COOPERATIVO COMPRATO DA QUI DA NOI O GDO VIENE DIRETTAMENTE DALL’AGRICOLTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-giansanti-innovazione-digitale-opportunita-per-far-recuperare-gap-di-competitivita/">BILANCIO 2017, GIANSANTI: INNOVAZIONE DIGITALE OPPORTUNITA PER FAR RECUPERARE GAP DI COMPETITIVITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-scanavino-potenza-straordinaria-del-made-in-italy-ma-organizzazione-precaria/">BILANCIO 2017, SCANAVINO: POTENZA STRAORDINARIA DEL MADE IN ITALY MA ORGANIZZAZIONE PRECARIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-verrascina-aggregare-agricoltura-industria-e-gdo-no-agli-scontri-inutili/">BILANCIO 2017, VERRASCINA: AGGREGARE AGRICOLTURA, INDUSTRIA E GDO. NO AGLI SCONTRI INUTILI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-serpillo-italia-promuova-stessa-puntando-al-mediterraneo/">BILANCIO 2017, SERPILLO: ITALIA PROMUOVA SE STESSA, PUNTANDO AL MEDITERRANEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-minelli-enormi-potenzialita-tutta-la-filiera-governo-si-concentri-pac/">BILANCIO 2017, MINELLI: ENORMI POTENZIALITA IN TUTTA LA FILIERA, GOVERNO SI CONCENTRI SU PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-martina-bilancio-dellanno-si-chiude-quello-ora-partire-dal-g7-reddito-trasparenza-semplificazione/">2016-2017, MARTINA: IL BILANCIO DELL&#8217;ANNO CHE SI CHIUDE E QUELLO CHE FAREMO ORA. A PARTIRE DAL G7. REDDITO, TRASPARENZA E SEMPLIFICAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-viceministro-olivero-passare-visione-difensiva-visione-strategica-recuperare-mercato-russo-conservare-quello-americano/">2016-2017 VICEMINISTRO OLIVERO: PASSARE DA VISIONE DIFENSIVA A VISIONE STRATEGICA. RECUPERARE MERCATO RUSSO E CONSERVARE QUELLO AMERICANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-formigoni-ottima-collaborazione-camera-senato-breve-anche-legge-consumo-del-suolo-dieta-mediterranea-agrumeti/">2016-2017, FORMIGONI: OTTIMA COLLABORAZIONE TRA CAMERA E SENATO. A BREVE ANCHE LEGGE SU CONSUMO DEL SUOLO, DIETA MEDITERRANEA E AGRUMETI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-sani-avvicinare-primario-mondo-della-trasformazione-comagri-pesca-biologico-forestazione-ippica/">2016-2017, SANI: AVVICINARE PRIMARIO A MONDO DELLA TRASFORMAZIONE. IN COMAGRI PESCA, BIOLOGICO, FORESTAZIONE E IPPICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-guidi-occorre-strategia-offensiva-sui-mercati-attendiamo-governo-trump-riaprire-mercato-russia/">2016-2017, GUIDI: OCCORRE STRATEGIA ‘OFFENSIVA’ SUI MERCATI. ATTENDIAMO GOVERNO TRUMP CHE POTREBBE RIAPRIRE MERCATO CON RUSSIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-scanavino-sara-lanno-cui-si-pensera-alla-pac-post-2020-sfida-dellagricoltura-del-futuro/">2016-2017 SCANAVINO: SARA’ L’ANNO IN CUI SI PENSERA ALLA PAC POST 2020. SFIDA DELL’AGRICOLTURA DEL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-verrascina-sostenere-agricoltori-basta-dare-credito-dice-farne-le-veci-la-propaganda/">2016-2017 VERRASCINA: SOSTENERE AGRICOLTORI, BASTA DARE CREDITO A CHI DICE DI FARNE LE VECI ATTRAVERSO LA PROPAGANDA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-mercuri-risorse-siano-destinate-opportunita-sviluppo-anche-pac-post-2020/">2016-2017, MERCURI: RISORSE SIANO DESTINATE A OPPORTUNITA DI SVILUPPO. ANCHE PER PAC POST 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-serpillo-uci-aprirsi-paesi-del-mediterraneo-rivedere-sistema-aiuti-ue/">2016-2017, SERPILLO (UCI): APRIRSI A PAESI DEL MEDITERRANEO. E RIVEDERE SISTEMA AIUTI UE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-castiglione-tanti-risultati-la-pesca-dal-pesce-spada-al-piano-gestione-vongole-prende-via-nel-2017/">2016-2017, CASTIGLIONE: TANTI RISULTATI PER LA PESCA, DAL PESCE SPADA AL PIANO DI GESTIONE VONGOLE CHE PRENDE IL VIA NEL 2017</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-tiozzo-federcoopesca-maggiore-attenzione-settore-uscire-atteggiamento-conservatore-riprendere-riforme-lanno-del-feamp/">2016-2017, TIOZZO (FEDERCOOPESCA): MAGGIORE ATTENZIONE A SETTORE, USCIRE DA ATTEGGIAMENTO CONSERVATORE E RIPRENDERE RIFORME. L&#8217;ANNO DEL FEAMP</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-martina-abbiamo-lavorato-tanto-e-con-impegno-rimangono-sfide-entusiasmanti-ma-siamo-pronti/">BILANCIO 2015 E PROSPETTIVE 2016, MARTINA: ABBIAMO LAVORATO TANTO E CON IMPEGNO. RIMANGONO SFIDE ENTUSIASMANTI MA SIAMO PRONTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-formigoni-anno-molto-positivo-potenziare-ritorno-alla-terra-da-parte-dei-giovani/">BILANCIO 2015 E PROSPETTIVE 2016, FORMIGONI: ANNO MOLTO POSITIVO, POTENZIARE RITORNO ALLA TERRA DA PARTE DEI GIOVANI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-sani-e-stato-lanno-delle-politiche-agricole-ora-ripetere-con-piu-forza-per-lanno-che-verra/">BILANCIO 2015 E PROSPETTIVE 2016, SANI: E&#8217; STATO L&#8217;ANNO DELLE POLITICHE AGRICOLE. ORA RIPETERE CON PIU FORZA PER L&#8217;ANNO CHE VERRA&#8217;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-mercuri-tutto-quello-che-governo-investira-nel-settore-tornera-moltiplicato-a-beneficio-delleconomia-di-tutto-il-paese/">BILANCIO 2015 E PROSPETTIVE 2016, MERCURI: TUTTO QUELLO CHE GOVERNO INVESTIRA NEL SETTORE TORNERà MOLTIPLICATO A BENEFICIO DELL&#8217;ECONOMIA DI TUTTO IL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-guidi-lanno-con-maggiore-attenzione-ma-in-cui-silenziosamente-settore-ha-sofferto-di-piu/">BILANCIO 2015 E PROSPETTIVE 2016, GUIDI: L&#8217;ANNO CON MAGGIORE ATTENZIONE MA IN CUI SILENZIOSAMENTE SETTORE HA SOFFERTO DI PIU</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-scanavino-bene-attenzione-settore-ma-peccato-per-latte-e-zootecnia/">BILANCIO 2015 E PROSPETTIVE 2016, SCANAVINO: BENE ATTENZIONE SETTORE MA PECCATO PER LATTE E ZOOTECNIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-verrascina-nel-prossimo-anno-tradurre-successo-di-expo-in-ricchezza-per-gli-agricoltori/">BILANCIO 2015 E PROSPETTIVE 2016, VERRASCINA: NEL PROSSIMO ANNO TRADURRE SUCCESSO DI EXPO IN RICCHEZZA PER GLI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-maurizio-martina-sara-lanno-della-ripresa-buono-il-bilancio-del-2014/">LE INTERVISTE PER IL 2015, MAURIZIO MARTINA: SARA&#8217; L&#8217;ANNO DELLA RIPRESA. BUONO IL BILANCIO DEL 2014</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-roberto-formigoni-sara-lanno-delle-sfide/">LE INTERVISTE PER IL 2015, ROBERTO FORMIGONI: SARA&#8217; L&#8217;ANNO DELLE SFIDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luca-sani-finalmente-politiche-di-sostegno-concrete-per-il-settore/">LE INTERVISTE PER IL 2015, LUCA SANI: FINALMENTE POLITICHE DI SOSTEGNO CONCRETE PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-mario-guidi-2014-anno-da-dimenticare-ma-sono-stati-buttati-dei-semi-importanti-per-il-settore/">LE INTERVISTE PER IL 2015, MARIO GUIDI: 2014 ANNO DA DIMENTICARE, MA SONO STATI BUTTATI DEI SEMI IMPORTANTI PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-scanavino-lanno-passato-e-stato-grigio-il-2015-sara-migliore/">LE INTERVISTE PER IL 2015, SCANAVINO: L&#8217;ANNO PASSATO E&#8217; STATO GRIGIO, IL 2015 SARA&#8217; MIGLIORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2105-franco-verrascina-anno-che-si-chiude-in-chiaro-scuro/">LE INTERVISTE PER IL 2105, FRANCO VERRASCINA: ANNO CHE SI CHIUDE IN CHIARO SCURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giorgio-mercuri-un-po-piu-di-ottimismo-mettendo-da-parte-la-rassegnazione/">LE INTERVISTE PER IL 2015, GIORGIO MERCURI: UN PO PIU&#8217; DI OTTIMISMO METTENDO DA PARTE LA RASSEGNAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-scordamaglia-guardo-il-bicchiere-mezzo-pieno-ma-cambiare-cambiare-e-cambiare-svolgeremo-ruolo-attivo/">LE INTERVISTE PER IL 2015, LUIGI SCORDAMAGLIA: GUARDO IL BICCHIERE MEZZO PIENO, MA CAMBIARE, CAMBIARE E CAMBIARE. SVOLGEREMO RUOLO ATTIVO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-ettore-iani-ogni-azienda-vede-il-futuro-con-37-euro-da-investire/">LE INTERVISTE PER IL 2015, ETTORE IANI&#8217;: OGNI AZIENDA VEDE IL FUTURO CON 37 EURO DA INVESTIRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giampaolo-buonfiglio-sara-lanno-delle-riforme/">LE INTERVISTE PER IL 2015, GIAMPAOLO BUONFIGLIO: SARA&#8217; L&#8217;ANNO DELLE RIFORME</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-paolo-tiozzo-bilancio-non-positivo-per-la-pesca/">LE INTERVISTE PER IL 2015, PAOLO TIOZZO: BILANCIO NON POSITIVO PER LA PESCA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-giannini-riduzione-prezzo-gasolio-ha-salvato-il-settore/">LE INTERVISTE PER IL 2015, LUIGI GIANNINI: RIDUZIONE PREZZO GASOLIO HA SALVATO IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-luca-sani-affrontare-la-riforma-del-mipaaf-riconfigurandone-ruolo-e-funzioni/">L&#8217;EDITORIALE DI LUCA SANI: AFFRONTARE LA RIFORMA DEL MIPAAF RICONFIGURANDONE RUOLO E FUNZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-roberto-formigoni-made-in-italy-storia-italiana-di-successo-ecco-le-cose-da-fare-subito/">L&#8217;EDITORIALE DI ROBERTO FORMIGONI: MADE IN ITALY, STORIA ITALIANA DI SUCCESSO. ECCO LE COSE DA FARE SUBITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-paolo-de-castro-piu-sinergia-per-dare-solide-prospettive-allagricoltura-e-allagroalimentare/">L&#8217;EDITORIALE DI PAOLO DE CASTRO: PIU SINERGIA PER DARE SOLIDE PROSPETTIVE ALL&#8217;AGRICOLTURA E ALL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/luigi-scordamaglia-ora-tutti-insieme-per-un-deciso-cambio-di-passo/">LUIGI SCORDAMAGLIA: ORA TUTTI INSIEME PER UN DECISO CAMBIO DI PASSO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/antonio-piva-basta-buoni-propositi-ora-meno-burocrazia-e-piu-credito/">ANTONIO PIVA: BASTA BUONI PROPOSITI, ORA MENO BUROCRAZIA E PIU CREDITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-coccia-la-pesca-che-vorrei/">MASSIMO COCCIA: LA PESCA CHE VORREI&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-politi-lanno-che-verra/">GIUSEPPE POLITI: L&#8217;ANNO CHE VERRA&#8217;&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-alonzo-ricerca-si-traduce-in-sviluppo-e-crescita-economica/">GIUSEPPE ALONZO: RICERCA SI TRADUCE IN SVILUPPO E CRESCITA ECONOMICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/franco-verrascina-lagricoltura-tra-bilancio-di-un-anno-e-il-futuro/">FRANCO VERRASCINA: L&#8217;AGRICOLTURA TRA BILANCIO DI UN ANNO E IL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ettore-iani-una-domanda-al-ministro-se-fare-agricoltura-e-figo-fare-impresa-nella-pesca-e-da-sfigati/">ETTORE IANI, UNA DOMANDA AL MINISTRO: SE FARE AGRICOLTURA E&#8217; FIGO, FARE IMPRESA NELLA PESCA E&#8217; DA SFIGATI?</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-gargano-lolivicoltura-italiana-un-triciclo-a-due-ruote/">MASSIMO GARGANO: L&#8217;OLIVICOLTURA ITALIANA UN TRICICLO&#8230;A DUE RUOTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/arturo-semerari-al-centro-garanzie-di-credito-e-assicurazioni/">ARTURO SEMERARI: AL CENTRO GARANZIE DI CREDITO E ASSICURAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giampaolo-buonfiglio-allarmante-effetto-surf-del-mipaaf-con-cui-politica-agricola-continua-a-non-essere/">GIAMPAOLO BUONFIGLIO: ALLARMANTE &#8220;EFFETTO SURF&#8221; DEL MIPAAF CON CUI POLITICA AGRICOLA CONTINUA A &#8220;NON ESSERE&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mario-guidi-lavorare-in-funzione-del-concetto-di-new-normal/">MARIO GUIDI: LAVORARE IN FUNZIONE DEL CONCETTO DI &#8220;NEW NORMAL&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giorgio-mercuri-ogni-azienda-sa-quale-e-il-suo-chilometro-giusto/">GIORGIO MERCURI: OGNI AZIENDA SA QUALE E&#8217; IL SUO &#8220;CHILOMETRO GIUSTO&#8221;</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/editoriali/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>






	<div class="map-block-title">

		<div class="map-block-title-h"><h4>LE POLITICHE AGRICOLE</h4>

			<h5>REGIONE PER REGIONE</h5></div>

		<div class="map-block-title-img"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/icons/italy-europe-icon.png" class="italy-europe-icon"/></div>

	</div>

	<div id="sg_jquery_scroller_widget-2" class="widget sg_jquery_scroller_widget_plugin_class"><h3 class="title"><div class="empty"></div></h3><div class="widget_content"><style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller3 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 60px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller3').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller3">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/la-ministra-bellanova-domani-in-puglia-nel-salento-e-nel-tarantino/">LA MINISTRA BELLANOVA DOMANI IN PUGLIA, NEL SALENTO E NEL TARANTINO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-emergenza-pera-colpita-da-maculatura-bruna/">E.ROMAGNA: EMERGENZA PERA COLPITA DA MACULATURA BRUNA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pesca-e-acquacoltura-assessore-regionale-leva-pubblica-per-oltre-35-mln-di-euro-e-ora-in-arrivo-un-ulteriore-bonus-anticovid/">PESCA E ACQUACOLTURA ASSESSORE REGIONE VENETO, LEVA PUBBLICA PER OLTRE 35 MLN DI EURO E ORA IN ARRIVO UN ULTERIORE BONUS ANTICOVID</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-assessore-rolfi-ministero-intervenga-per-sostenere-comparto-pomodoro/">AGRICOLTURA, ASSESSORE ROLFI: MINISTERO INTERVENGA PER SOSTENERE COMPARTO POMODORO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-assessore-ministero-intervenga-per-sostenere-comparto-pomodoro/">AGRICOLTURA, ASSESSORE: MINISTERO INTERVENGA PER SOSTENERE COMPARTO POMODORO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-plauso-di-confagricoltura-e-romagna-a-via-libera-indennizzi/">POMODORO, PLAUSO DI CONFAGRICOLTURA E.ROMAGNA A VIA LIBERA INDENNIZZI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-lavorato-oltre-il-50-della-materia-prima-il-punto-sulla-campagna-con-l-assessore-mammi/">POMODORO &#8211; LAVORATO OLTRE IL 50% DELLA MATERIA PRIMA. IL PUNTO SULLA CAMPAGNA CON L&#8217;ASSESSORE MAMMI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/il-dottor-koron-e-la-ricerca-dell-antidoto-al-lockdown-dopo-la-pandemia-i-4-aperitivi-pronti-made-in-sardegna-di-lucrezior/">IL DOTTOR KORON E LA RICERCA DELL’ANTIDOTO AL LOCKDOWN: DOPO LA PANDEMIA, I 4 APERITIVI PRONTI MADE IN SARDEGNA DI LUCREZIOR</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/malattia-degli-olivi-regione-veneto-rifinanzia-studio-universita-di-padova-per-curare-disseccamento-delle-piante-e-cascola-dei-frutti/">MALATTIA DEGLI OLIVI REGIONE VENETO RIFINANZIA STUDIO UNIVERSITÀ DI PADOVA PER CURARE DISSECCAMENTO DELLE PIANTE E CASCOLA DEI FRUTTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vendemmia-confagricoltura-puglia-ottima-annata-ma-mercati-impauriti/">VENDEMMIA, CONFAGRICOLTURA PUGLIA: OTTIMA ANNATA MA MERCATI IMPAURITI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-caretta-fdi-governo-aiuti-agricoltori/">MALTEMPO, CARETTA, FDI: GOVERNO AIUTI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-da-industria-confagricoltura-mipaaf-accoglie-nostra-segnalazione-sulla-mancata-raccolta/">POMODORO DA INDUSTRIA, CONFAGRICOLTURA: MIPAAF ACCOGLIE NOSTRA SEGNALAZIONE  SULLA MANCATA RACCOLTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-punto-di-meta-campagna-l-assessore-regionale-mammi-incontra-la-filiera-giovedi-27-agosto-alle-9-30-nella-sede-dell-oi-a-parma/">POMODORO &#8211; PUNTO DI METÀ CAMPAGNA: L&#8217;ASSESSORE REGIONALE MAMMI INCONTRA LA FILIERA GIOVEDÌ 27 AGOSTO ALLE 9.30 NELLA SEDE DELL’OI A PARMA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-partita-la-conta-dei-danni-in-agricoltura-assessore-veneto-avepa-al-lavoro-per-monitoraggi-celeri-e-puntuali/">MALTEMPO PARTITA LA CONTA DEI DANNI IN AGRICOLTURA, ASSESSORE VENETO: AVEPA AL LAVORO PER MONITORAGGI CELERI E PUNTUALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomezia-salvini-e-centinaio-illegittima-la-chiusura-di-zoomarine-smentito-il-sindaco-grillino/">POMEZIA, SALVINI E CENTINAIO: “ILLEGITTIMA LA CHIUSURA DI ZOOMARINE, SMENTITO IL SINDACO GRILLINO”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/nubifragio-veneto-de-carlo-fdi-contrastare-problemi-idrogeologici-e-sostenere-agricoltura/">NUBIFRAGIO VENETO, DE CARLO, FDI: CONTRASTARE PROBLEMI IDROGEOLOGICI E SOSTENERE AGRICOLTURA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-verona-danni-pesanti-su-400-ettari-di-vigneti-in-valpolicella/">MALTEMPO, VERONA: DANNI PESANTI SU 400 ETTARI DI VIGNETI IN VALPOLICELLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caccia-assessore-regionale-veneto-su-ricorso-contro-calendario-venatorio-2020-2021-incomprensibile/">CACCIA ASSESSORE REGIONALE VENETO SU RICORSO CONTRO CALENDARIO VENATORIO 2020-2021: INCOMPRENSIBILE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vigneti-storici-ed-eroici-associazione-tutela-sito-unesco-colline-prosecco-chiediamo-a-regione-riconoscimento-automatico-vigneti-nostro-territorio/">VIGNETI STORICI ED EROICI, ASSOCIAZIONE TUTELA SITO UNESCO COLLINE PROSECCO: CHIEDIAMO A REGIONE RICONOSCIMENTO AUTOMATICO VIGNETI NOSTRO TERRITORIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/la-ministra-bellanova-domani-in-puglia-nel-salento/">LA MINISTRA BELLANOVA DOMANI IN PUGLIA, NEL SALENTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-puglia-xylella-nel-nuovo-regolamento-ue-importanti-novita-per-l-attivita-di-contrasto/">COPAGRI PUGLIA: XYLELLA, NEL NUOVO REGOLAMENTO UE IMPORTANTI NOVITA’ PER L’ATTIVITÀ DI CONTRASTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-cia-immagini-spaventose-a-due-settimane-da-vendemmia/">MALTEMPO, CIA: IMMAGINI SPAVENTOSE A DUE SETTIMANE DA VENDEMMIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-maltempo-nelle-campagne-venete-danni-per-milioni-di-euro-a-causa-della-tromba-d-aria/">COPAGRI: MALTEMPO, NELLE CAMPAGNE VENETE DANNI PER MILIONI DI EURO A CAUSA DELLA TROMBA D’ARIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/latte-ovicaprino-toscana-bando-straordinario-da-1-2-mln/">LATTE OVICAPRINO, TOSCANA: BANDO STRAORDINARIO DA 1,2 MLN</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-presidente-del-veneto-stato-di-crisi-per-verona-e-i-comuni-veronesi-colpiti-dal-nubifragio/">MALTEMPO: PRESIDENTE DEL VENETO, STATO DI CRISI PER VERONA E I COMUNI VERONESI COLPITI DAL NUBIFRAGIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/carabiniere-aggredito-coldiretti-in-trentino-almeno-82-orsi/">CARABINIERE AGGREDITO, COLDIRETTI, IN TRENTINO ALMENO 82 ORSI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-e-romagna-allarme-pere-subito-stato-calamita/">CONFAGRICOLTURA E.ROMAGNA: ALLARME PERE, SUBITO STATO CALAMITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cinghiali-autorizzato-l-autoconsumo-dai-capi-abbattuti-anche-per-i-controllori/">CINGHIALI, VENETO: AUTORIZZATO L&#8217;AUTOCONSUMO DAI CAPI ABBATTUTI ANCHE PER I CONTROLLORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-assessore-rolfi-domani-avvia-la-vendemmia-in-oltrepo-pavese/">AGRICOLTURA, ASSESSORE ROLFI DOMANI AVVIA LA VENDEMMIA IN OLTREPO&#8217; PAVESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/legge-speciale-per-venezia-assessore-con-decreto-ferragosto-governo-toglie-competenze-a-regione-veneto-provvedimento-centralista-e-contro-l-autonomia/">LEGGE SPECIALE PER VENEZIA. ASSESSORE, CON DECRETO FERRAGOSTO GOVERNO TOGLIE COMPETENZE A REGIONE VENETO. PROVVEDIMENTO CENTRALISTA E CONTRO L&#8217;AUTONOMIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-mammi-scrive-a-bellanova-chiediamo-indennizzo-per-mancato-raccolto-pomodori/">E.ROMAGNA, MAMMI SCRIVE A BELLANOVA: CHIEDIAMO INDENNIZZO PER MANCATO RACCOLTO POMODORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-assessore-dopodomani-avvia-la-vendemmia-in-oltrepo-pavese/">AGRICOLTURA, ASSESSORE ROLFI DOPODOMANI AVVIA LA VENDEMMIA IN OLTREPO&#8217; PAVESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-in-arrivo-1-5mln-per-barbabietola-da-zucchero/">E.ROMAGNA, IN ARRIVO 1,5MLN PER BARBABIETOLA DA ZUCCHERO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/sisma-mantova-presidente-regione-ha-firmato-nuova-ordinanza-per-imprese-attive-nel-comparto-agricolo/">SISMA MANTOVA.PRESIDENTE REGIONE LOMBARDIA HA FIRMATO NUOVA ORDINANZA PER IMPRESE ATTIVE NEL COMPARTO AGRICOLO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-veneto-con-nuova-ordinanza-nelle-discoteche-e-nei-locali-di-divertimento-capienza-ridotta-del-50/">CORONAVIRUS. VENETO: CON NUOVA ORDINANZA NELLE DISCOTECHE E NEI LOCALI DI DIVERTIMENTO CAPIENZA RIDOTTA DEL 50%</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/lupi-regione-veneto-prevenzione-passa-per-innovazione-avviato-il-primo-progetto-sperimentale-gps-ue/">LUPI. REGIONE VENETO: PREVENZIONE PASSA PER INNOVAZIONE. AVVIATO IL PRIMO PROGETTO SPERIMENTALE GPS UE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/lavoro-e-agricoltura-il-nuovo-voucher-va-rivisto-per-favorire-imprese-e-lavoratori-appello-del-piemonte-alle-altre-regioni/">LAVORO E AGRICOLTURA, IL NUOVO VOUCHER VA RIVISTO PER FAVORIRE IMPRESE E LAVORATORI: APPELLO DEL PIEMONTE ALLE ALTRE REGIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fondo-crescita-sostenibile-quasi-9-milioni-di-euro-per-i-contratti-di-sviluppo/">FONDO CRESCITA SOSTENIBILE. QUASI 9 MILIONI DI EURO PER I CONTRATTI DI SVILUPPO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-italiano-si-salva-da-dazi-usa-montalcino-soddisfatta/">VINO ITALIANO SI SALVA DA DAZI USA, MONTALCINO SODDISFATTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-usa-pecorino-romano-palitta-scampato-pericolo-per-la-terza-volta-risultato-di-forte-e-costante-attivita-legale-e-di-mediazione/">DAZI USA, PECORINO ROMANO, PALITTA SCAMPATO PERICOLO PER LA TERZA VOLTA. RISULTATO DI FORTE E COSTANTE ATTIVITA’ LEGALE E DI  MEDIAZIONE</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/sardegna/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div></div>
	
	<div class="mappa-png">

		<img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/mappa-regioni-italiane.png" alt="" usemap="#mappa-regioni-italiane" />

		<map name="mappa-regioni-italiane" id="mappa-regioni-italiane">

			<area alt="Sardegna" title="Sardegna" href="https://www.agricolae.eu/sardegna" shape="poly" coords="42,205,55,196,62,158,41,159,37,181" />

			<area alt="Sicilia" title="Sicilia" href="https://www.agricolae.eu/sicilia" shape="poly" coords="110,235,108,244,160,266,164,232" />

			<area alt="Calabria" title="Calabria" href="https://www.agricolae.eu/calabria" shape="poly" coords="195,237,183,237,186,188,198,186,209,204" />

			<area alt="Puglia" title="Puglia" href="https://www.agricolae.eu/puglia" shape="poly" coords="186,137,166,146,205,173,234,183,227,167" />

			<area alt="Basilicata" title="Basilicata" href="https://www.agricolae.eu/basilicata" shape="poly" coords="181,182,194,183,201,176,183,160,173,165" />

			<area alt="Campania" title="Campania" href="https://www.agricolae.eu/campania" shape="poly" coords="173,183,178,179,168,158,157,151,143,154,153,171" />

			<area alt="Molise" title="Molise" href="https://www.agricolae.eu/molise" shape="poly" coords="160,132,165,135,165,145,156,149,146,148,146,143" />

			<area alt="Abruzzo" title="Abruzzo" href="https://www.agricolae.eu/abruzzo" shape="poly" coords="158,131,141,117,131,121,131,133,141,141" />

			<area alt="Marche" title="Marche" href="https://www.agricolae.eu/marche" shape="poly" coords="139,110,135,115,127,108,115,90,120,85,137,95" />

			<area alt="Lazio" title="Lazio" href="https://www.agricolae.eu/lazio" shape="poly" coords="141,145,137,155,99,126,103,115,123,121" />

			<area alt="Umbria" title="Umbria" href="https://www.agricolae.eu/umbria" shape="poly" coords="130,114,119,117,105,113,112,93" />

			<area alt="Toscana" title="Toscana" href="https://www.agricolae.eu/toscana" shape="poly" coords="95,121,91,123,79,108,73,78,95,80,106,92" />

			<area alt="Emilia Romagna" title="Emilia Romagna" href="https://www.agricolae.eu/emilia-romagna" shape="poly" coords="117,83,107,87,98,74,75,72,60,65,60,56,79,58,103,60" />

			<area alt="Liguria" title="Liguria" href="https://www.agricolae.eu/liguria" shape="poly" coords="69,76,65,79,27,84,25,81,37,72,55,67" />

			<area alt="Valle D'Aosta" title="Valle D'Aosta" href="https://www.agricolae.eu/valle-daosta" shape="poly" coords="27,39,17,39,10,34,14,30,27,30" />

			<area alt="Piemonte" title="Piemonte" href="https://www.agricolae.eu/piemonte" shape="poly" coords="41,17,44,27,41,47,48,60,21,74,12,68,14,51" />

			<area alt="Lombardia" title="Lombardia" href="https://www.agricolae.eu/lombardia" shape="poly" coords="76,19,59,23,48,36,56,58,70,52,85,52" />

			<area alt="Trentino Alto Adige" title="Trentino Alto Adige" href="https://www.agricolae.eu/trentino-alto-adige" shape="poly" coords="81,7,84,36,91,35,92,26,104,25,103,16,112,12,107,4" />

			<area alt="Veneto" title="Veneto" href="https://www.agricolae.eu/veneto" shape="poly" coords="87,40,94,55,112,57,108,46,122,39,111,29,119,16" />

			<area alt="Friuli Venezia Giulia" title="Friuli Venezia Giulia" href="https://www.agricolae.eu/friuli-venezia-giulia" shape="poly" coords="124,16,117,27,127,35,143,41,135,19" />

		</map>

	</div>



		<!-- Ultime notizie -->

	<div id="wpzoom-feature-posts-3" style="margin-bottom:0px;" class="widget feature-posts">

		<h3 class="title" style="color:white; border-bottom:none; padding-top: 33px;padding-left: 9px;">

			
		<!-- INIZIO RIGHE DA RIMUOVERE QUANDO SI RIPRISTINA PLUGIN WPML -->

			AGRICOLAE <span style="color:yellow">OGGI</span><br>

		<!-- FINE RIGHE DA RIMUOVERE -->

		</h3>

	</div>



 	<div id="sg_jquery_scroller_widget-3" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller8 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller8').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller8">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-coldiretti-sos-grandine-nelle-campagne-3/">MALTEMPO: COLDIRETTI, SOS GRANDINE NELLE CAMPAGNE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/rete-unica-coldiretti-bene-stop-a-digital-divide-tra-citta-e-campagna/">RETE UNICA: COLDIRETTI, BENE STOP A DIGITAL DIVIDE TRA CITTA’ E CAMPAGNA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/la-ministra-bellanova-domani-in-puglia-nel-salento-e-nel-tarantino/">LA MINISTRA BELLANOVA DOMANI IN PUGLIA, NEL SALENTO E NEL TARANTINO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-emergenza-pera-colpita-da-maculatura-bruna/">E.ROMAGNA: EMERGENZA PERA COLPITA DA MACULATURA BRUNA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/verdure-quarta-gamma-vendite-ancora-in-calo-confagricoltura-intervenire-con-urgenza-per-un-comparto-che-vale-oltre-1-miliardo/">VERDURE QUARTA GAMMA, VENDITE ANCORA IN CALO. CONFAGRICOLTURA: INTERVENIRE CON URGENZA PER UN COMPARTO CHE VALE OLTRE 1 MILIARDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/istat-aumenta-fiducia-consumatori-2/">ISTAT, AUMENTA FIDUCIA CONSUMATORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/controesodo-coldiretti-ixe-al-rientro-21-mln-di-italiani/">CONTROESODO: COLDIRETTI/IXE’, AL RIENTRO 21 MLN DI ITALIANI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/grana-padano-e-gold-partner-cibus-forum-2020-qualita-e-sostenibilita-da-sempre-nostri-punti-fermi/">GRANA PADANO È GOLD PARTNER CIBUS FORUM 2020. QUALITÀ E SOSTENIBILITÀ DA SEMPRE NOSTRI PUNTI FERMI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/turismo-magenes-pres-locali-storici-riaprono-locali-icona-dell-ospitalita-ma-noi-come-fari-nella-nebbia/">TURISMO (MAGENES, PRES. LOCALI STORICI): RIAPRONO LOCALI ICONA DELL’OSPITALITÀ. MA NOI COME FARI NELLA NEBBIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pesca-e-acquacoltura-assessore-regionale-leva-pubblica-per-oltre-35-mln-di-euro-e-ora-in-arrivo-un-ulteriore-bonus-anticovid/">PESCA E ACQUACOLTURA ASSESSORE REGIONE VENETO, LEVA PUBBLICA PER OLTRE 35 MLN DI EURO E ORA IN ARRIVO UN ULTERIORE BONUS ANTICOVID</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-assessore-rolfi-ministero-intervenga-per-sostenere-comparto-pomodoro/">AGRICOLTURA, ASSESSORE ROLFI: MINISTERO INTERVENGA PER SOSTENERE COMPARTO POMODORO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/scuola-coldiretti-tremila-aule-nelle-fattorie-italiane/">SCUOLA: COLDIRETTI, TREMILA AULE NELLE FATTORIE ITALIANE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-assessore-ministero-intervenga-per-sostenere-comparto-pomodoro/">AGRICOLTURA, ASSESSORE: MINISTERO INTERVENGA PER SOSTENERE COMPARTO POMODORO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-plauso-di-confagricoltura-e-romagna-a-via-libera-indennizzi/">POMODORO, PLAUSO DI CONFAGRICOLTURA E.ROMAGNA A VIA LIBERA INDENNIZZI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-lavorato-oltre-il-50-della-materia-prima-il-punto-sulla-campagna-con-l-assessore-mammi/">POMODORO &#8211; LAVORATO OLTRE IL 50% DELLA MATERIA PRIMA. IL PUNTO SULLA CAMPAGNA CON L&#8217;ASSESSORE MAMMI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/il-dottor-koron-e-la-ricerca-dell-antidoto-al-lockdown-dopo-la-pandemia-i-4-aperitivi-pronti-made-in-sardegna-di-lucrezior/">IL DOTTOR KORON E LA RICERCA DELL’ANTIDOTO AL LOCKDOWN: DOPO LA PANDEMIA, I 4 APERITIVI PRONTI MADE IN SARDEGNA DI LUCREZIOR</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fase-3-coldiretti-paura-spinge-29-case-in-campagna/">FASE 3: COLDIRETTI, PAURA SPINGE +29% CASE IN CAMPAGNA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/malattia-degli-olivi-regione-veneto-rifinanzia-studio-universita-di-padova-per-curare-disseccamento-delle-piante-e-cascola-dei-frutti/">MALATTIA DEGLI OLIVI REGIONE VENETO RIFINANZIA STUDIO UNIVERSITÀ DI PADOVA PER CURARE DISSECCAMENTO DELLE PIANTE E CASCOLA DEI FRUTTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vendemmia-confagricoltura-puglia-ottima-annata-ma-mercati-impauriti/">VENDEMMIA, CONFAGRICOLTURA PUGLIA: OTTIMA ANNATA MA MERCATI IMPAURITI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-ospita-la-conferenza-stampa-del-premio-internazionale-fair-play-menarini/">CONFAGRICOLTURA OSPITA LA CONFERENZA STAMPA DEL PREMIO INTERNAZIONALE FAIR PLAY-MENARINI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mascherine-coldiretti-ixe-1-italiano-su-4-la-rifiuta/">MASCHERINE: COLDIRETTI/IXE’, 1 ITALIANO SU 4 LA RIFIUTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-caretta-fdi-governo-aiuti-agricoltori/">MALTEMPO, CARETTA, FDI: GOVERNO AIUTI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/sicurezza-alimentare-gallinella-italia-chiamata-a-giocare-ruolo-da-protagonista-con-fao-food-coalition/">SICUREZZA ALIMENTARE, GALLINELLA: ITALIA CHIAMATA A GIOCARE RUOLO DA PROTAGONISTA CON FAO FOOD COALITION</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/export-alleanza-cooperative-bene-l-accordo-italia-cina-che-semplifica-e-velocizza-le-esportazioni-dei-kiwi-in-cina/">EXPORT, ALLEANZA COOPERATIVE: “BENE L’ACCORDO ITALIA-CINA CHE SEMPLIFICA E VELOCIZZA LE ESPORTAZIONI DEI KIWI IN CINA”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-alberi-monumentali-su-google-maps-il-catalogo-dei-dati/">MIPAAF, ALBERI MONUMENTALI: SU GOOGLE MAPS IL CATALOGO DEI DATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vacanze-coldiretti-covid-fa-crollare-del-30-spesa-a-tavola/">VACANZE: COLDIRETTI, COVID FA CROLLARE DEL 30% SPESA A TAVOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-da-industria-confagricoltura-mipaaf-accoglie-nostra-segnalazione-sulla-mancata-raccolta/">POMODORO DA INDUSTRIA, CONFAGRICOLTURA: MIPAAF ACCOGLIE NOSTRA SEGNALAZIONE  SULLA MANCATA RACCOLTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-kiwi-freschi-dall-italia-alla-cina-firmato-oggi-l-addendum-sui-requisiti-per-l-esportazione-per-mezzo-di-nave-stiva/">MIPAAF: KIWI FRESCHI DALL&#8217;ITALIA ALLA CINA. FIRMATO OGGI L’ADDENDUM SUI REQUISITI PER L&#8217;ESPORTAZIONE PER MEZZO DI NAVE STIVA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pesca-alleanza-cooperative-bene-lotta-bracconaggio-ma-cambiare-proposta-di-legge/">PESCA, ALLEANZA COOPERATIVE: BENE LOTTA BRACCONAGGIO MA CAMBIARE PROPOSTA DI LEGGE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caporalato-sequestrata-azienda-vicino-milano/">CAPORALATO, SEQUESTRATA AZIENDA VICINO MILANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-punto-di-meta-campagna-l-assessore-regionale-mammi-incontra-la-filiera-giovedi-27-agosto-alle-9-30-nella-sede-dell-oi-a-parma/">POMODORO &#8211; PUNTO DI METÀ CAMPAGNA: L&#8217;ASSESSORE REGIONALE MAMMI INCONTRA LA FILIERA GIOVEDÌ 27 AGOSTO ALLE 9.30 NELLA SEDE DELL’OI A PARMA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-partita-la-conta-dei-danni-in-agricoltura-assessore-veneto-avepa-al-lavoro-per-monitoraggi-celeri-e-puntuali/">MALTEMPO PARTITA LA CONTA DEI DANNI IN AGRICOLTURA, ASSESSORE VENETO: AVEPA AL LAVORO PER MONITORAGGI CELERI E PUNTUALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/incendi-coldiretti-500-roghi-in-due-mesi-italia-a-fuoco/">INCENDI: COLDIRETTI, 500 ROGHI IN DUE MESI ITALIA A FUOCO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-dal-commercio-internazionale-segnali-di-ripresa/">CONFAGRICOLTURA: DAL COMMERCIO INTERNAZIONALE SEGNALI DI RIPRESA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomezia-salvini-e-centinaio-illegittima-la-chiusura-di-zoomarine-smentito-il-sindaco-grillino/">POMEZIA, SALVINI E CENTINAIO: “ILLEGITTIMA LA CHIUSURA DI ZOOMARINE, SMENTITO IL SINDACO GRILLINO”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/nubifragio-veneto-de-carlo-fdi-contrastare-problemi-idrogeologici-e-sostenere-agricoltura/">NUBIFRAGIO VENETO, DE CARLO, FDI: CONTRASTARE PROBLEMI IDROGEOLOGICI E SOSTENERE AGRICOLTURA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-verona-danni-pesanti-su-400-ettari-di-vigneti-in-valpolicella/">MALTEMPO, VERONA: DANNI PESANTI SU 400 ETTARI DI VIGNETI IN VALPOLICELLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/sisma-coldiretti-dopo-le-scosse-vincere-burocrazia/">SISMA: COLDIRETTI, DOPO LE SCOSSE VINCERE BUROCRAZIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caccia-assessore-regionale-veneto-su-ricorso-contro-calendario-venatorio-2020-2021-incomprensibile/">CACCIA ASSESSORE REGIONALE VENETO SU RICORSO CONTRO CALENDARIO VENATORIO 2020-2021: INCOMPRENSIBILE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/eurostat-coldiretti-da-grano-a-pane-prezzo-aumenta-15-volte/">EUROSTAT: COLDIRETTI, DA GRANO A PANE PREZZO AUMENTA 15 VOLTE</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/agricoltura/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>












		<div class="clear"></div>







<!-- MADEINITALY-->

		<div class="madeinitaly" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#62625a;">

		


			<a href="https://www.agricolae.eu/?cat=216" title="MADEINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/italiantaste.jpg" alt="MADEINITALY" class="Thumbnail thumbnail "></a>

	
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/grana-padano-e-gold-partner-cibus-forum-2020-qualita-e-sostenibilita-da-sempre-nostri-punti-fermi/" title="GRANA PADANO È GOLD PARTNER CIBUS FORUM 2020. QUALITÀ E SOSTENIBILITÀ DA SEMPRE NOSTRI PUNTI FERMI"><div class="post-thumb"><a href="https://www.agricolae.eu/grana-padano-e-gold-partner-cibus-forum-2020-qualita-e-sostenibilita-da-sempre-nostri-punti-fermi/" title="GRANA PADANO È GOLD PARTNER CIBUS FORUM 2020. QUALITÀ E SOSTENIBILITÀ DA SEMPRE NOSTRI PUNTI FERMI"><img src="https://www.agricolae.eu/wp-content/uploads/2020/08/img_7082.jpg" alt="GRANA PADANO È GOLD PARTNER CIBUS FORUM 2020. QUALITÀ E SOSTENIBILITÀ DA SEMPRE NOSTRI PUNTI FERMI" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/grana-padano-e-gold-partner-cibus-forum-2020-qualita-e-sostenibilita-da-sempre-nostri-punti-fermi/" title="" rel="bookmark">GRANA PADANO È GOLD PARTNER CIBUS FORUM 2020. QUALITÀ E SOSTENIBILITÀ DA SEMPRE NOSTRI PUNTI FERMI</a></p>

				</div><!-- /.post-content -->

			
		</div>

		</div>

		<div class="clear"></div>



		<!-- VINITALY -->

		<!--<div style="margin-bottom:20px">

		<a href="http://www.ilvelino.it"  target="_blank"><img src="https://www.agricolae.eu/wp-content/uploads/2016/09/agv_logo240x120.jpg"></a>

		</div>

		<div class="clear"></div>-->



		<!--turismo-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/turismo" target="_blank" title="Turismo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-turismo.jpg" alt="TURISMO" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End turismo -->



		<!--ippica-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/ippica" target="_blank" title="Ippica"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-ippica.jpg" alt="IPPICA" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End ippica -->





		<div id="wpzoom-feature-posts-6" style="margin-bottom:0px;" class="widget feature-posts fieragricola">



			<a href="https://www.agricolae.eu/?cat=174" title="VINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-veronafiere.jpg"></a>

		</div>

 	<div id="sg_jquery_scroller_widget-5" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller21 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 150px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller21').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller21">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-osservatorio-vinitaly-nomisma-wine-monitor-import-i-quadrimestre-con-contagocce-da-top-buyer-germania-e-uk/">VINO, OSSERVATORIO VINITALY-NOMISMA WINE MONITOR: IMPORT (I QUADRIMESTRE) CON CONTAGOCCE DA TOP BUYER GERMANIA E UK</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-questione-di-etichetta-quando-il-design-fa-la-differenza/">VINITALY, QUESTIONE DI ETICHETTA: QUANDO IL DESIGN FA LA DIFFERENZA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-biologico-italia-piu-forte-del-covid-crescono-operatori-consumi-superfici/">B/OPEN, IL BIOLOGICO IN ITALIA PIÙ FORTE DEL COVID: CRESCONO OPERATORI, CONSUMI E SUPERFICI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-barbiero-mipaaf-stanziato-gia-10-mln-di-euro/">B/OPEN, BARBIERO, MIPAAF: STANZIATO GIA 10 MLN DI EURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-federbio-il-non-biologico-costa-troppo-povo/">B/OPEN, FEDERBIO: IL NON BIOLOGICO COSTA TROPPO POVO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-confagricoltura-diminuiscono-superfici-in-concessione/">B/OPEN, CONFAGRICOLTURA: DIMINUISCONO SUPERFICI IN CONCESSIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-coldiretti-occorre-maggiore-sforzo-per-uscire-da-equivoco/">B/OPEN, COLDIRETTI: OCCORRE MAGGIORE SFORZO PER USCIRE DA ‘EQUIVOCO’</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-assobio-serve-maggiore-tracciabilita/">B/OPEN, ASSOBIO: SERVE MAGGIORE TRACCIABILITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-aiab-piano-colao-mette-agricoltura-in-secondo-piano/">B/OPEN, AIAB: PIANO COLAO METTE AGRICOLTURA IN SECONDO PIANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-assocertibio-trend-in-crescita-per-certificazioni/">B/OPEN, ASSOCERTIBIO: TREND IN CRESCITA PER CERTIFICAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-calleris-olivo-quinta-coltura-bio-al-mondo/">B/OPEN, CALLERIS: OLIVO QUINTA COLTURA BIO AL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-ismea-gap-di-prezzo-tra-olio-bio-e-non-bio-e-del-42/">B/OPEN, ISMEA: GAP DI PREZZO TRA OLIO BIO E NON BIO È DEL 42%</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/al-via-b-open-rassegna-dedicata-al-bio-food/">AL VIA B/OPEN, RASSEGNA DEDICATA AL BIO FOOD</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-veronafiere-lancia-wine2wine-exhibition-la-ripartenza-del-mercato/">VINO, VERONAFIERE LANCIA WINE2WINE EXHIBITION PER LA RIPARTENZA DEL MERCATO. TUTTI GLI INTERVENTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-oss-vinitaly-nomisma-wine-monitor-ad-aprile-export-extraue-difficile-per-l-italia-in-lockdown-per-la-francia/">VINO, OSS. VINITALY-NOMISMA WINE MONITOR: AD APRILE EXPORT EXTRAUE DIFFICILE PER L’ITALIA, IN LOCKDOWN PER LA FRANCIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-osservatorio-vinitaly-nomisma-wine-monitor-riapertura-horeca-italiana-vale-6-5-mld-di-euro-per-consumi-vino/">VINO, OSSERVATORIO VINITALY-NOMISMA WINE MONITOR: RIAPERTURA HORECA ITALIANA VALE 6,5 MLD DI EURO PER CONSUMI VINO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-osservatorio-vinitaly-nomisma-wine-monitor-dazi-e-inizio-covid-19-decisivi-su-export-extra-ue-nel-trimestre/">VINO, OSSERVATORIO VINITALY-NOMISMA WINE MONITOR: DAZI E INIZIO COVID-19 DECISIVI SU EXPORT EXTRA-UE NEL TRIMESTRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-il-vino-nella-gdo-nel-1-quadrimestre-crescono-vendite-per-la-tavola-di-casa/">VINITALY: IL VINO NELLA GDO NEL 1° QUADRIMESTRE. CRESCONO VENDITE PER LA TAVOLA DI CASA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-indagine-vinitaly-nomisma-wine-monitor-lockdown-ha-frenato-consumi-italiani-ma-nel-post-covid-tutto-tornera-come-prima/">VINO, INDAGINE VINITALY-NOMISMA WINE MONITOR: LOCKDOWN HA FRENATO CONSUMI ITALIANI, MA NEL POST COVID TUTTO TORNERÀ COME PRIMA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/centinaio-lega-vinitaly-patrimonio-del-vino-italiano-nel-mondo/">CENTINAIO (LEGA): VINITALY PATRIMONIO DEL VINO ITALIANO NEL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/centinaio-annullato-il-vinitaly-il-2020-sara-l-anno-di-milano-wine-week/">CENTINAIO: ANNULLATO IL VINITALY IL 2020 SARÀ L’ANNO DI MILANO WINE WEEK</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-confagricoltura-rinvio-vinitaly-decisione-responsabile/">CORONAVIRUS, CONFAGRICOLTURA: RINVIO VINITALY DECISIONE RESPONSABILE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-si-fara-nel-2021-gruppo-veronafiere-new-deal-per-affrontare-il-post-emergenza-coronavirus/">VINITALY SI FARÀ NEL 2021. GRUPPO VERONAFIERE: NEW DEAL PER AFFRONTARE IL POST EMERGENZA CORONAVIRUS</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-il-consorzio-brunello-di-montalcino-e-con-vinitaly-a-giugno/">VINO: IL CONSORZIO BRUNELLO DI MONTALCINO È CON VINITALY A GIUGNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-le-dichiarazioni-delle-associazioni-settore/">VINITALY, LE DICHIARAZIONI DELLE ASSOCIAZIONI DI SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-cambia-data-decisione-concertata-con-principali-associazioni-di-settore-zaia-e-sindaco-di-verona/">VINITALY CAMBIA DATA. DECISIONE CONCERTATA CON PRINCIPALI ASSOCIAZIONI DI SETTORE, ZAIA E SINDACO DI VERONA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-vinitaly-rimandato-giugno/">CORONAVIRUS, VINITALY RIMANDATO. SARA&#8217; DAL 14 AL 17 GIUGNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-confermate-sol-agrifood-ed-enolitech-con-vinitaly-nella-terza-decade-di-aprile-2020-19-22/">VERONAFIERE: CONFERMATE SOL&#038;AGRIFOOD ED ENOLITECH CON VINITALY NELLA TERZA DECADE DI APRILE 2020 (19/22)</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-posticipa-samoter-letexpo-asphaltica-b-open/">VERONAFIERE POSTICIPA SAMOTER, LETEXPO, ASPHALTICA E B/OPEN</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-vinitaly-conferma-la-data-nella-terza-decade-aprile-2020/">VERONAFIERE: VINITALY CONFERMA LA DATA NELLA TERZA DECADE DI APRILE 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-vinitaly-nomisma-mercato-usa-nel-caos-per-i-dazi-a-dicembre-paga-anche-l-italia-7-per-la-francia-ultimo-bimestre-2019-a-36-nei-vini-fermi/">VINO (VINITALY-NOMISMA): MERCATO USA NEL CAOS PER I DAZI. A DICEMBRE PAGA ANCHE L’ITALIA (-7%)  PER LA FRANCIA ULTIMO BIMESTRE 2019 A -36% NEI VINI FERMI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieragricola-assalzoo-consegna-riconoscimenti-migliori-tesi/">A FIERAGRICOLA ASSALZOO CONSEGNA RICONOSCIMENTI MIGLIORI TESI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-parla-svizzero-confronto-europeo-della-bruna-alla-52a-mostra-nazionale-anarb-vittoria-al-bergamasco-locatelli/">A FIERAGRICOLA PARLA SVIZZERO IL CONFRONTO EUROPEO DELLA BRUNA ALLA 52ª MOSTRA NAZIONALE DI ANARB VITTORIA AL BERGAMASCO LOCATELLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-19-dairy-open-holstein-show-vince-l-allevamento-giuseppe-quaini-castelverde/">A FIERAGRICOLA IL 19° DAIRY OPEN HOLSTEIN SHOW VINCE L’ALLEVAMENTO DI GIUSEPPE QUAINI DI CASTELVERDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-2020-chiude-132mila-visitatori-delegazioni-commerciali-30-nazioni/">FIERAGRICOLA 2020 CHIUDE CON 132MILA VISITATORI DELEGAZIONI COMMERCIALI DA 30 NAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-uova-moretti-unaitalia-timbratura-in-allevamento-e-il-futuro-i-segnali-del-mercato-vanno-in-questa-direzione/">FIERAGRICOLA &#8211; UOVA, MORETTI (UNAITALIA): TIMBRATURA IN ALLEVAMENTO È IL FUTURO, I SEGNALI DEL MERCATO VANNO IN QUESTA DIREZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-clima-sabato-focus-sulgreen-deal-per-un-europa-a-impatto-zero/">FIERAGRICOLA, CLIMA SABATO FOCUS SULGREEN DEAL PER UN&#8217;EUROPA A IMPATTO ZERO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieragricola-c-e-il-futuro-tra-studenti-e-giovani-agricoltori-l-abbate-qui-le-risposte-alle-grandi-sfide-agricole/">A FIERAGRICOLA C’È IL FUTURO, TRA STUDENTI E GIOVANI AGRICOLTORI. L’ABBATE: QUI LE RISPOSTE ALLE GRANDI SFIDE AGRICOLE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-in-valpolicella-la-rivoluzione-green-dell-amarone/">VINO: IN VALPOLICELLA LA RIVOLUZIONE GREEN DELL&#8217;AMARONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/brexit-a-fieragricola-la-meccanica-agricola-riflette-sul-futuro/">BREXIT, A FIERAGRICOLA LA MECCANICA AGRICOLA RIFLETTE SUL FUTURO</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/vinitaly/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>
 	<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/vinitaly_bottom.jpg" style="margin-bottom:30px">



 	




 	<!--FIERAGRICOLA-->

	<!--

		<div id="wpzoom-feature-posts-5" style="margin-bottom:0px;" class="widget feature-posts fieragricola">

			<a href="https://www.agricolae.eu/?cat=171" title="FIERAGRICOLA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/fieragricola.jpg"></a>

		</div>-->

 	


		






		<!-- CRA-->

		<div class="cra" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#00605c;">

		


			<a href="https://www.agricolae.eu/?cat=167" title="CRA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/cra.jpg" alt="CRA" class="Thumbnail thumbnail "></a>



			
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/crea-peachrefpop-la-prima-collezione-internazionale-di-varieta-di-pesco/" title="CREA, PEACHREFPOP: LA PRIMA COLLEZIONE INTERNAZIONALE DI VARIETÀ DI PESCO"><div class="post-thumb"><a href="https://www.agricolae.eu/crea-peachrefpop-la-prima-collezione-internazionale-di-varieta-di-pesco/" title="CREA, PEACHREFPOP: LA PRIMA COLLEZIONE INTERNAZIONALE DI VARIETÀ DI PESCO"><img src="https://www.agricolae.eu/wp-content/uploads/2020/08/sam8402.jpg" alt="CREA, PEACHREFPOP: LA PRIMA COLLEZIONE INTERNAZIONALE DI VARIETÀ DI PESCO" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/crea-peachrefpop-la-prima-collezione-internazionale-di-varieta-di-pesco/" title="" rel="bookmark">CREA, PEACHREFPOP: LA PRIMA COLLEZIONE INTERNAZIONALE DI VARIETÀ DI PESCO</a></p>

				</div><!-- /.post-content -->

			
		</div>

		</div>

		<div class="clear"></div>



<!-- CREAECCELLENZE -->



<div class="madeinitaly" style="margin-bottom:20px">



			<div class="post-thumb" style="background-color:#fffff;">



		


			<a href="https://www.agricolae.eu/?cat=218" title="CREAECCELLENZE"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze.jpg" alt="CREAECCELLENZE" class="Thumbnail thumbnail "></a>



	


				<div class="post-content">



					<div class="post-thumb">



						<a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><div class="post-thumb"><a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><img src="http://www.agricolae.eu/wp-content/uploads/2013/03/latte1.jpg" alt="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>



					</div>



					<p style="padding:5px"><a class="titolo1" style="color:black;" href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="" rel="bookmark">CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD</a></p>



				</div><!-- /.post-content -->



<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze_bottom.jpg" style="margin-bottom:30px">



			


		</div>



		</div>



		<div class="clear"></div>



		






				<div class="unaprol" style="margin-bottom:20px; margin-top:20px">

		<div class="post-thumb" style="background-color:#e6e7e8;">

		
			<a href="https://www.agricolae.eu/?cat=192" title="UNAPROL"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/unaprol.jpg" alt="UNAPROL" class="Thumbnail thumbnail "></a>

						
				<div class="post-content" style="padding:5px;">

					<a class="titolo1" href="https://www.agricolae.eu/olio-unaprol-crescita-export-verso-paesi-scandinavi/" title="" rel="bookmark">OLIO, UNAPROL: “IN CRESCITA EXPORT VERSO PAESI SCANDINAVI”</a>

				</div><!-- /.post-content -->

			
				<div class="post-content" style="padding:5px;">

					<a class="titolo1" href="https://www.agricolae.eu/vinitaly-oli-d-italia-2018-la-guida-del-gambero-rosso-unaprol/" title="" rel="bookmark">VINITALY, OLI D’ITALIA 2018: LA GUIDA DEL GAMBERO ROSSO CON UNAPROL</a>

				</div><!-- /.post-content -->

			
			</div>

		</div>

	<div class="clear"></div>





	<!-- Quotazioni -->



		<div class="cra" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:b31809;">





			<a target="_blank" href="http://web.bmti.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1" title="BMTI"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/bmti.png" alt="BMTI" class="Thumbnail thumbnail "></a>





				<div class="post-content">



					<p style="padding:5px; background-color:#b31809"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="">CLICCANDO QUI IL LISTINO DEI PREZZI SETTIMANALI</a></p>

				</div>



		</div>

		</div>

		<div class="clear"></div>









	<!--

	<div class="recent-post quotazioni">

			








					<div class="clear"></div>



			<div class="post-thumb"><a href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="PREZZI REGIONALI E PROVICINCIALI"><img style="height:135px" src="https://www.agricolae.eu/test/wp-content/uploads/2012/11/quotazioni.jpg" alt="PREZZI REGIONALI E PROVICINCIALI" class="Thumbnail thumbnail " width="auto" height="135"></a>

				</div>







		</div>

		</div><!-- End Quotazioni -->



	<div class="clear"></div>







	<!--Sponsor -->

	
	
 	<div class="widget">

		<!--<h3 class="title">SPONSOR & PARTNERS</h3>-->

     	
	</div> <!-- END Sponsor-->

	




	<!--Made in UE-->

	<div class="widget ">






	</div>	<!--End Made in UE-->

<!-- Newsletter -->

	<div class="widget" style="margin-bottom:0px;">







		<img style="width:100%" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/newsletter.png" alt="Newsletter">

	</div>











	<div class="widget ">





	


 	


 	


	<div class="clear"></div>





	<!-- SEGUICI ANCHE SU-->

	<div id="social-widget-3" class="widget Social_Widget">

		<h3 class="title">

		




		</h3>

		<div class="widget_content">



			<div class="socialmedia-buttons smw_center">



				<a href="http://www.facebook.com/agricolae.agricolae" rel="nofollow" target="_blank"><img class="socialside" alt="Seguici anche su Facebook" title="Seguici anche su Facebook" class="fade" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/facebook.png" /></a>



				<a href="https://twitter.com/Agricolae1" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su Twitter" title="Seguici anche su Twitter" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/twitter.png" /></a>



					<a href="https://www.agricolae.eu/rss" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su RSS" title="Seguici anche su RSS" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/rss.png" /></a>



						<a href="http://www.weibo.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/weibo.png" /></a>



			</div>

			<div class="clear"></div>



			<div class="socialmedia-buttons smw_center">

			<a href="http://www.t.qq.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/qq.png" /></a>

			<a href="http://mail.ru" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/mailru.png" /></a>



								<a href="http://vk.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/vucontakte.png" /></a>



				<a href="#" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/socialru.png" /></a>

			</div>

		</div>

	</div>

		<div class="clear"></div>





	</div>



	<!-- Sponsor -->

</section>
    </div><!-- /#main -->





	<div id="footer">



 			<div class="widget-area">

				<div class="column">
										<div id="navbarfootermenu">
						<ul id="footer_secondmenu" class="dropdown sf-js-enabled">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie & Privacy Policy</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
<!--							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a>Contatti</a></li>-->
						</ul>
					</div><!-- /#navbarfootermenu -->
				</div><!-- / .column -->

				<div class="column">
										Agricolae.eu<br/>
					Agenzia di Stampa quotidiana<br/>
					Direttore Responsabile: Franco Poggianti<br/>
					Iscriz. Registro della Stampa: 237/2016<br/>
					Cod. ISSN 2532-1870 [Sito Web]<br/><br/>
					Agricola srls<br/>
					via San Damaso, 22<br/>
					00165 - Roma (RM)<br/>
					P.I. 12861821002<br/>
				</div><!-- / .column -->

				<div class="column last">
										Copyright &#9400; 2020 Agricolae<br/>
					Terra mare e non solo.<br/>
					Quando il primario si trasforma in secondario e muove il terziario.<br/>
					Tutti i diritti riservati.
				</div><!-- / .column -->

	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->
         <div class="clear"></div>

        <!-- <div class="copyright"> -->
			<!-- <div class="left"> -->
				 <!-- &copy; -->   			<!-- </div> -->

			<!--<div class="right">
				<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/wpzoom.png" alt="WPZOOM" /></a> Designed by</p>
			</div>-->

		</div><!-- /.copyright -->

    </div>

</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


	<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-37513732-1', 'auto');
  	ga('send', 'pageview');
	</script><link rel='stylesheet' id='basecss-css'  href='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/dropdown.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=200301-144824682'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#FFFFFF;background:rgb(34,34,34);background: rgba(34,34,34,0.85);"><p>Questo sito utilizza cookies di Sessione, Tecnici e di Profilazione. Cliccando su &quot;OK&quot;, questi cookies si attiveranno. Per maggiori informazioni o per eventuali limitazione dei cookie, clicca sul link e visita la nostra apposita sezione.&lt;br/&gt;This website uses Session, Permanent and Third-Party cookies. by clicking on &quot;Ok&quot;, these cookies will be enabled. For further informations or for cookie limitation, please click on the link and visit our dedicated section.&lt;br/&gt; <a style="color:#FFFFFF;" href="https://www.agricolae.eu/cookie-e-privacy-policy/" target="_blank" id="fom">Cookie & Privacy Policy</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(34,34,34,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

</body>
</html>
<!-- Dynamic page generated in 2.206 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-28 17:59:44 -->

<!-- Compression = gzip -->