<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0">-->
    <meta name="viewport" content="width=1060" />

    <title>MANODOPERA AGRICOLA, FRANCIA: I DATI SMENTISCONO IL MINISTERO, SOLO 5.000 OFFERTE DI LAVORO SU 300.000 CANDIDATI - Agricolae</title>

    <link rel="stylesheet" type="text/css" href="https://www.agricolae.eu/wp-content/themes/agricolae/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>

    <link rel="pingback" href="https://www.agricolae.eu/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="agricoltura, france press, guillaume, manodopera agricola" />
<meta name="original-source" content="https://www.agricolae.eu/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/" />
<link rel="canonical" href="https://www.agricolae.eu/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MANODOPERA AGRICOLA, FRANCIA: I DATI SMENTISCONO IL MINISTERO, SOLO 5.000 OFFERTE DI LAVORO SU 300.000 CANDIDATI - Agricolae" />
<meta property="og:description" content="Dal 19 marzo, oltre 300.000 candidati per un impiego stagionale in agricoltura si sono registrati sulla piattaforma (desbraspourtonassiette.wizi.farm), sviluppata dal marchio Wizifarm in collaborazione con Pôle Emploi e l&#039;Associazione nazionale per l&#039;impiego e la formazione degli agricoltori (Anefa), scrive France Press. Questi lavori possono essere combinati con la disoccupazione parziale, che &hellip;" />
<meta property="og:url" content="https://www.agricolae.eu/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/" />
<meta property="og:site_name" content="Agricolae" />
<meta property="article:tag" content="agricoltura" />
<meta property="article:tag" content="FRANCE PRESS" />
<meta property="article:tag" content="GUILLAUME" />
<meta property="article:tag" content="MANODOPERA AGRICOLA" />
<meta property="article:section" content="Agricoltura" />
<meta property="article:published_time" content="2020-05-04T17:24:29+02:00" />
<meta property="article:modified_time" content="2020-05-04T17:48:16+02:00" />
<meta property="og:updated_time" content="2020-05-04T17:48:16+02:00" />
<meta property="og:image" content="https://www.agricolae.eu/wp-content/uploads/2020/05/img_7128.jpg" />
<meta property="og:image:secure_url" content="https://www.agricolae.eu/wp-content/uploads/2020/05/img_7128.jpg" />
<meta property="og:image" content="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" />
<meta property="og:image:secure_url" content="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" />
<meta property="og:image" content="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" />
<meta property="og:image:secure_url" content="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" />
<meta property="og:image" content="https://www.agricolae.eu/wp-content/uploads/2020/04/images.jpg" />
<meta property="og:image:secure_url" content="https://www.agricolae.eu/wp-content/uploads/2020/04/images.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dal 19 marzo, oltre 300.000 candidati per un impiego stagionale in agricoltura si sono registrati sulla piattaforma (desbraspourtonassiette.wizi.farm), sviluppata dal marchio Wizifarm in collaborazione con Pôle Emploi e l&#039;Associazione nazionale per l&#039;impiego e la formazione degli agricoltori (Anefa), scrive France Press. Questi lavori possono essere combinati con la disoccupazione parziale, che [&hellip;]" />
<meta name="twitter:title" content="MANODOPERA AGRICOLA, FRANCIA: I DATI SMENTISCONO IL MINISTERO, SOLO 5.000 OFFERTE DI LAVORO SU 300.000 CANDIDATI - Agricolae" />
<meta name="twitter:image" content="https://www.agricolae.eu/wp-content/uploads/2020/05/img_7128.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.agricolae.eu\/","name":"Agricolae","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.agricolae.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed" href="https://www.agricolae.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed dei commenti" href="https://www.agricolae.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; MANODOPERA AGRICOLA, FRANCIA: I DATI SMENTISCONO IL MINISTERO, SOLO 5.000 OFFERTE DI LAVORO SU 300.000 CANDIDATI Feed dei commenti" href="https://www.agricolae.eu/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricolae.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.agricolae.eu/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/functions/wpzoom/assets/css/theme-utils.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=191022-2136244179' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/html2canvas.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/jspdf.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"MANODOPERA AGRICOLA, FRANCIA: I DATI SMENTISCONO IL MINISTERO, SOLO 5.000 OFFERTE DI LAVORO SU 300.000 CANDIDATI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/front-script.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/init.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://www.agricolae.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricolae.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricolae.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://www.agricolae.eu/?p=155990' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fmanodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fmanodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag 1.1.2" />
<meta name="generator" content="WPZOOM Framework 1.8.12" />
</head>
<body class="post-template-default single single-post postid-155990 single-format-standard wp-featherlight-captions">
	<div class="inner-wrap">

		<header id="header">
			<div id="navbar">
				<span class="data">lunedì 4 maggio 2020</span>

<!--				<span class="lingue">--><!--</span>-->

									<ul id="navsocial">

													<li>
								<a href="https://www.agricolae.eu/feed/"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/rss.png" width="16" height="16" alt="RSS" />RSS</a>
							</li>
						
													<li>
								<a href="http://twitter.com/Agricolae1" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="http://facebook.com/agricolae.agricolae" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
						
		 			</ul>
				

								<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
				<a href="https://www.agricolae.eu" title="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">
											<img src="https://www.agricolae.eu/wp-content/uploads/2013/01/logo.png" alt="Agricolae" />
									</a>

				
				
				<div class="tagline">
				



				</div>

				<div id="logolang"><a href="https://www.agricolae.eu/zh-hans/" title="Chinese Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_cinese.jpg" alt="Chinese Agricolae"></a><a href="https://www.agricolae.eu/ru/" title="Russian Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_russo.png" alt="Russian Agricolae"></a><a href="https://www.agricolae.eu/en" title="English Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_inglese.png" alt="English Agricolae"></a></div>
							</div><!-- / #logo -->


			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-5574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5574"><a href="https://www.agricolae.eu/">HOME</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>


				 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->

		</header>

    <div id="main">

                    <h3 class="category_link attivo">
                Agricoltura            </h3>
        
        <h1 class="title">
            <a class="titolo1" href="https://www.agricolae.eu/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/"
               title="Permalink to MANODOPERA AGRICOLA, FRANCIA: I DATI SMENTISCONO IL MINISTERO, SOLO 5.000 OFFERTE DI LAVORO SU 300.000 CANDIDATI"
               rel="bookmark">MANODOPERA AGRICOLA, FRANCIA: I DATI SMENTISCONO IL MINISTERO, SOLO 5.000 OFFERTE DI LAVORO SU 300.000 CANDIDATI</a>        </h1>

        <div id="content">

            <div class="col_main">

                
                <div class="post-meta">

                                            Posted by <a href="https://www.agricolae.eu/author/edoardo/" title="Articoli scritti da: Redazione" rel="author">Redazione</a>                            <span class="separator">&times;</span>                        Pubblicato il 04/05/2020 at 17:24
                </div>
                <!-- /.post-meta -->


                <div id="post-155990" class="clearfix post-155990 post type-post status-publish format-standard hentry category-agricoltura category-homepage tag-agricoltura-2 tag-france-press tag-guillaume tag-manodopera-agricola">

                    <div class="entry">

<!-- per ripristino Pay per Read con Paypal vedi il file single-pay-per-read.php -->
                        
                        <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.agricolae.eu/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.agricolae.eu/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p><strong><img class="alignleft size-medium wp-image-156003" src="https://www.agricolae.eu/wp-content/uploads/2020/05/img_7128.jpg" width="4256" height="2832" srcset="https://www.agricolae.eu/wp-content/uploads/2020/05/img_7128.jpg 4256w, https://www.agricolae.eu/wp-content/uploads/2020/05/img_7128-300x200.jpg 300w, https://www.agricolae.eu/wp-content/uploads/2020/05/img_7128-768x511.jpg 768w, https://www.agricolae.eu/wp-content/uploads/2020/05/img_7128-1024x681.jpg 1024w, https://www.agricolae.eu/wp-content/uploads/2020/05/img_7128-600x399.jpg 600w, https://www.agricolae.eu/wp-content/uploads/2020/05/img_7128-75x50.jpg 75w" sizes="(max-width: 4256px) 100vw, 4256px" />Dal 19 marzo, oltre 300.000 candidati per un impiego stagionale in agricoltura si sono registrati</strong> sulla piattaforma (desbraspourtonassiette.wizi.farm), sviluppata dal marchio Wizifarm in collaborazione con Pôle Emploi e l'Associazione nazionale per l'impiego e la formazione degli agricoltori (Anefa), scrive France Press.</p>
<p>Questi lavori possono essere combinati con la disoccupazione parziale, che ha colpito oltre 11 milioni di lavoratori, ma alla fine di aprile su questo sito sono state presentate solo 843 offerte, che rappresentano quasi 6.600 lavoratori ricercati, fa sapere in dettaglio Wizifarm in un comunicato stampa.</p>
<p>In totale, <strong>oltre 5.000 lavoratori hanno ricevuto un'offerta di lavoro, aggiunge Wizifarm, che non è in grado di specificare la percentuale effettivamente assunta per dare una mano agli agricoltori.</strong></p>
<p><strong>Queste cifre sono al di sotto di quelle presentate la settimana scorsa dal Ministro dell'agricoltura Didier Guillaume, secondo il quale 15.000 persone "erano già andate a lavorare per circa 5.000 aziende agricole" tramite questa piattaforma.</strong></p>
<p>Lo stesso Didier Guillaume ha lanciato alla fine di marzo un "appello all'esercito ombra di uomini e donne che non stanno attualmente lavorando", invitandoli a "unirsi al grande esercito dell'agricoltura francese ", riporta France Press.</p>
<p>Questa chiamata è stata trasmessa dal <strong>principale sindacato agricolo, la FNSEA, che aveva stimato la necessità di assunzioni a 200.000 persone tra marzo e maggio.</strong></p>
<p>Per spiegare il numero modesto di richieste, Wizifarm sottolinea che la stagione sta iniziando lentamente, ma anche che molti agricoltori sono preoccupati per la disponibilità dei dichiaranti dopo l'11 maggio", ha affermato il fondatore di Wizifarm Jean-Baptiste Vervy, citato nel comunicato stampa.</p>
<p>Con l'avvicinarsi della fine del lockdown, lo slancio dei volontari "sta svanendo e molte persone non intendono impegnarsi nel lavoro sui campi", ha osservato AFP Jérôme Jury, che coltiva frutti su 65 ettari a sud di Lione.</p>
<p>Sempre più voci stanno aumentando per chiedere l'apertura dei confini ai lavoratori stagionali stranieri.</p>
<p><strong>Era stato scritto:</strong></p>
<p class="title"><strong><span style="color: #808000;"><a class="titolo1" style="color: #808000;" title="Permalink to MANODOPERA AGRICOLA, FRANCIA. GUILLAUME: IN 300.000 PRONTI PER LAVORARE NEI CAMPI, 15.000 DISOCCUPATI GIÀ ASSUNTI" href="https://www.agricolae.eu/manodopera-agricola-francia-guillaume-300-000-pronti-lavorare-nei-campi-15-000-disoccupati-gia-assunti/" rel="bookmark">MANODOPERA AGRICOLA, FRANCIA. GUILLAUME: IN 300.000 PRONTI PER LAVORARE NEI CAMPI, 15.000 DISOCCUPATI GIÀ ASSUNTI</a></span></strong></p>
<div id="content">
<div class="col_main">
<div class="post-meta">Posted by <a title="Articoli scritti da: Redazione" href="https://www.agricolae.eu/author/edoardo/" rel="author">Redazione</a> <span class="separator">×</span> Pubblicato il 25/04/2020 at 16:19</div>
<div id="post-155254" class="clearfix post-155254 post type-post status-publish format-standard has-post-thumbnail hentry category-agricoltura category-homepage category-senza-categoria tag-coronavirus tag-didier-guillaume tag-francia tag-le-figaro tag-manodopera-agricola">
<div class="entry">
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a class="pdfprnt-button pdfprnt-button-pdf" href="https://www.agricolae.eu/manodopera-agricola-francia-guillaume-300-000-pronti-lavorare-nei-campi-15-000-disoccupati-gia-assunti/?print=pdf" target="_blank"><img title="View PDF" src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" /></a><a class="pdfprnt-button pdfprnt-button-print" href="https://www.agricolae.eu/manodopera-agricola-francia-guillaume-300-000-pronti-lavorare-nei-campi-15-000-disoccupati-gia-assunti/?print=print" target="_blank"><img title="Print Content" src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" /></a></div>
<p><a href="https://www.agricolae.eu/wp-content/uploads/2020/04/images.jpg" data-featherlight="image"><img class="alignleft size-full wp-image-155290" src="https://www.agricolae.eu/wp-content/uploads/2020/04/images.jpg" sizes="(max-width: 275px) 100vw, 275px" srcset="https://www.agricolae.eu/wp-content/uploads/2020/04/images.jpg 275w, https://www.agricolae.eu/wp-content/uploads/2020/04/images-75x50.jpg 75w" alt="" width="275" height="183" /></a>I ranghi dell '"esercito ombra" dell'agricoltura sono in costante crescita. Il Ministro dell'Agricoltura ha accolto con favore l'impegno di questi francesi che, senza attività o parzialmente disoccupati, si sono offerti volontari per dare una mano agli agricoltori. "300.000 volontari si sono registrati" sulla piattaforma online dedicata, ha dichiarato Didier Guillaume. Tra questi, "15,000 sono già andati al lavoro, per 5000 aziende" scrive sulle sue pagine il quotidiano Le Figaro.</p>
<p>La stagione del raccolto è ancora agli inizi e la manodopera dovrebbe essere carente nei prossimi mesi, poiché a causa del lockdown e con i viaggi impediti sarà impossibile per i lavoratori stranieri unirsi alle attività di raccolta francesi. Pertanto, la piattaforma online non scomparirà alla fine del lockdown, l'11 maggio; ma continuerà a essere reso disponibile agli agricoltori e ai non lavoratori, se necessario. I salari percepiti nel contesto di questa attività "possono essere combinati con una disoccupazione parziale", ha affermato il Ministro del Lavoro.</p>
<p>Per gli agricoltori, la mancanza di manodopera non è l'unico aspetto negativo, dal momento che affrontano una riduzione del numero di sbocchi per la loro produzione -scrive ancora Le Figaro. "Dico ai sindaci di aprire tutti quei mercati  dove si possono prendere le distanze necessarie per assicurare la sicurezza. Per gli anziani, i mercati sono importanti. Vengono qui per comprare verdure e questo fa parte della loro dieta equilibrata" dichiara il ministro Guillaume.</p>
<p>Per diversi settori in grande difficoltà, non sarà sufficiente riaprire i mercati e si dovranno trovare altre soluzioni. Il settore lattiero-caseario è il più colpito dalla crisi sanitaria, secondo il ministro; i prossimi sono la viticoltura e l'orticoltura. "L'ammasso privato è stato autorizzato da Bruxelles", nei casi in cui può essere utilizzato, ha dichiarato Didier Guillaume, al fine di limitare la distruzione della produzione. "L'Unione europea ha fatto un passo avanti".</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>


                        <div class="clear"></div>
                        <p style="color:#999; text-align:right; font-size:12px">-RIPRODUZIONE RISERVATA-</p>


                                                <div class="clear"></div>
                    </div>
                    <!-- / .entry -->
                    <div class="clear"></div>

                </div>
                <!-- #post-155990 -->

                <div class="tag_list">Tags: <a href="https://www.agricolae.eu/tag/agricoltura-2/" rel="tag">agricoltura</a> <span class="separator">&times;</span> <a href="https://www.agricolae.eu/tag/france-press/" rel="tag">FRANCE PRESS</a> <span class="separator">&times;</span> <a href="https://www.agricolae.eu/tag/guillaume/" rel="tag">GUILLAUME</a> <span class="separator">&times;</span> <a href="https://www.agricolae.eu/tag/manodopera-agricola/" rel="tag">MANODOPERA AGRICOLA</a></div>

            </div>
            <!-- /.col_main -->


            <div class="col_meta">

                                    <div class="prevnext">

                        
                                                    <a href="https://www.agricolae.eu/manodopera-agricola-cia-bene-bellanova-si-a-sanatoria-irregolari-da-maggio/"
                               title="MANODOPERA AGRICOLA, CIA: BENE BELLANOVA, SI A SANATORIA IRREGOLARI DA MAGGIO">&laquo; Previous</a>
                        
                        <span
                                class="separator">&times;</span>
                                                    <a class="next_link" href="https://www.agricolae.eu/coronavirus-coldiretti-vertice-di-prandini-con-commissario-ue/"
                               title="CORONAVIRUS: COLDIRETTI, VERTICE DI PRANDINI CON COMMISSARIO UE">Next &raquo;</a>
                                            </div><!-- /.nextprev -->
                



                '177', '2480', '2467', '2451'<div class="related_posts"><h3 class="title">Related Posts</h3><ul><li><a href="https://www.agricolae.eu/francia-ministeri-agricoltura-salute-conti-pubblici-finanziano-indennita-giornaliera-aggiuntiva-ad-agricoltori-112-euro/" title="FRANCIA, MINISTERI AGRICOLTURA, SALUTE E CONTI PUBBLICI FINANZIANO INDENNITA AGGIUNTIVA AD AGRICOLTORI DI 112 EURO AL GIORNO">FRANCIA, MINISTERI AGRICOLTURA, SALUTE E CONTI PUBBLICI FINANZIANO INDENNITA AGGIUNTIVA AD AGRICOLTORI DI 112 EURO AL GIORNO</a>01/05/2020</li><li><a href="https://www.agricolae.eu/russia-ministero-aumenta-del-20-prestiti-ad-agricoltori/" title="RUSSIA, MINISTERO AUMENTA DEL 20% PRESTITI AD AGRICOLTORI">RUSSIA, MINISTERO AUMENTA DEL 20% PRESTITI AD AGRICOLTORI</a>04/05/2020</li><li><a href="https://www.agricolae.eu/covid-mette-discussione-modello-agricolo-ue-studenti-cuochi-hostess-lavorare-nei-campi-si-pensa-km-corto-prodotti-base/" title="MANODOPERA AGRICOLA, COVID METTE IN DISCUSSIONE MODELLO AGRICOLO UE. STUDENTI, CUOCHI E HOSTESS A LAVORARE NEI CAMPI MA SI PENSA A KM CORTO E PRODOTTI BASE MENO DI &#8216;LUSSO&#8217;">MANODOPERA AGRICOLA, COVID METTE IN DISCUSSIONE MODELLO AGRICOLO UE. STUDENTI, CUOCHI E HOSTESS A LAVORARE NEI CAMPI MA SI PENSA A KM CORTO E PRODOTTI BASE MENO DI &#8216;LUSSO&#8217;</a>26/04/2020</li><li><a href="https://www.agricolae.eu/manodopera-agricola-gran-bretagna-solo-10-quanto-serve-nuovi-disoccupati-disertano-campi-governo-lancia-campagna-reclutamento/" title="MANODOPERA AGRICOLA, IN GRAN BRETAGNA SOLO IL 10% DI QUANTO SERVE. I NUOVI DISOCCUPATI DISERTANO I CAMPI E GOVERNO LANCIA CAMPAGNA RECLUTAMENTO">MANODOPERA AGRICOLA, IN GRAN BRETAGNA SOLO IL 10% DI QUANTO SERVE. I NUOVI DISOCCUPATI DISERTANO I CAMPI E GOVERNO LANCIA CAMPAGNA RECLUTAMENTO</a>25/04/2020</li></ul><div class="clear"></div></div>
            </div>
            <!-- /.col_meta -->
            <div class="clear"></div>


            <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://www.agricolae.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='155990' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments -->
            
                            <div class="share_box" style="border-bottom: 1px solid #E5E5E5; overflow:hidden;">

                                            <h3 style="border-top:none; margin-top:0px;">Share this page</h3>
                                        <div class="share_btn"><p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.agricolae.eu/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/?print=1" rel="nofollow"><img style="width: 10px;height: 10px;" src="https://www.agricolae.eu/wp-content/plugins/print-me/images/printme.png" title="print"></a></p></div>
                    <div class="share_btn"><a href="https://twitter.com/share"
                                              data-url="https://www.agricolae.eu/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/" class="twitter-share-button"
                                              data-count="horizontal">Tweet</a>
                        <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
                    </div>
                    <div class="share_btn">
                        <iframe
                                src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.agricolae.eu%2Fmanodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21"
                                scrolling="no" frameborder="0"
                                style="border:none; overflow:hidden; width:110px; height:21px;"
                                allowTransparency="true"></iframe>
                    </div>
                    <div class="share_btn">
                        <g:plusone size="medium"></g:plusone>
                    </div>


                    <!-- VUKontaktePut this script tag to the <head> of your page -->
                    <div style="float:left; overflow:hidden">
                        <script type="text/javascript" src="https://vk.com/js/api/share.js?11"
                                charset="windows-1251"></script>

                        <!-- Put this script tag to the place, where the Share button will be -->
                        <script type="text/javascript"><!--
                            document.write(VK.Share.button(false, {type: "round", text: "Share"}));
                            --></script>
                    </div>

                </div>

                <div class="clear" style="margin-bottom:50px;"></div>
            

            <!-- MOSTRA ALTRI ARTICOLI -->

                                        <h3 class="sfondoagricoltura">MORE ARTICLES</h3>
            
            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/copagri-lavoro-bene-passi-avanti-su-piattaforma-istituzionale-per-manodopera-agricola-accolta-nostra-richiesta/"
                       title="COPAGRI: LAVORO, BENE PASSI AVANTI SU PIATTAFORMA ISTITUZIONALE PER MANODOPERA AGRICOLA; ACCOLTA NOSTRA RICHIESTA"></a>

                    <div class="post-content">
                        <span class="interviste">04/05/2020</span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/copagri-lavoro-bene-passi-avanti-su-piattaforma-istituzionale-per-manodopera-agricola-accolta-nostra-richiesta/"
                                             title="COPAGRI: LAVORO, BENE PASSI AVANTI SU PIATTAFORMA ISTITUZIONALE PER MANODOPERA AGRICOLA; ACCOLTA NOSTRA RICHIESTA"
                                             rel="bookmark">COPAGRI: LAVORO, BENE PASSI AVANTI SU PIATTAFORMA ISTITUZIONALE PER MANODOPERA AGRICOLA; ACCOLTA NOSTRA RICHIESTA                        </h2>


                        <div class="entry">
                            <p>“Ci troviamo in prossimità dell’avvio delle campagne di raccolta e abbiamo la forte necessità di accelerare sugli strumenti da mettere in campo per reclutare la manodopera e per favorire l’incrocio tra la domanda e l’offerta di lavoro in agricoltura; prendiamo pertanto atto con soddisfazione, in attesa di vederne i riscontri, [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/ccnl-sindacati-auspichiamo-punto-convergenza-per-dare-risposte-a-400mila-lavoratori/"
                       title="CCNL ALIMENTARE, SINDACATI: AUSPICHIAMO PUNTO CONVERGENZA PER DARE RISPOSTE A 400MILA LAVORATORI"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/ccnl-sindacati-auspichiamo-punto-convergenza-per-dare-risposte-a-400mila-lavoratori/"
                                             title="CCNL ALIMENTARE, SINDACATI: AUSPICHIAMO PUNTO CONVERGENZA PER DARE RISPOSTE A 400MILA LAVORATORI"
                                             rel="bookmark">CCNL ALIMENTARE, SINDACATI: AUSPICHIAMO PUNTO CONVERGENZA PER DARE RISPOSTE A 400MILA LAVORATORI                        </h2>


                        <div class="entry">
                            <p>Le segreterie nazionali di Fai, Flai e Uila hanno ricevuto questa mattina una lettera da parte di Ancit, Assobirra e Unionfood, contenente una proposta formale per la ripresa del negoziato di rinnovo del Ccnl industria alimentare. In coerenza con le esigenze più volte sottolineate da Fai, Flai e Uila, la [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/covid-takakage-fujita-spagnola-e-aids-sono-nate-in-usa-ma-nessuno-e-stato-cosi-stupido-da-chiedere-risarcimento-si-lotta-insieme-video/"
                       title="COVID, TAKAKAGE FUJITA: SPAGNOLA E AIDS SONO NATE IN USA, MA NESSUNO E&#8217; STATO COSI STUPIDO DA CHIEDERE RISARCIMENTO. SI LOTTA INSIEME. VIDEO"><div class="post-thumb"><a href="https://www.agricolae.eu/covid-takakage-fujita-spagnola-e-aids-sono-nate-in-usa-ma-nessuno-e-stato-cosi-stupido-da-chiedere-risarcimento-si-lotta-insieme-video/" title="COVID, TAKAKAGE FUJITA: SPAGNOLA E AIDS SONO NATE IN USA, MA NESSUNO E&#8217; STATO COSI STUPIDO DA CHIEDERE RISARCIMENTO. SI LOTTA INSIEME. VIDEO"><img src="https://www.agricolae.eu/wp-content/uploads/2020/05/img_0542.jpg" alt="COVID, TAKAKAGE FUJITA: SPAGNOLA E AIDS SONO NATE IN USA, MA NESSUNO E&#8217; STATO COSI STUPIDO DA CHIEDERE RISARCIMENTO. SI LOTTA INSIEME. VIDEO" class="Thumbnail thumbnail " /></a></div></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/covid-takakage-fujita-spagnola-e-aids-sono-nate-in-usa-ma-nessuno-e-stato-cosi-stupido-da-chiedere-risarcimento-si-lotta-insieme-video/"
                                             title="COVID, TAKAKAGE FUJITA: SPAGNOLA E AIDS SONO NATE IN USA, MA NESSUNO E&#8217; STATO COSI STUPIDO DA CHIEDERE RISARCIMENTO. SI LOTTA INSIEME. VIDEO"
                                             rel="bookmark">COVID, TAKAKAGE FUJITA: SPAGNOLA E AIDS SONO NATE IN USA, MA NESSUNO E&#8217; STATO COSI STUPIDO DA CHIEDERE RISARCIMENTO. SI LOTTA INSIEME. VIDEO                        </h2>


                        <div class="entry">
                            <p>&#8220;Washington sta spostando la colpa su Pechino, un comodo capro espiatorio in una sfida elettorale da giocare nel mezzo della pandemia di Covid 19&#8221;. Così a Xinhua Takakage Fujita, leader di un gruppo civile giapponese che si dedica a sostenere e sviluppare la dichiarazione di Murayama, considerata il punto di [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/apicoltura-rolfi-lombardia-riconosciuta-come-attivita-agricola-fondamentale/"
                       title="APICOLTURA, ROLFI, LOMBARDIA: RICONOSCIUTA COME ATTIVITA AGRICOLA FONDAMENTALE"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/apicoltura-rolfi-lombardia-riconosciuta-come-attivita-agricola-fondamentale/"
                                             title="APICOLTURA, ROLFI, LOMBARDIA: RICONOSCIUTA COME ATTIVITA AGRICOLA FONDAMENTALE"
                                             rel="bookmark">APICOLTURA, ROLFI, LOMBARDIA: RICONOSCIUTA COME ATTIVITA AGRICOLA FONDAMENTALE                        </h2>


                        <div class="entry">
                            <p>La Regione Lombardia riconoscerà in legge l&#8217;apicoltura come attività agricola fondamentale per la conservazione dell&#8217;ambiente, finalizzata a garantire l&#8217;impollinazione naturale necessaria per la conservazione della biodiversità degli ecosistemi e per garantire le produzioni agricole e forestali. Sarà un impegno istituzionale per sostenere la salvaguardia delle specie di api autoctone tipiche, [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            

            <div style="border:0" class="navigation"></div>
        </div>
        <!-- /#content -->


        ﻿<section id="sidebar">

	<div class="widget">

	
<strong><i>44,383 articoli pubblicati su Agricolae.eu</i></strong>



	</div>

	<div class="widget">



<!--  Cerca -->

	<form method="get" id="searchform" action="https://www.agricolae.eu" _lpchecked="1">

		<fieldset>

			<input class="cerca" type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca articoli" name="s" id="s" style="

    width: 162px; margin-right:0px">			<input type="submit" id="searchsubmit" value="Cerca" style="width:64px">		</fieldset>

	</form>

	</div>



		<!--comagri camera e senato-->



	<div class="comagri-sidebar">

		<a href="http://agricolae.eu/comagri" title="Comagri"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/comagri-sidebar-box.jpg" alt="COMAGRI CAMERA E SENATO" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End Comagri Camera e Senato -->



		<!--Mipaaft-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/mipaaft" title="Mipaaft"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-mipaaft.jpg" alt="MIPAAFT" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End Comagri Camera e Senato -->

	<div class="ismea">

		<div class="post-thumb">
			<a href="https://www.agricolae.eu/?cat=168" title="ISMEA">
			<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/BTA_Banner_240x115.jpg" alt="ISMEA" class="Thumbnail thumbnail ">
			</a>
			<a href="https://www.agricolae.eu/?cat=2218" title="Banca della Terra">
			<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/BTA_Banner_240x119.jpg" alt="Banca della Terra" class="Thumbnail thumbnail ">
			</a>

		</div>

	</div>

	<div class="clear"></div>


		<!--origin-->



	<div class="comagri-sidebar">

		<a href="http://www.aicig.it/" target="_blank" title="Origin"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/origin-sidebar-box.jpg" alt="ORIGIN" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End origin -->



		<!--corriere vinicolo-->



	<div class="comagri-sidebar">

		<a href="https://corrierevinicolo.unioneitalianavini.it/" target="_blank" title="Corriere Vinicolo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/corrierevinicolo_box.jpg" alt="Corriere Vinicolo" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End corriere vinicolo -->



	<!-- Interviste La politica ad Agricolae Box -->

	<div class="recent-post interviste politica">

		
		<h4 class="category" style="background-color: #444"><a href="https://www.agricolae.eu/interviste/politica/" title="Politica">La politica ad Agricolae<br/>Fatti e promesse

			</a></h4>

		
			<div class="post-content">

				<h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/coronavirus-bassetti-virus-camaleontico-colpisce-piu-organi-risposta-eccellente-regioni-sistema-sanitario/" title="" rel="bookmark">CORONAVIRUS, BASSETTI: VIRUS CAMALEONTICO CHE COLPISCE PIÙ ORGANI. RISPOSTA ECCELLENTE DA REGIONI E SISTEMA SANITARIO</a></h2>

				<div class="clear"></div>

				<div class="recent-meta"><span class="dataintervista">25/04/2020</span></div><!-- /.post-meta -->

				<div class="post-thumb">

					<a href="https://www.agricolae.eu/coronavirus-bassetti-virus-camaleontico-colpisce-piu-organi-risposta-eccellente-regioni-sistema-sanitario/" title="CORONAVIRUS, BASSETTI: VIRUS CAMALEONTICO CHE COLPISCE PIÙ ORGANI. RISPOSTA ECCELLENTE DA REGIONI E SISTEMA SANITARIO"><div class="post-thumb"><a href="https://www.agricolae.eu/coronavirus-bassetti-virus-camaleontico-colpisce-piu-organi-risposta-eccellente-regioni-sistema-sanitario/" title="CORONAVIRUS, BASSETTI: VIRUS CAMALEONTICO CHE COLPISCE PIÙ ORGANI. RISPOSTA ECCELLENTE DA REGIONI E SISTEMA SANITARIO"><img src="https://www.agricolae.eu/wp-content/uploads/2020/04/img_6749.jpg" alt="CORONAVIRUS, BASSETTI: VIRUS CAMALEONTICO CHE COLPISCE PIÙ ORGANI. RISPOSTA ECCELLENTE DA REGIONI E SISTEMA SANITARIO" class="Thumbnail thumbnail " width="216" height="160" /></a></div></a>

				</div>

				<div class="entry">

					<p>“Le misure emanate dal Governo sono state sufficienti e adeguate a contenere il numero dei contagi. La reazione del Sistema Sanitario Italiano in generale e più in particolare quello delle Regioni maggiormente colpite è stata di straordinaria efficienza consentendo di offrire cure adeguate a tutta la popolazione italiana. Cio’ che [&hellip;]</p>

				</div><!-- /.entry -->

			</div><!-- /.post-content -->

		
	</div><!--end recent-post-->








 <div class="innovazione">

				<div class="post-thumb">
				<a href="https://www.agricolae.eu/?cat=2220" title="Economia Circolare">
				<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/Box-Innovazione.jpg" alt="Economia Circolare" class="Thumbnail thumbnail " style="
    width: 100%;">
				</a>

				</div>

			</div>

			<div class="clear"></div>      






	




	<!-- Editoriale-->



	<div id="wpzoom-feature-posts-4" style="margin-bottom:0px;" class="widget feature-posts editoriali">

		<h3 class="title" style="color:white; border-bottom:none; padding-top: 0px; height:150px;padding-left: 9px;">

			<a href="https://www.agricolae.eu/editoriali" target="_self">

				<strong>PAROLA AI PRESIDENTI</strong><br>LE PREVISIONI 2018<br/>LE PROSPETTIVE 2017<br/>LE ANTICIPAZIONI 2016<br/>LE INTERVISTE 2015<br/>GLI EDITORIALI 2014

			</a>

		</h3>

	</div>

	<div id="sg_jquery_scroller_widget-4" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller1 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller1').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller1">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-centinaio-mesi-aggiustare-tiro-agroalimentare-turismo-matrimonio-perfetto/">2018-2019, CENTINAIO: SEI MESI PER AGGIUSTARE IL TIRO. TRA AGROALIMENTARE E TURISMO MATRIMONIO PERFETTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-manzato-prossimo-anno-visione-strategica-politica-agricola-nazionale-5-pilastri-la-video-intervista/">2018-2019, MANZATO: PROSSIMO ANNO VISIONE STRATEGICA POLITICA AGRICOLA NAZIONALE. ECCO I 5 PILASTRI. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-pesce-basta-compartimenti-stagni-visione-unitaria-dellagroalimentare/">2018-2019, PESCE: BASTA COMPARTIMENTI STAGNI MA VISIONE UNITARIA DELL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-vallardi-gioco-squadra-mipaaft-comagri-camera-senato-dato-suoi-risultati/">2018-2019, VALLARDI: GIOCO DI SQUADRA TRA MIPAAFT E COMAGRI CAMERA E SENATO HA DATO SUOI RISULTATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-gallinella-comagri-camera-piu-produttiva-del-passato-cosa-cosa-la-video-intervista/">2018-2019, GALLINELLA: COMAGRI CAMERA PIU PRODUTTIVA DEL PASSATO. ECCO COSA ABBIAMO FATTO E COSA FAREMO. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-mercuri-dal-governo-ci-aspettiamo-cose-nuove-dedicate-settore-agroalimentare-la-video-intervista/">2018-2019, MERCURI: DAL GOVERNO NUOVO CI ASPETTIAMO COSE NUOVE DEDICATE A SETTORE AGROALIMENTARE. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-giansanti-agricoltura-deve-connessa-consentire-crescita-del-paese/">2018-2019, GIANSANTI: AGRICOLTURA DEVE ESSERE CONNESSA PER CONSENTIRE CRESCITA DEL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-scanavino-anno-segnato-dal-maltempo-ora-strategia-nazionale-tutela-aree-rurali/">2018-2019, SCANAVINO: ANNO SEGNATO DAL MALTEMPO. ORA STRATEGIA NAZIONALE A TUTELA AREE RURALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-verrascina-agricoltura-non-chiede-aiuti-investimenti-competere-sul-mercato/">2018-2019, VERRASCINA: AGRICOLTURA NON CHIEDE AIUTI MA INVESTIMENTI PER COMPETERE SUL MERCATO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-serpillo-agroalimentare-grado-ridurre-tensioni-mediterraneo-immigrazione/">2018-2019, SERPILLO: AGROALIMENTARE IN GRADO DI RIDURRE TENSIONI MEDITERRANEO E IMMIGRAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-castiglione-sulla-pesca-italia-ha-chiuso-con-infrazioni-ue-tutto-quello-che-e-stato-fatto-per-il-settore/">BILANCIO 2017, CASTIGLIONE: SULLA PESCA  ITALIA HA CHIUSO CON INFRAZIONI UE. TUTTO QUELLO CHE E’ STATO FATTO PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-martina/">BILANCIO 2017, MARTINA: REDDITO, EXPORT E CAMBIAMENTI CLIMATICI, MA NON SOLO. PIEDI PER TERRA E TESTA AL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-e-legislatura-formigoni-ora-spazio-ai-giovani-per-dare-sprint-a-settore/">BILANCIO 2017, FORMIGONI: ORA SPAZIO AI GIOVANI PER DARE SPRINT A SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-sani-camere-e-governo-concentrate-sui-temi-agricoli-senza-precedenti-ora-pac/">BILANCIO 2017, SANI: CAMERE E GOVERNO CONCENTRATE SUI TEMI AGRICOLI SENZA PRECEDENTI. ORA PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mercuri-ogni-prodotto-cooperativo-comprato-da-qui-da-noi-o-gdo-viene-direttamente-dall-agricoltore/">BILANCIO 2017, MERCURI, OGNI PRODOTTO COOPERATIVO COMPRATO DA QUI DA NOI O GDO VIENE DIRETTAMENTE DALL’AGRICOLTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-giansanti-innovazione-digitale-opportunita-per-far-recuperare-gap-di-competitivita/">BILANCIO 2017, GIANSANTI: INNOVAZIONE DIGITALE OPPORTUNITA PER FAR RECUPERARE GAP DI COMPETITIVITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-scanavino-potenza-straordinaria-del-made-in-italy-ma-organizzazione-precaria/">BILANCIO 2017, SCANAVINO: POTENZA STRAORDINARIA DEL MADE IN ITALY MA ORGANIZZAZIONE PRECARIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-verrascina-aggregare-agricoltura-industria-e-gdo-no-agli-scontri-inutili/">BILANCIO 2017, VERRASCINA: AGGREGARE AGRICOLTURA, INDUSTRIA E GDO. NO AGLI SCONTRI INUTILI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-serpillo-italia-promuova-stessa-puntando-al-mediterraneo/">BILANCIO 2017, SERPILLO: ITALIA PROMUOVA SE STESSA, PUNTANDO AL MEDITERRANEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-minelli-enormi-potenzialita-tutta-la-filiera-governo-si-concentri-pac/">BILANCIO 2017, MINELLI: ENORMI POTENZIALITA IN TUTTA LA FILIERA, GOVERNO SI CONCENTRI SU PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-martina-bilancio-dellanno-si-chiude-quello-ora-partire-dal-g7-reddito-trasparenza-semplificazione/">2016-2017, MARTINA: IL BILANCIO DELL&#8217;ANNO CHE SI CHIUDE E QUELLO CHE FAREMO ORA. A PARTIRE DAL G7. REDDITO, TRASPARENZA E SEMPLIFICAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-viceministro-olivero-passare-visione-difensiva-visione-strategica-recuperare-mercato-russo-conservare-quello-americano/">2016-2017 VICEMINISTRO OLIVERO: PASSARE DA VISIONE DIFENSIVA A VISIONE STRATEGICA. RECUPERARE MERCATO RUSSO E CONSERVARE QUELLO AMERICANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-formigoni-ottima-collaborazione-camera-senato-breve-anche-legge-consumo-del-suolo-dieta-mediterranea-agrumeti/">2016-2017, FORMIGONI: OTTIMA COLLABORAZIONE TRA CAMERA E SENATO. A BREVE ANCHE LEGGE SU CONSUMO DEL SUOLO, DIETA MEDITERRANEA E AGRUMETI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-sani-avvicinare-primario-mondo-della-trasformazione-comagri-pesca-biologico-forestazione-ippica/">2016-2017, SANI: AVVICINARE PRIMARIO A MONDO DELLA TRASFORMAZIONE. IN COMAGRI PESCA, BIOLOGICO, FORESTAZIONE E IPPICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-guidi-occorre-strategia-offensiva-sui-mercati-attendiamo-governo-trump-riaprire-mercato-russia/">2016-2017, GUIDI: OCCORRE STRATEGIA ‘OFFENSIVA’ SUI MERCATI. ATTENDIAMO GOVERNO TRUMP CHE POTREBBE RIAPRIRE MERCATO CON RUSSIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-scanavino-sara-lanno-cui-si-pensera-alla-pac-post-2020-sfida-dellagricoltura-del-futuro/">2016-2017 SCANAVINO: SARA’ L’ANNO IN CUI SI PENSERA ALLA PAC POST 2020. SFIDA DELL’AGRICOLTURA DEL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-verrascina-sostenere-agricoltori-basta-dare-credito-dice-farne-le-veci-la-propaganda/">2016-2017 VERRASCINA: SOSTENERE AGRICOLTORI, BASTA DARE CREDITO A CHI DICE DI FARNE LE VECI ATTRAVERSO LA PROPAGANDA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-mercuri-risorse-siano-destinate-opportunita-sviluppo-anche-pac-post-2020/">2016-2017, MERCURI: RISORSE SIANO DESTINATE A OPPORTUNITA DI SVILUPPO. ANCHE PER PAC POST 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-serpillo-uci-aprirsi-paesi-del-mediterraneo-rivedere-sistema-aiuti-ue/">2016-2017, SERPILLO (UCI): APRIRSI A PAESI DEL MEDITERRANEO. E RIVEDERE SISTEMA AIUTI UE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-castiglione-tanti-risultati-la-pesca-dal-pesce-spada-al-piano-gestione-vongole-prende-via-nel-2017/">2016-2017, CASTIGLIONE: TANTI RISULTATI PER LA PESCA, DAL PESCE SPADA AL PIANO DI GESTIONE VONGOLE CHE PRENDE IL VIA NEL 2017</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-tiozzo-federcoopesca-maggiore-attenzione-settore-uscire-atteggiamento-conservatore-riprendere-riforme-lanno-del-feamp/">2016-2017, TIOZZO (FEDERCOOPESCA): MAGGIORE ATTENZIONE A SETTORE, USCIRE DA ATTEGGIAMENTO CONSERVATORE E RIPRENDERE RIFORME. L&#8217;ANNO DEL FEAMP</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-martina-abbiamo-lavorato-tanto-e-con-impegno-rimangono-sfide-entusiasmanti-ma-siamo-pronti/">BILANCIO 2015 E PROSPETTIVE 2016, MARTINA: ABBIAMO LAVORATO TANTO E CON IMPEGNO. RIMANGONO SFIDE ENTUSIASMANTI MA SIAMO PRONTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-formigoni-anno-molto-positivo-potenziare-ritorno-alla-terra-da-parte-dei-giovani/">BILANCIO 2015 E PROSPETTIVE 2016, FORMIGONI: ANNO MOLTO POSITIVO, POTENZIARE RITORNO ALLA TERRA DA PARTE DEI GIOVANI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-sani-e-stato-lanno-delle-politiche-agricole-ora-ripetere-con-piu-forza-per-lanno-che-verra/">BILANCIO 2015 E PROSPETTIVE 2016, SANI: E&#8217; STATO L&#8217;ANNO DELLE POLITICHE AGRICOLE. ORA RIPETERE CON PIU FORZA PER L&#8217;ANNO CHE VERRA&#8217;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-mercuri-tutto-quello-che-governo-investira-nel-settore-tornera-moltiplicato-a-beneficio-delleconomia-di-tutto-il-paese/">BILANCIO 2015 E PROSPETTIVE 2016, MERCURI: TUTTO QUELLO CHE GOVERNO INVESTIRA NEL SETTORE TORNERà MOLTIPLICATO A BENEFICIO DELL&#8217;ECONOMIA DI TUTTO IL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-guidi-lanno-con-maggiore-attenzione-ma-in-cui-silenziosamente-settore-ha-sofferto-di-piu/">BILANCIO 2015 E PROSPETTIVE 2016, GUIDI: L&#8217;ANNO CON MAGGIORE ATTENZIONE MA IN CUI SILENZIOSAMENTE SETTORE HA SOFFERTO DI PIU</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-scanavino-bene-attenzione-settore-ma-peccato-per-latte-e-zootecnia/">BILANCIO 2015 E PROSPETTIVE 2016, SCANAVINO: BENE ATTENZIONE SETTORE MA PECCATO PER LATTE E ZOOTECNIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-verrascina-nel-prossimo-anno-tradurre-successo-di-expo-in-ricchezza-per-gli-agricoltori/">BILANCIO 2015 E PROSPETTIVE 2016, VERRASCINA: NEL PROSSIMO ANNO TRADURRE SUCCESSO DI EXPO IN RICCHEZZA PER GLI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-maurizio-martina-sara-lanno-della-ripresa-buono-il-bilancio-del-2014/">LE INTERVISTE PER IL 2015, MAURIZIO MARTINA: SARA&#8217; L&#8217;ANNO DELLA RIPRESA. BUONO IL BILANCIO DEL 2014</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-roberto-formigoni-sara-lanno-delle-sfide/">LE INTERVISTE PER IL 2015, ROBERTO FORMIGONI: SARA&#8217; L&#8217;ANNO DELLE SFIDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luca-sani-finalmente-politiche-di-sostegno-concrete-per-il-settore/">LE INTERVISTE PER IL 2015, LUCA SANI: FINALMENTE POLITICHE DI SOSTEGNO CONCRETE PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-mario-guidi-2014-anno-da-dimenticare-ma-sono-stati-buttati-dei-semi-importanti-per-il-settore/">LE INTERVISTE PER IL 2015, MARIO GUIDI: 2014 ANNO DA DIMENTICARE, MA SONO STATI BUTTATI DEI SEMI IMPORTANTI PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-scanavino-lanno-passato-e-stato-grigio-il-2015-sara-migliore/">LE INTERVISTE PER IL 2015, SCANAVINO: L&#8217;ANNO PASSATO E&#8217; STATO GRIGIO, IL 2015 SARA&#8217; MIGLIORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2105-franco-verrascina-anno-che-si-chiude-in-chiaro-scuro/">LE INTERVISTE PER IL 2105, FRANCO VERRASCINA: ANNO CHE SI CHIUDE IN CHIARO SCURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giorgio-mercuri-un-po-piu-di-ottimismo-mettendo-da-parte-la-rassegnazione/">LE INTERVISTE PER IL 2015, GIORGIO MERCURI: UN PO PIU&#8217; DI OTTIMISMO METTENDO DA PARTE LA RASSEGNAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-scordamaglia-guardo-il-bicchiere-mezzo-pieno-ma-cambiare-cambiare-e-cambiare-svolgeremo-ruolo-attivo/">LE INTERVISTE PER IL 2015, LUIGI SCORDAMAGLIA: GUARDO IL BICCHIERE MEZZO PIENO, MA CAMBIARE, CAMBIARE E CAMBIARE. SVOLGEREMO RUOLO ATTIVO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-ettore-iani-ogni-azienda-vede-il-futuro-con-37-euro-da-investire/">LE INTERVISTE PER IL 2015, ETTORE IANI&#8217;: OGNI AZIENDA VEDE IL FUTURO CON 37 EURO DA INVESTIRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giampaolo-buonfiglio-sara-lanno-delle-riforme/">LE INTERVISTE PER IL 2015, GIAMPAOLO BUONFIGLIO: SARA&#8217; L&#8217;ANNO DELLE RIFORME</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-paolo-tiozzo-bilancio-non-positivo-per-la-pesca/">LE INTERVISTE PER IL 2015, PAOLO TIOZZO: BILANCIO NON POSITIVO PER LA PESCA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-giannini-riduzione-prezzo-gasolio-ha-salvato-il-settore/">LE INTERVISTE PER IL 2015, LUIGI GIANNINI: RIDUZIONE PREZZO GASOLIO HA SALVATO IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-luca-sani-affrontare-la-riforma-del-mipaaf-riconfigurandone-ruolo-e-funzioni/">L&#8217;EDITORIALE DI LUCA SANI: AFFRONTARE LA RIFORMA DEL MIPAAF RICONFIGURANDONE RUOLO E FUNZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-roberto-formigoni-made-in-italy-storia-italiana-di-successo-ecco-le-cose-da-fare-subito/">L&#8217;EDITORIALE DI ROBERTO FORMIGONI: MADE IN ITALY, STORIA ITALIANA DI SUCCESSO. ECCO LE COSE DA FARE SUBITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-paolo-de-castro-piu-sinergia-per-dare-solide-prospettive-allagricoltura-e-allagroalimentare/">L&#8217;EDITORIALE DI PAOLO DE CASTRO: PIU SINERGIA PER DARE SOLIDE PROSPETTIVE ALL&#8217;AGRICOLTURA E ALL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/luigi-scordamaglia-ora-tutti-insieme-per-un-deciso-cambio-di-passo/">LUIGI SCORDAMAGLIA: ORA TUTTI INSIEME PER UN DECISO CAMBIO DI PASSO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/antonio-piva-basta-buoni-propositi-ora-meno-burocrazia-e-piu-credito/">ANTONIO PIVA: BASTA BUONI PROPOSITI, ORA MENO BUROCRAZIA E PIU CREDITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-coccia-la-pesca-che-vorrei/">MASSIMO COCCIA: LA PESCA CHE VORREI&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-politi-lanno-che-verra/">GIUSEPPE POLITI: L&#8217;ANNO CHE VERRA&#8217;&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-alonzo-ricerca-si-traduce-in-sviluppo-e-crescita-economica/">GIUSEPPE ALONZO: RICERCA SI TRADUCE IN SVILUPPO E CRESCITA ECONOMICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/franco-verrascina-lagricoltura-tra-bilancio-di-un-anno-e-il-futuro/">FRANCO VERRASCINA: L&#8217;AGRICOLTURA TRA BILANCIO DI UN ANNO E IL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ettore-iani-una-domanda-al-ministro-se-fare-agricoltura-e-figo-fare-impresa-nella-pesca-e-da-sfigati/">ETTORE IANI, UNA DOMANDA AL MINISTRO: SE FARE AGRICOLTURA E&#8217; FIGO, FARE IMPRESA NELLA PESCA E&#8217; DA SFIGATI?</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-gargano-lolivicoltura-italiana-un-triciclo-a-due-ruote/">MASSIMO GARGANO: L&#8217;OLIVICOLTURA ITALIANA UN TRICICLO&#8230;A DUE RUOTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/arturo-semerari-al-centro-garanzie-di-credito-e-assicurazioni/">ARTURO SEMERARI: AL CENTRO GARANZIE DI CREDITO E ASSICURAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giampaolo-buonfiglio-allarmante-effetto-surf-del-mipaaf-con-cui-politica-agricola-continua-a-non-essere/">GIAMPAOLO BUONFIGLIO: ALLARMANTE &#8220;EFFETTO SURF&#8221; DEL MIPAAF CON CUI POLITICA AGRICOLA CONTINUA A &#8220;NON ESSERE&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mario-guidi-lavorare-in-funzione-del-concetto-di-new-normal/">MARIO GUIDI: LAVORARE IN FUNZIONE DEL CONCETTO DI &#8220;NEW NORMAL&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giorgio-mercuri-ogni-azienda-sa-quale-e-il-suo-chilometro-giusto/">GIORGIO MERCURI: OGNI AZIENDA SA QUALE E&#8217; IL SUO &#8220;CHILOMETRO GIUSTO&#8221;</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/editoriali/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>






	<div class="map-block-title">

		<div class="map-block-title-h"><h4>LE POLITICHE AGRICOLE</h4>

			<h5>REGIONE PER REGIONE</h5></div>

		<div class="map-block-title-img"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/icons/italy-europe-icon.png" class="italy-europe-icon"/></div>

	</div>

	<div id="sg_jquery_scroller_widget-2" class="widget sg_jquery_scroller_widget_plugin_class"><h3 class="title"><div class="empty"></div></h3><div class="widget_content"><style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller2 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 60px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller2').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller2">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/apicoltura-rolfi-lombardia-riconosciuta-come-attivita-agricola-fondamentale/">APICOLTURA, ROLFI, LOMBARDIA: RICONOSCIUTA COME ATTIVITA AGRICOLA FONDAMENTALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-pan-da-commissione-europea-meno-che-briciole-non-e-questo-l-aiuto-che-serve-ad-un-settore-strategico/">AGRICOLTURA PAN, DA COMMISSIONE EUROPEA MENO CHE BRICIOLE, NON È QUESTO L&#8217;AIUTO CHE SERVE AD UN SETTORE STRATEGICO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/piemonte-riaprono-i-mercati-agricoli-di-cia-e-confagricoltura/">PIEMONTE, RIAPRONO I MERCATI AGRICOLI DI CIA E CONFAGRICOLTURA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-primitivo-confagricoltura-puglia-e-basilicata-bene-difesa-da-parte-di-bellanova/">VINO PRIMITIVO, CONFAGRICOLTURA PUGLIA E BASILICATA: BENE DIFESA DA PARTE DI BELLANOVA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-bellanova-non-consentiro-mai-che-un-vino-siciliano-dop-o-igp-possa-chiamarsi-primitivo-ma-nessuno-puo-impedire-sperimentazioni-sui-vitigni/">MIPAAF, BELLANOVA: NON CONSENTIRÒ MAI CHE UN VINO SICILIANO DOP O IGP POSSA CHIAMARSI PRIMITIVO. MA NESSUNO PUÒ IMPEDIRE SPERIMENTAZIONI SUI VITIGNI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-confagricoltura-e-romagna-chiediamo-aiuti-per-riduzione-volontaria-produzioni/">VINO, CONFAGRICOLTURA E.ROMAGNA: CHIEDIAMO AIUTI PER RIDUZIONE VOLONTARIA PRODUZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ambiente-primi-esiti-studio-arpav-con-cnr-rilevate-tracce-di-nuove-sostanze-perfluorate-in-acque-superficiali-del-tratto-veneto-del-po/">AMBIENTE. PRIMI ESITI STUDIO ARPAV CON CNR. RILEVATE TRACCE DI NUOVE SOSTANZE PERFLUORATE IN ACQUE SUPERFICIALI DEL TRATTO VENETO DEL PO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltori-lombardi-come-soldati-in-prima-linea-durante-una-guerra-per-garantire-approvvigionamento-alimentare-video-della-regione/">AGRICOLTORI LOMBARDI COME SOLDATI IN PRIMA LINEA DURANTE UNA GUERRA. PER GARANTIRE APPROVVIGIONAMENTO ALIMENTARE. VIDEO DELLA REGIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-puglia-e-basilicata-no-a-permesso-impianto-primitivo/">CONFAGRICOLTURA PUGLIA E BASILICATA: NO A PERMESSO IMPIANTO PRIMITIVO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-rolfi-caccia-selezione-cinghiali-in-lombardia-tutto-l-anno-anche-con-visori-notturni/">AGRICOLTURA, ROLFI: CACCIA SELEZIONE CINGHIALI IN LOMBARDIA TUTTO L&#8217;ANNO ANCHE CON VISORI NOTTURNI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-bene-voto-parlamento-ue-su-pac/">E.ROMAGNA: BENE VOTO PARLAMENTO UE SU PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-insediato-oggi-comitato-sorveglianza-piano-rigenerazione-olivicola-comitato-sorveglianza/">MIPAAF, INSEDIATO OGGI IL COMITATO SORVEGLIANZA PIANO RIGENERAZIONE OLIVICOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/voucher-in-agricoltura-pan-da-ministro-bellanova-importante-apertura-su-nostra-proposta-ma-ora-acceleri/">VOUCHER IN AGRICOLTURA: PAN, “DA MINISTRO BELLANOVA IMPORTANTE APERTURA SU NOSTRA PROPOSTA. MA ORA ACCELERI”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/voucher-in-agricoltura-pan-da-ministro-bellanova-importante-apertura-su-nostra-proposta-ma-ora-acceleri-2/">VOUCHER IN AGRICOLTURA: PAN, “DA MINISTRO BELLANOVA IMPORTANTE APERTURA SU NOSTRA PROPOSTA. MA ORA ACCELERI”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-rolfi-da-lunedi-4-maggio-consentita-la-pesca-sportiva-in-lombardia/">CORONAVIRUS, ROLFI: DA LUNEDI&#8217; 4 MAGGIO CONSENTITA LA PESCA SPORTIVA IN LOMBARDIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/effetto-lockdown-buona-notizia-quei-draghi-dei-tritoni-dicono-lecosistema-della-versilia-sta-bene/">EFFETTO LOCKDOWN: UNA BUONA NOTIZIA &#8211; QUEI DRAGHI DEI TRITONI DICONO CHE L&#8217;ECOSISTEMA DELLA VERSILIA STA BENE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dal-4-maggio-consentiti-in-piemonte-take-away-e-ristorazione-da-asporto-a-torino-dal-9-maggio/">DAL 4 MAGGIO CONSENTITI IN PIEMONTE TAKE AWAY E RISTORAZIONE DA ASPORTO, A TORINO DAL 9 MAGGIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-rolfi-dal-4-maggio-consentita-la-pesca-sportiva-in-lombardia/">CORONAVIRUS, ROLFI: DAL 4 MAGGIO CONSENTITA LA PESCA SPORTIVA IN LOMBARDIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/lombardia-incendi-boschivi-cessato-alto-rischio-stagione-invernale/">LOMBARDIA, INCENDI BOSCHIVI, CESSATO ALTO RISCHIO STAGIONE INVERNALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-stefano-pd-e-terrorismo-produrre-primitivo-fuori-dal-suo-storico-terroir-bellanova-blocchi-immediatamente-questa-mistificazione/">VINO, STEFÀNO (PD): È TERRORISMO PRODURRE PRIMITIVO FUORI DAL SUO STORICO TERROIR. BELLANOVA BLOCCHI IMMEDIATAMENTE QUESTA MISTIFICAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pesca-serpillo-agripesca-uci-serve-un-piano-marshall-la-pesca-sostenibilita-filiera-realta-eccellenza-del-made-italy-scilla-comparto-senza-aiuti-economici/">PESCA – SERPILLO, AGRIPESCA UCI: SERVE UN PIANO MARSHALL PER LA PESCA PER SOSTENIBILITA’ FILIERA – REALTA’ DI ECCELLENZA DEL MADE IN ITALY – SCILLA: COMPARTO SENZA AIUTI ECONOMICI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/comice-asiatica-e-romagna-al-via-i-primi-lanci-vespa-samurai/">CIMICE ASIATICA, E.ROMAGNA: AL VIA I PRIMI ‘LANCI’ VESPA SAMURAI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/latte-pan-salvo-il-fresco-nessun-allungamento-di-scadenza-dal-ministero-una-conferma-per-i-nostri-produttori/">LATTE PAN, SALVO IL FRESCO, NESSUN ALLUNGAMENTO DI SCADENZA, DAL MINISTERO UNA CONFERMA PER I NOSTRI PRODUTTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agriturist-confagricoltura-alessandria-eliminare-imu-e-tari/">AGRITURIST- CONFAGRICOLTURA ALESSANDRIA: ELIMINARE IMU E TARI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/toscana-approvati-9-mln-per-salvaguardia-foreste/">TOSCANA, APPROVATI 9 MLN PER SALVAGUARDIA FORESTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-rolfi-consentita-la-cura-degli-orti-anche-agli-hobbisti/">CORONAVIRUS, ROLFI: CONSENTITA LA CURA DEGLI ORTI ANCHE AGLI HOBBISTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pesca-sportiva-veneto-assessore-pan-si-puo-ma-in-forma-individuale/">PESCA SPORTIVA VENETO, ASSESSORE PAN: SI PUÒ, MA IN FORMA INDIVIDUALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-rolfi-per-formaggi-bando-entro-tre-settimane-prodotti-andranno-a-famiglie-indigenti/">CORONAVIRUS, ROLFI: PER FORMAGGI BANDO ENTRO TRE SETTIMANE. PRODOTTI ANDRANNO A FAMIGLIE INDIGENTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/covid-come-cambia-il-virus-e-il-lockdown-tra-roma-e-provincia-video/">COVID, COME CAMBIA IL VIRUS E IL LOCKDOWN TRA ROMA E PROVINCIA. VIDEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/osservatorio-anbi-sullo-stato-delle-risorse-idriche-allarme-in-veneto-cresce-la-preoccupazione-in-e-romagna/">OSSERVATORIO ANBI SULLO STATO DELLE RISORSE IDRICHE: ALLARME IN VENETO, CRESCE LA PREOCCUPAZIONE IN E.ROMAGNA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/piemonte-il-presidente-cirio-ha-nominato-maurizio-marrone-nuovo-assessore-regionale/">PIEMONTE, IL PRESIDENTE CIRIO HA NOMINATO  MAURIZIO MARRONE NUOVO ASSESSORE REGIONALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fase-2-confagricoltura-puglia-siamo-ancora-in-una-fase-1-bis/">FASE 2, CONFAGRICOLTURA PUGLIA: SIAMO ANCORA IN UNA FASE 1 BIS</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-e-romagna-agriturismo-mettono-in-campo-protocollo-speciale/">CONFAGRICOLTURA E.ROMAGNA: AGRITURISMO METTONO IN CAMPO PROTOCOLLO SPECIALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-rolfi-terapia-d-urto-per-agricoltura-lombarda-subito-6-milioni-a-breve-altri-finanziamenti/">CORONAVIRUS, ROLFI: TERAPIA D&#8217;URTO PER AGRICOLTURA LOMBARDA. SUBITO 6 MILIONI, A BREVE ALTRI FINANZIAMENTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/tutela-delle-api-indicazione-per-il-corretto-utilizzo-dei-prodotti-fitosanitari/">TUTELA DELLE API, PIEMONTE: INDICAZIONE PER IL CORRETTO UTILIZZO DEI PRODOTTI FITOSANITARI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-piano-straordinario-difesa-prodotti-lombardi-regione-parte-da-formaggi-e-vini-subito-6-milioni/">CORONAVIRUS.PIANO STRAORDINARIO DIFESA PRODOTTI LOMBARDI: REGIONE PARTE DA FORMAGGI E VINI, SUBITO 6 MILIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-puglia-e-agriturist-saltano-ponti-25-aprile-e-1-maggio-ripresa-economica-lontana/">CONFAGRICOLTURA PUGLIA E AGRITURIST: SALTANO PONTI 25 APRILE E 1 MAGGIO. RIPRESA ECONOMICA LONTANA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/il-covid-19-non-ferma-il-mip-il-piemonte-sostiene-le-nuove-imprese/">IL COVID-19 NON FERMA IL ‘MIP’: IL PIEMONTE SOSTIENE LE NUOVE IMPRESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/25-aprile-la-politica-festeggiate-a-casa-ma-a-roma-e-tana-liberi-tutti-video/">25 APRILE, MATTARELLA, IL GOVERNO E TUTTA LA POLITICA: FESTEGGIATE A CASA. MA A ROMA È TANA LIBERI TUTTI. VIDEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/covid-tutela-comparto-vino-assessore-agricoltura-piemonte-protopapa-a-commissione-politiche-agricole-non-possiamo-accettare-interventi-solo-di-immagine/">COVID, TUTELA COMPARTO VINO: ASSESSORE AGRICOLTURA PIEMONTE PROTOPAPA A COMMISSIONE POLITICHE AGRICOLE NON POSSIAMO ACCETTARE INTERVENTI SOLO DI IMMAGINE</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/sardegna/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div></div>
	
	<div class="mappa-png">

		<img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/mappa-regioni-italiane.png" alt="" usemap="#mappa-regioni-italiane" />

		<map name="mappa-regioni-italiane" id="mappa-regioni-italiane">

			<area alt="Sardegna" title="Sardegna" href="https://www.agricolae.eu/sardegna" shape="poly" coords="42,205,55,196,62,158,41,159,37,181" />

			<area alt="Sicilia" title="Sicilia" href="https://www.agricolae.eu/sicilia" shape="poly" coords="110,235,108,244,160,266,164,232" />

			<area alt="Calabria" title="Calabria" href="https://www.agricolae.eu/calabria" shape="poly" coords="195,237,183,237,186,188,198,186,209,204" />

			<area alt="Puglia" title="Puglia" href="https://www.agricolae.eu/puglia" shape="poly" coords="186,137,166,146,205,173,234,183,227,167" />

			<area alt="Basilicata" title="Basilicata" href="https://www.agricolae.eu/basilicata" shape="poly" coords="181,182,194,183,201,176,183,160,173,165" />

			<area alt="Campania" title="Campania" href="https://www.agricolae.eu/campania" shape="poly" coords="173,183,178,179,168,158,157,151,143,154,153,171" />

			<area alt="Molise" title="Molise" href="https://www.agricolae.eu/molise" shape="poly" coords="160,132,165,135,165,145,156,149,146,148,146,143" />

			<area alt="Abruzzo" title="Abruzzo" href="https://www.agricolae.eu/abruzzo" shape="poly" coords="158,131,141,117,131,121,131,133,141,141" />

			<area alt="Marche" title="Marche" href="https://www.agricolae.eu/marche" shape="poly" coords="139,110,135,115,127,108,115,90,120,85,137,95" />

			<area alt="Lazio" title="Lazio" href="https://www.agricolae.eu/lazio" shape="poly" coords="141,145,137,155,99,126,103,115,123,121" />

			<area alt="Umbria" title="Umbria" href="https://www.agricolae.eu/umbria" shape="poly" coords="130,114,119,117,105,113,112,93" />

			<area alt="Toscana" title="Toscana" href="https://www.agricolae.eu/toscana" shape="poly" coords="95,121,91,123,79,108,73,78,95,80,106,92" />

			<area alt="Emilia Romagna" title="Emilia Romagna" href="https://www.agricolae.eu/emilia-romagna" shape="poly" coords="117,83,107,87,98,74,75,72,60,65,60,56,79,58,103,60" />

			<area alt="Liguria" title="Liguria" href="https://www.agricolae.eu/liguria" shape="poly" coords="69,76,65,79,27,84,25,81,37,72,55,67" />

			<area alt="Valle D'Aosta" title="Valle D'Aosta" href="https://www.agricolae.eu/valle-daosta" shape="poly" coords="27,39,17,39,10,34,14,30,27,30" />

			<area alt="Piemonte" title="Piemonte" href="https://www.agricolae.eu/piemonte" shape="poly" coords="41,17,44,27,41,47,48,60,21,74,12,68,14,51" />

			<area alt="Lombardia" title="Lombardia" href="https://www.agricolae.eu/lombardia" shape="poly" coords="76,19,59,23,48,36,56,58,70,52,85,52" />

			<area alt="Trentino Alto Adige" title="Trentino Alto Adige" href="https://www.agricolae.eu/trentino-alto-adige" shape="poly" coords="81,7,84,36,91,35,92,26,104,25,103,16,112,12,107,4" />

			<area alt="Veneto" title="Veneto" href="https://www.agricolae.eu/veneto" shape="poly" coords="87,40,94,55,112,57,108,46,122,39,111,29,119,16" />

			<area alt="Friuli Venezia Giulia" title="Friuli Venezia Giulia" href="https://www.agricolae.eu/friuli-venezia-giulia" shape="poly" coords="124,16,117,27,127,35,143,41,135,19" />

		</map>

	</div>



		<!-- Ultime notizie -->

	<div id="wpzoom-feature-posts-3" style="margin-bottom:0px;" class="widget feature-posts">

		<h3 class="title" style="color:white; border-bottom:none; padding-top: 33px;padding-left: 9px;">

			
		<!-- INIZIO RIGHE DA RIMUOVERE QUANDO SI RIPRISTINA PLUGIN WPML -->

			AGRICOLAE <span style="color:yellow">OGGI</span><br>

		<!-- FINE RIGHE DA RIMUOVERE -->

		</h3>

	</div>



 	<div id="sg_jquery_scroller_widget-3" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller7 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller7').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller7">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-lavoro-bene-passi-avanti-su-piattaforma-istituzionale-per-manodopera-agricola-accolta-nostra-richiesta/">COPAGRI: LAVORO, BENE PASSI AVANTI SU PIATTAFORMA ISTITUZIONALE PER MANODOPERA AGRICOLA; ACCOLTA NOSTRA RICHIESTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ccnl-sindacati-auspichiamo-punto-convergenza-per-dare-risposte-a-400mila-lavoratori/">CCNL ALIMENTARE, SINDACATI: AUSPICHIAMO PUNTO CONVERGENZA PER DARE RISPOSTE A 400MILA LAVORATORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/covid-takakage-fujita-spagnola-e-aids-sono-nate-in-usa-ma-nessuno-e-stato-cosi-stupido-da-chiedere-risarcimento-si-lotta-insieme-video/">COVID, TAKAKAGE FUJITA: SPAGNOLA E AIDS SONO NATE IN USA, MA NESSUNO E&#8217; STATO COSI STUPIDO DA CHIEDERE RISARCIMENTO. SI LOTTA INSIEME. VIDEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/apicoltura-rolfi-lombardia-riconosciuta-come-attivita-agricola-fondamentale/">APICOLTURA, ROLFI, LOMBARDIA: RICONOSCIUTA COME ATTIVITA AGRICOLA FONDAMENTALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/russia-ministero-aumenta-del-20-prestiti-ad-agricoltori/">RUSSIA, MINISTERO AUMENTA DEL 20% PRESTITI AD AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-coldiretti-vertice-di-prandini-con-commissario-ue/">CORONAVIRUS: COLDIRETTI, VERTICE DI PRANDINI CON COMMISSARIO UE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/manodopera-agricola-francia-dati-smentiscono-ministero-solo-5-000-offerte-lavoro-300-000-candidati/">MANODOPERA AGRICOLA, FRANCIA: I DATI SMENTISCONO IL MINISTERO, SOLO 5.000 OFFERTE DI LAVORO SU 300.000 CANDIDATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/manodopera-agricola-cia-bene-bellanova-si-a-sanatoria-irregolari-da-maggio/">MANODOPERA AGRICOLA, CIA: BENE BELLANOVA, SI A SANATORIA IRREGOLARI DA MAGGIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/usa-filiera-in-crisi-agricoltori-gettano-latte-frutta-e-verdura-soppressi-suini-e-polli-trump-pronti-aiuti-per-19-mld/">USA, FILIERA IN CRISI. AGRICOLTORI GETTANO LATTE, FRUTTA E VERDURA, SOPPRESSI SUINI E POLLI. TRUMP: PRONTI AIUTI PER 19 MLD</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-giansanti-inadeguate-le-misure-della-commissione-ue-per-il-settore-agroalimentare-alle-prese-con-la-pandemia/">CORONAVIRUS, GIANSANTI: INADEGUATE LE MISURE DELLA COMMISSIONE UE PER IL SETTORE AGROALIMENTARE ALLE PRESE CON LA PANDEMIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-donna-in-campo-cia-oltre-5mila-asili-nido-a-rischio/">CORONAVIRUS, DONNE IN CAMPO CIA: OLTRE 5MILA ASILI NIDO A RISCHIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-pan-da-commissione-europea-meno-che-briciole-non-e-questo-l-aiuto-che-serve-ad-un-settore-strategico/">AGRICOLTURA PAN, DA COMMISSIONE EUROPEA MENO CHE BRICIOLE, NON È QUESTO L&#8217;AIUTO CHE SERVE AD UN SETTORE STRATEGICO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-coldiretti-tornano-i-fiori-nei-cimiteri/">CORONAVIRUS: COLDIRETTI, TORNANO I FIORI NEI CIMITERI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-pubblicato-il-report-sui-controlli-nella-filiera-agroalimentare-durante-l-emergenza-covid-19/">MIPAAF: PUBBLICATO IL REPORT SUI CONTROLLI NELLA FILIERA AGROALIMENTARE DURANTE L’EMERGENZA COVID 19</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confeuro-nel-decreto-aprile-necessari-incentivi-per-impiego-lavoratori-agricoli/">CONFEURO:  NEL DECRETO APRILE NECESSARI INCENTIVI PER IMPIEGO LAVORATORI AGRICOLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/manodopera-agricola-governo-britannico-ti-vogliamo-nei-campi-campagna-uk-portare-licenziati-a-lavorare-in-agricoltura-video/">MANODOPERA AGRICOLA, GOVERNO BRITANNICO: &#8220;TI VOGLIAMO NEI CAMPI&#8221;. CAMPAGNA UK PER PORTARE LICENZIATI A LAVORARE IN AGRICOLTURA. VIDEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/piemonte-riaprono-i-mercati-agricoli-di-cia-e-confagricoltura/">PIEMONTE, RIAPRONO I MERCATI AGRICOLI DI CIA E CONFAGRICOLTURA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-unione-italiana-food-anche-l-alimentare-soffre-futuro-incerto-per-6-aziende-su-10/">CORONAVIRUS, UNIONE ITALIANA FOOD: ANCHE L’ALIMENTARE SOFFRE: FUTURO INCERTO PER 6 AZIENDE SU 10</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/expo-dubai-rinviato-di-un-anno-glisenti-sara-occasione-di-rilancio-del-sistema-italia/">EXPO DUBAI RINVIATO DI UN ANNO. GLISENTI: SARÀ OCCASIONE DI RILANCIO DEL SISTEMA ITALIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fase-2-coldiretti-da-caffe-a-pollo-asporto-al-rientro-per-1-su-3/">FASE 2: COLDIRETTI, DA CAFFE A POLLO, ASPORTO AL RIENTRO PER 1 SU 3</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/covid-dossier-usa-autorita-cinesi-nascosto-gravita-epidemia-per-fare-scorta-di-forniture-mediche/">COVID, DOSSIER USA: AUTORITÀ CINESI NASCOSTO GRAVITÀ EPIDEMIA PER FARE SCORTA DI FORNITURE MEDICHE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-174-decessi-1740-guariti/">CORONAVIRUS, 174 DECESSI, 1740 GUARITI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/covid-in-cina-nascono-gli-smart-restaurant-con-gli-chef-robot-nessun-contatto-video/">COVID, IN CINA NASCONO GLI SMART RESTAURANT CON GLI CHEF ROBOT. NESSUN CONTATTO. VIDEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/filiera-ortofrutticola-russia-produzione-record-serra-9-6/">FILIERA ORTOFRUTTICOLA, RUSSIA: PRODUZIONE RECORD IN SERRA, +9,6%</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/scuola-coldiretti-fare-lezioni-nelle-3mila-aule-in-fattoria/">SCUOLA: COLDIRETTI, FARE LEZIONI NELLE 3MILA AULE IN FATTORIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-primitivo-confagricoltura-puglia-e-basilicata-bene-difesa-da-parte-di-bellanova/">VINO PRIMITIVO, CONFAGRICOLTURA PUGLIA E BASILICATA: BENE DIFESA DA PARTE DI BELLANOVA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/covid-usa-carenza-carne-aumentare-cacciatori-licenze-caccia-grossa-28-tacchini-47/">COVID, IN USA CARENZA DI CARNE FA AUMENTARE CACCIATORI: LICENZE CACCIA GROSSA +28%, DI TACCHINI +47%</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-coldiretti-riaprire-agriturismi-crack-da-1-2-mld/">CORONAVIRUS: COLDIRETTI, RIAPRIRE AGRITURISMI, CRACK DA 1/2 MLD</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agroalimentare-l-abbate-mipaaf-l-italia-di-qualita-non-si-ferma-le-misure-di-sostegno-del-governo/">AGROALIMENTARE, L’ABBATE, MIPAAF: L’ITALIA DI QUALITÀ NON SI FERMA. LE MISURE DI SOSTEGNO DEL GOVERNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-coldiretti-via-libera-agli-orti-di-guerra-per-1-2-mln-italiani/">CORONAVIRUS, COLDIRETTI: VIA LIBERA AGLI ORTI DI “GUERRA” PER 1,2 MLN ITALIANI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-474-decessi-1665-guariti/">CORONAVIRUS, 474 DECESSI, 1665 GUARITI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bellanova-ad-azzolina-nella-scuola-l-85-per-cento-dei-docenti-e-donna-ma-il-programma-maestri-sembra-ignorarlo-a-partire-dal-titolo/">BELLANOVA AD AZZOLINA: “NELLA SCUOLA L’85 PER CENTO DEI DOCENTI E’ DONNA.  MA IL PROGRAMMA #MAESTRI SEMBRA IGNORARLO A PARTIRE DAL TITOLO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/francia-cina-pronte-rafforzare-cooperazione-bilaterale-economia-agricoltura/">FRANCIA-CINA PRONTE A RAFFORZARE COOPERAZIONE BILATERALE SU ECONOMIA E AGRICOLTURA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/covid-razzante-aumenta-burocrazia-non-sostegno-aziende-congelare-virus-impone-primis-le-tasse/">COVID, RAZZANTE: AUMENTA BUROCRAZIA MA NON SOSTEGNO AZIENDE. CONGELARE TUTTO COME IL VIRUS IMPONE, IN PRIMIS LE TASSE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-bellanova-non-consentiro-mai-che-un-vino-siciliano-dop-o-igp-possa-chiamarsi-primitivo-ma-nessuno-puo-impedire-sperimentazioni-sui-vitigni/">MIPAAF, BELLANOVA: NON CONSENTIRÒ MAI CHE UN VINO SICILIANO DOP O IGP POSSA CHIAMARSI PRIMITIVO. MA NESSUNO PUÒ IMPEDIRE SPERIMENTAZIONI SUI VITIGNI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-confagricoltura-e-romagna-chiediamo-aiuti-per-riduzione-volontaria-produzioni/">VINO, CONFAGRICOLTURA E.ROMAGNA: CHIEDIAMO AIUTI PER RIDUZIONE VOLONTARIA PRODUZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ambiente-primi-esiti-studio-arpav-con-cnr-rilevate-tracce-di-nuove-sostanze-perfluorate-in-acque-superficiali-del-tratto-veneto-del-po/">AMBIENTE. PRIMI ESITI STUDIO ARPAV CON CNR. RILEVATE TRACCE DI NUOVE SOSTANZE PERFLUORATE IN ACQUE SUPERFICIALI DEL TRATTO VENETO DEL PO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/consumi-coldiretti-crollo-a-valanga-per-7-mld-su-cibi-e-bevande-taglio-1-3-spesa-in-bar-e-ristoranti-colpisce-alimentare-made-in-italy/">CONSUMI: COLDIRETTI, CROLLO A VALANGA PER 7 MLD SU CIBI E BEVANDE TAGLIO 1/3 SPESA IN BAR E RISTORANTI COLPISCE ALIMENTARE MADE IN ITALY</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/viticoltura-francia-settore-dimenticato-ue-pronto-piano-nazionale-sostegno-organizzazione-internazionale-vino-europa-calo-dei-consumi-del-35/">VITICOLTURA, FRANCIA: SETTORE DIMENTICATO DA UE, PRONTO PIANO NAZIONALE DI SOSTEGNO. ORGANIZZAZIONE INTERNAZIONALE VINO: IN EUROPA CALO DEI CONSUMI DEL -35%</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-cia-al-governo-nella-fase-2-coupon-famiglie-usare-agriturismi/">CORONAVIRUS, CIA AL GOVERNO: NELLA FASE 2 COUPON PER FAMIGLIE DA USARE IN AGRITURISMI</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/agricoltura/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>












		<div class="clear"></div>







<!-- MADEINITALY-->

		<div class="madeinitaly" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#62625a;">

		


			<a href="https://www.agricolae.eu/?cat=216" title="MADEINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/italiantaste.jpg" alt="MADEINITALY" class="Thumbnail thumbnail "></a>

	
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/grana-padano-riconoscimento-internazionale-wipo-all-impegno-per-la-sostenibilita-ambientale/" title="GRANA PADANO: RICONOSCIMENTO INTERNAZIONALE WIPO ALL’IMPEGNO PER LA SOSTENIBILITÀ AMBIENTALE"><div class="post-thumb"><a href="https://www.agricolae.eu/grana-padano-riconoscimento-internazionale-wipo-all-impegno-per-la-sostenibilita-ambientale/" title="GRANA PADANO: RICONOSCIMENTO INTERNAZIONALE WIPO ALL’IMPEGNO PER LA SOSTENIBILITÀ AMBIENTALE"><img src="https://www.agricolae.eu/wp-content/uploads/2020/04/grana-padano_riserva.jpg" alt="GRANA PADANO: RICONOSCIMENTO INTERNAZIONALE WIPO ALL’IMPEGNO PER LA SOSTENIBILITÀ AMBIENTALE" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/grana-padano-riconoscimento-internazionale-wipo-all-impegno-per-la-sostenibilita-ambientale/" title="" rel="bookmark">GRANA PADANO: RICONOSCIMENTO INTERNAZIONALE WIPO ALL’IMPEGNO PER LA SOSTENIBILITÀ AMBIENTALE</a></p>

				</div><!-- /.post-content -->

			
		</div>

		</div>

		<div class="clear"></div>



		<!-- VINITALY -->

		<!--<div style="margin-bottom:20px">

		<a href="http://www.ilvelino.it"  target="_blank"><img src="https://www.agricolae.eu/wp-content/uploads/2016/09/agv_logo240x120.jpg"></a>

		</div>

		<div class="clear"></div>-->



		<!--turismo-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/turismo" target="_blank" title="Turismo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-turismo.jpg" alt="TURISMO" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End turismo -->



		<!--ippica-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/ippica" target="_blank" title="Ippica"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-ippica.jpg" alt="IPPICA" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End ippica -->





		<div id="wpzoom-feature-posts-6" style="margin-bottom:0px;" class="widget feature-posts fieragricola">



			<a href="https://www.agricolae.eu/?cat=174" title="VINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-veronafiere.jpg"></a>

		</div>

 	<div id="sg_jquery_scroller_widget-5" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller1 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 150px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller1').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller1">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-il-vino-nella-gdo-nel-1-quadrimestre-crescono-vendite-per-la-tavola-di-casa/">VINITALY: IL VINO NELLA GDO NEL 1° QUADRIMESTRE. CRESCONO VENDITE PER LA TAVOLA DI CASA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-indagine-vinitaly-nomisma-wine-monitor-lockdown-ha-frenato-consumi-italiani-ma-nel-post-covid-tutto-tornera-come-prima/">VINO, INDAGINE VINITALY-NOMISMA WINE MONITOR: LOCKDOWN HA FRENATO CONSUMI ITALIANI, MA NEL POST COVID TUTTO TORNERÀ COME PRIMA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/centinaio-lega-vinitaly-patrimonio-del-vino-italiano-nel-mondo/">CENTINAIO (LEGA): VINITALY PATRIMONIO DEL VINO ITALIANO NEL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/centinaio-annullato-il-vinitaly-il-2020-sara-l-anno-di-milano-wine-week/">CENTINAIO: ANNULLATO IL VINITALY IL 2020 SARÀ L’ANNO DI MILANO WINE WEEK</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-confagricoltura-rinvio-vinitaly-decisione-responsabile/">CORONAVIRUS, CONFAGRICOLTURA: RINVIO VINITALY DECISIONE RESPONSABILE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-si-fara-nel-2021-gruppo-veronafiere-new-deal-per-affrontare-il-post-emergenza-coronavirus/">VINITALY SI FARÀ NEL 2021. GRUPPO VERONAFIERE: NEW DEAL PER AFFRONTARE IL POST EMERGENZA CORONAVIRUS</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-il-consorzio-brunello-di-montalcino-e-con-vinitaly-a-giugno/">VINO: IL CONSORZIO BRUNELLO DI MONTALCINO È CON VINITALY A GIUGNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-le-dichiarazioni-delle-associazioni-settore/">VINITALY, LE DICHIARAZIONI DELLE ASSOCIAZIONI DI SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-cambia-data-decisione-concertata-con-principali-associazioni-di-settore-zaia-e-sindaco-di-verona/">VINITALY CAMBIA DATA. DECISIONE CONCERTATA CON PRINCIPALI ASSOCIAZIONI DI SETTORE, ZAIA E SINDACO DI VERONA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-vinitaly-rimandato-giugno/">CORONAVIRUS, VINITALY RIMANDATO. SARA&#8217; DAL 14 AL 17 GIUGNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-confermate-sol-agrifood-ed-enolitech-con-vinitaly-nella-terza-decade-di-aprile-2020-19-22/">VERONAFIERE: CONFERMATE SOL&#038;AGRIFOOD ED ENOLITECH CON VINITALY NELLA TERZA DECADE DI APRILE 2020 (19/22)</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-posticipa-samoter-letexpo-asphaltica-b-open/">VERONAFIERE POSTICIPA SAMOTER, LETEXPO, ASPHALTICA E B/OPEN</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-vinitaly-conferma-la-data-nella-terza-decade-aprile-2020/">VERONAFIERE: VINITALY CONFERMA LA DATA NELLA TERZA DECADE DI APRILE 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-vinitaly-nomisma-mercato-usa-nel-caos-per-i-dazi-a-dicembre-paga-anche-l-italia-7-per-la-francia-ultimo-bimestre-2019-a-36-nei-vini-fermi/">VINO (VINITALY-NOMISMA): MERCATO USA NEL CAOS PER I DAZI. A DICEMBRE PAGA ANCHE L’ITALIA (-7%)  PER LA FRANCIA ULTIMO BIMESTRE 2019 A -36% NEI VINI FERMI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieragricola-assalzoo-consegna-riconoscimenti-migliori-tesi/">A FIERAGRICOLA ASSALZOO CONSEGNA RICONOSCIMENTI MIGLIORI TESI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-parla-svizzero-confronto-europeo-della-bruna-alla-52a-mostra-nazionale-anarb-vittoria-al-bergamasco-locatelli/">A FIERAGRICOLA PARLA SVIZZERO IL CONFRONTO EUROPEO DELLA BRUNA ALLA 52ª MOSTRA NAZIONALE DI ANARB VITTORIA AL BERGAMASCO LOCATELLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-19-dairy-open-holstein-show-vince-l-allevamento-giuseppe-quaini-castelverde/">A FIERAGRICOLA IL 19° DAIRY OPEN HOLSTEIN SHOW VINCE L’ALLEVAMENTO DI GIUSEPPE QUAINI DI CASTELVERDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-2020-chiude-132mila-visitatori-delegazioni-commerciali-30-nazioni/">FIERAGRICOLA 2020 CHIUDE CON 132MILA VISITATORI DELEGAZIONI COMMERCIALI DA 30 NAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-uova-moretti-unaitalia-timbratura-in-allevamento-e-il-futuro-i-segnali-del-mercato-vanno-in-questa-direzione/">FIERAGRICOLA &#8211; UOVA, MORETTI (UNAITALIA): TIMBRATURA IN ALLEVAMENTO È IL FUTURO, I SEGNALI DEL MERCATO VANNO IN QUESTA DIREZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-clima-sabato-focus-sulgreen-deal-per-un-europa-a-impatto-zero/">FIERAGRICOLA, CLIMA SABATO FOCUS SULGREEN DEAL PER UN&#8217;EUROPA A IMPATTO ZERO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieragricola-c-e-il-futuro-tra-studenti-e-giovani-agricoltori-l-abbate-qui-le-risposte-alle-grandi-sfide-agricole/">A FIERAGRICOLA C’È IL FUTURO, TRA STUDENTI E GIOVANI AGRICOLTORI. L’ABBATE: QUI LE RISPOSTE ALLE GRANDI SFIDE AGRICOLE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-in-valpolicella-la-rivoluzione-green-dell-amarone/">VINO: IN VALPOLICELLA LA RIVOLUZIONE GREEN DELL&#8217;AMARONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/brexit-a-fieragricola-la-meccanica-agricola-riflette-sul-futuro/">BREXIT, A FIERAGRICOLA LA MECCANICA AGRICOLA RIFLETTE SUL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/latte-mercato-sereno-grazie-a-cina-oceania-francia-e-germania/">LATTE, MERCATO SERENO GRAZIE A CINA, OCEANIA, FRANCIA E GERMANIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-innovazioni-senza-limiti-fantasia-purche-sostenibili/">A FIERAGRICOLA INNOVAZIONI SENZA LIMITI DI FANTASIA, PURCHÈ SOSTENIBILI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-l-orto-marte-start-settore-ice-agenzia/">FIERAGRICOLA, L’ORTO SU MARTE E ALTRE START UP DI SETTORE CON ICE AGENZIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-l-elenco-dei-concorsi-dagli-istituti-agrari-alla-razza-bruna/">FIERAGRICOLA, L’ELENCO DEI CONCORSI DAGLI ISTITUTI AGRARI ALLA RAZZA BRUNA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/tutti-i-premi-di-fieragricola-tra-innovazione-e-sostenibilita/">TUTTI I PREMI DI FIERAGRICOLA, TRA INNOVAZIONE E SOSTENIBILITÀ</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/conto-alla-rovescia-per-fieragricola-tutti-i-riconoscimenti-in-calendario/">CONTO ALLA ROVESCIA PER FIERAGRICOLA TUTTI I RICONOSCIMENTI IN CALENDARIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/unaitalia-porta-il-premio-avicoltore-dell-anno-a-fieragricola-2020/">UNAITALIA PORTA IL PREMIO AVICOLTORE DELL’ANNO A FIERAGRICOLA 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/obiettivi-green-deal-europeo-studio-fieragricola-nomisma-italia-agricola-promossa-sicurezza-alimentare-bio-riduzione-sprechi-chimica/">OBIETTIVI GREEN DEAL EUROPEO, STUDIO FIERAGRICOLA-NOMISMA: ITALIA AGRICOLA PROMOSSA SU SICUREZZA ALIMENTARE, BIO, RIDUZIONE SPRECHI E CHIMICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/un-green-deal-fieragricola-2020-sempre-piu-internazionale-al-convegno-inaugurale-focus-sull-agricoltura-italia-africa/">UN &#8216;GREEN DEAL&#8217; PER FIERAGRICOLA 2020 SEMPRE PIÙ INTERNAZIONALE. AL CONVEGNO INAUGURALE FOCUS SULL’AGRICOLTURA DI ITALIA E AFRICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-l-abbate-coniugare-sostenibilita-ambientale-a-quella-economica-fiera-momento-importante-per-dialogo-imprese-video/">FIERAGRICOLA, L’ABBATE: CONIUGARE SOSTENIBILITÀ AMBIENTALE A QUELLA ECONOMICA. FIERA MOMENTO IMPORTANTE PER DIALOGO IMPRESE. VIDEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agroalimentare-bio-e-benessere-naturale-nasce-l-alleanza-internazionale-delle-fiere-b2b/">AGROALIMENTARE BIO E BENESSERE NATURALE NASCE L’ALLEANZA INTERNAZIONALE DELLE FIERE B2B</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-mantovani-direttore-generale-veronafiere-diplomazia-scongiuri-agguato-commerciale-ue-dia-seguito-a-lettera-bellanova/">DAZI, MANTOVANI (DIRETTORE GENERALE VERONAFIERE): DIPLOMAZIA SCONGIURI AGGUATO COMMERCIALE, UE DIA SEGUITO A LETTERA BELLANOVA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-cun-dei-suini-e-dei-conigli-il-30-gennaio-2020-a-fieragricola/">LE CUN DEI SUINI E DEI CONIGLI IL 30 GENNAIO 2020 A FIERAGRICOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fiere-roma-e-verona-unite-per-la-promozione-del-comparto-equestre/">FIERE, ROMA E VERONA UNITE PER LA PROMOZIONE DEL COMPARTO EQUESTRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/gruppo-veronafiere-nasce-la-societa-shenzhen-baina-international-exhibitions-per-operare-sul-mercato-cinese-e-asiatico/">GRUPPO VERONAFIERE, NASCE LA SOCIETÀ  SHENZHEN BAINA INTERNATIONAL EXHIBITIONS PER OPERARE SUL MERCATO CINESE E ASIATICO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-e-sostenibilita-agivi-al-wine2wine-serve-definire-uno-standard-nazionale/">VINO E SOSTENIBILITÀ. AGIVI AL WINE2WINE: SERVE DEFINIRE UNO STANDARD NAZIONALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-ed-export-uiv-al-wine2wine-diversificare-gli-sbocchi-e-promuovere-l-enoturismo/">VINO ED EXPORT, UIV AL WINE2WINE: DIVERSIFICARE GLI SBOCCHI E PROMUOVERE L’ENOTURISMO</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/vinitaly/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>
 	<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/vinitaly_bottom.jpg" style="margin-bottom:30px">



 	




 	<!--FIERAGRICOLA-->

	<!--

		<div id="wpzoom-feature-posts-5" style="margin-bottom:0px;" class="widget feature-posts fieragricola">

			<a href="https://www.agricolae.eu/?cat=171" title="FIERAGRICOLA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/fieragricola.jpg"></a>

		</div>-->

 	


		






		<!-- CRA-->

		<div class="cra" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#00605c;">

		


			<a href="https://www.agricolae.eu/?cat=167" title="CRA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/cra.jpg" alt="CRA" class="Thumbnail thumbnail "></a>



			
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/crea-dalla-storia-del-grano-duro-italiano-i-segreti-genetici-per-una-pasta-piu-nutriente-e-sostenibile/" title="CREA, DALLA STORIA DEL GRANO DURO ITALIANO I SEGRETI GENETICI PER UNA PASTA PIÙ NUTRIENTE E SOSTENIBILE"><div class="post-thumb"><a href="https://www.agricolae.eu/crea-dalla-storia-del-grano-duro-italiano-i-segreti-genetici-per-una-pasta-piu-nutriente-e-sostenibile/" title="CREA, DALLA STORIA DEL GRANO DURO ITALIANO I SEGRETI GENETICI PER UNA PASTA PIÙ NUTRIENTE E SOSTENIBILE"><img src="https://www.agricolae.eu/wp-content/uploads/2020/04/img_6778.jpg" alt="CREA, DALLA STORIA DEL GRANO DURO ITALIANO I SEGRETI GENETICI PER UNA PASTA PIÙ NUTRIENTE E SOSTENIBILE" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/crea-dalla-storia-del-grano-duro-italiano-i-segreti-genetici-per-una-pasta-piu-nutriente-e-sostenibile/" title="" rel="bookmark">CREA, DALLA STORIA DEL GRANO DURO ITALIANO I SEGRETI GENETICI PER UNA PASTA PIÙ NUTRIENTE E SOSTENIBILE</a></p>

				</div><!-- /.post-content -->

			
		</div>

		</div>

		<div class="clear"></div>



<!-- CREAECCELLENZE -->



<div class="madeinitaly" style="margin-bottom:20px">



			<div class="post-thumb" style="background-color:#fffff;">



		


			<a href="https://www.agricolae.eu/?cat=218" title="CREAECCELLENZE"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze.jpg" alt="CREAECCELLENZE" class="Thumbnail thumbnail "></a>



	


				<div class="post-content">



					<div class="post-thumb">



						<a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><div class="post-thumb"><a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><img src="https://www.agricolae.eu/wp-content/uploads/2013/03/latte1.jpg" alt="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>



					</div>



					<p style="padding:5px"><a class="titolo1" style="color:black;" href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="" rel="bookmark">CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD</a></p>



				</div><!-- /.post-content -->



<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze_bottom.jpg" style="margin-bottom:30px">



			


		</div>



		</div>



		<div class="clear"></div>



		






				<div class="unaprol" style="margin-bottom:20px; margin-top:20px">

		<div class="post-thumb" style="background-color:#e6e7e8;">

		
			<a href="https://www.agricolae.eu/?cat=192" title="UNAPROL"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/unaprol.jpg" alt="UNAPROL" class="Thumbnail thumbnail "></a>

						
				<div class="post-content" style="padding:5px;">

					<a class="titolo1" href="https://www.agricolae.eu/olio-unaprol-crescita-export-verso-paesi-scandinavi/" title="" rel="bookmark">OLIO, UNAPROL: “IN CRESCITA EXPORT VERSO PAESI SCANDINAVI”</a>

				</div><!-- /.post-content -->

			
				<div class="post-content" style="padding:5px;">

					<a class="titolo1" href="https://www.agricolae.eu/vinitaly-oli-d-italia-2018-la-guida-del-gambero-rosso-unaprol/" title="" rel="bookmark">VINITALY, OLI D’ITALIA 2018: LA GUIDA DEL GAMBERO ROSSO CON UNAPROL</a>

				</div><!-- /.post-content -->

			
			</div>

		</div>

	<div class="clear"></div>





	<!-- Quotazioni -->



		<div class="cra" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:b31809;">





			<a target="_blank" href="http://web.bmti.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1" title="BMTI"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/bmti.png" alt="BMTI" class="Thumbnail thumbnail "></a>





				<div class="post-content">



					<p style="padding:5px; background-color:#b31809"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="">CLICCANDO QUI IL LISTINO DEI PREZZI SETTIMANALI</a></p>

				</div>



		</div>

		</div>

		<div class="clear"></div>









	<!--

	<div class="recent-post quotazioni">

			








					<div class="clear"></div>



			<div class="post-thumb"><a href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="PREZZI REGIONALI E PROVICINCIALI"><img style="height:135px" src="https://www.agricolae.eu/test/wp-content/uploads/2012/11/quotazioni.jpg" alt="PREZZI REGIONALI E PROVICINCIALI" class="Thumbnail thumbnail " width="auto" height="135"></a>

				</div>







		</div>

		</div><!-- End Quotazioni -->



	<div class="clear"></div>







	<!--Sponsor -->

	
	
 	<div class="widget">

		<!--<h3 class="title">SPONSOR & PARTNERS</h3>-->

     	
	</div> <!-- END Sponsor-->

	




	<!--Made in UE-->

	<div class="widget ">






	</div>	<!--End Made in UE-->

<!-- Newsletter -->

	<div class="widget" style="margin-bottom:0px;">







		<img style="width:100%" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/newsletter.png" alt="Newsletter">

	</div>











	<div class="widget ">





	


 	


 	


	<div class="clear"></div>





	<!-- SEGUICI ANCHE SU-->

	<div id="social-widget-3" class="widget Social_Widget">

		<h3 class="title">

		




		</h3>

		<div class="widget_content">



			<div class="socialmedia-buttons smw_center">



				<a href="http://www.facebook.com/agricolae.agricolae" rel="nofollow" target="_blank"><img class="socialside" alt="Seguici anche su Facebook" title="Seguici anche su Facebook" class="fade" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/facebook.png" /></a>



				<a href="https://twitter.com/Agricolae1" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su Twitter" title="Seguici anche su Twitter" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/twitter.png" /></a>



					<a href="https://www.agricolae.eu/rss" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su RSS" title="Seguici anche su RSS" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/rss.png" /></a>



						<a href="http://www.weibo.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/weibo.png" /></a>



			</div>

			<div class="clear"></div>



			<div class="socialmedia-buttons smw_center">

			<a href="http://www.t.qq.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/qq.png" /></a>

			<a href="http://mail.ru" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/mailru.png" /></a>



								<a href="http://vk.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/vucontakte.png" /></a>



				<a href="#" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/socialru.png" /></a>

			</div>

		</div>

	</div>

		<div class="clear"></div>





	</div>



	<!-- Sponsor -->

</section>
    </div><!-- /#main -->





	<div id="footer">



 			<div class="widget-area">

				<div class="column">
										<div id="navbarfootermenu">
						<ul id="footer_secondmenu" class="dropdown sf-js-enabled">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie & Privacy Policy</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
<!--							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a>Contatti</a></li>-->
						</ul>
					</div><!-- /#navbarfootermenu -->
				</div><!-- / .column -->

				<div class="column">
										Agricolae.eu<br/>
					Agenzia di Stampa quotidiana<br/>
					Direttore Responsabile: Franco Poggianti<br/>
					Iscriz. Registro della Stampa: 237/2016<br/>
					Cod. ISSN 2532-1870 [Sito Web]<br/><br/>
					Agricola srls<br/>
					via San Damaso, 22<br/>
					00165 - Roma (RM)<br/>
					P.I. 12861821002<br/>
				</div><!-- / .column -->

				<div class="column last">
										Copyright &#9400; 2020 Agricolae<br/>
					Terra mare e non solo.<br/>
					Quando il primario si trasforma in secondario e muove il terziario.<br/>
					Tutti i diritti riservati.
				</div><!-- / .column -->

	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->
         <div class="clear"></div>

        <!-- <div class="copyright"> -->
			<!-- <div class="left"> -->
				 <!-- &copy; -->   			<!-- </div> -->

			<!--<div class="right">
				<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/wpzoom.png" alt="WPZOOM" /></a> Designed by</p>
			</div>-->

		</div><!-- /.copyright -->

    </div>

</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


	<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-37513732-1', 'auto');
  	ga('send', 'pageview');
	</script><link rel='stylesheet' id='basecss-css'  href='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/dropdown.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=191022-2136244179'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#FFFFFF;background:rgb(34,34,34);background: rgba(34,34,34,0.85);"><p>Questo sito utilizza cookies di Sessione, Tecnici e di Profilazione. Cliccando su "OK", questi cookies si attiveranno. Per maggiori informazioni o per eventuali limitazione dei cookie, clicca sul link e visita la nostra apposita sezione.<br/>This website uses Session, Permanent and Third-Party cookies. by clicking on "Ok", these cookies will be enabled. For further informations or for cookie limitation, please click on the link and visit our dedicated section.<br/> <a style="color:#FFFFFF;" href="https://www.agricolae.eu/cookie-e-privacy-policy/" target="_blank" id="fom">Cookie & Privacy Policy</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(34,34,34,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

</body>
</html>