<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0">-->
    <meta name="viewport" content="width=1060" />

    <title>PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE - Agricolae</title>

    <link rel="stylesheet" type="text/css" href="https://www.agricolae.eu/wp-content/themes/agricolae/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>

    <link rel="pingback" href="https://www.agricolae.eu/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/" />
<link rel="canonical" href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE - Agricolae" />
<meta property="og:description" content="“Non esistono filiere sporche. Esistono i comportamenti penalmente rilevanti delle singole imprese, che dobbiamo mettere fuori dal sistema. Noi per questo investiremo sulla semplificazione amministrativa, sul collegamento e la condivisione dei dati tra diverse istituzioni, sui contratti di filiera e nelle politiche di filiera, perché vogliamo una più equa distribuzione &hellip;" />
<meta property="og:url" content="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/" />
<meta property="og:site_name" content="Agricolae" />
<meta property="article:section" content="Agricoltura" />
<meta property="article:published_time" content="2020-02-20T12:33:18+01:00" />
<meta property="article:modified_time" content="2020-02-20T12:33:19+01:00" />
<meta property="og:updated_time" content="2020-02-20T12:33:19+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Non esistono filiere sporche. Esistono i comportamenti penalmente rilevanti delle singole imprese, che dobbiamo mettere fuori dal sistema. Noi per questo investiremo sulla semplificazione amministrativa, sul collegamento e la condivisione dei dati tra diverse istituzioni, sui contratti di filiera e nelle politiche di filiera, perché vogliamo una più equa distribuzione [&hellip;]" />
<meta name="twitter:title" content="PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE - Agricolae" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.agricolae.eu\/","name":"Agricolae","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.agricolae.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed" href="https://www.agricolae.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed dei commenti" href="https://www.agricolae.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE Feed dei commenti" href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricolae.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.agricolae.eu/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/functions/wpzoom/assets/css/theme-utils.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=191022-2378359256' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/html2canvas.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/jspdf.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/front-script.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/init.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://www.agricolae.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricolae.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricolae.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://www.agricolae.eu/?p=150444' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fpiano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fpiano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag 1.1.2" />
<meta name="generator" content="WPZOOM Framework 1.8.12" />
</head>
<body class="post-template-default single single-post postid-150444 single-format-standard wp-featherlight-captions">
	<div class="inner-wrap">

		<header id="header">
			<div id="navbar">
				<span class="data">giovedì 20 febbraio 2020</span>

<!--				<span class="lingue">--><!--</span>-->

									<ul id="navsocial">

													<li>
								<a href="https://www.agricolae.eu/feed/"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/rss.png" width="16" height="16" alt="RSS" />RSS</a>
							</li>
						
													<li>
								<a href="http://twitter.com/Agricolae1" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="http://facebook.com/agricolae.agricolae" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
						
		 			</ul>
				

								<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
				<a href="https://www.agricolae.eu" title="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">
											<img src="https://www.agricolae.eu/wp-content/uploads/2013/01/logo.png" alt="Agricolae" />
									</a>

				
				
				<div class="tagline">
				



				</div>

				<div id="logolang"><a href="https://www.agricolae.eu/zh-hans/" title="Chinese Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_cinese.jpg" alt="Chinese Agricolae"></a><a href="https://www.agricolae.eu/ru/" title="Russian Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_russo.png" alt="Russian Agricolae"></a><a href="https://www.agricolae.eu/en" title="English Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_inglese.png" alt="English Agricolae"></a></div>
							</div><!-- / #logo -->


			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-5574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5574"><a href="https://www.agricolae.eu/">HOME</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>


				 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->

		</header>

    <div id="main">

                    <h3 class="category_link attivo">
                Agricoltura            </h3>
        
        <h1 class="title">
            <a class="titolo1" href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/"
               title="Permalink to PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE"
               rel="bookmark">PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE</a>        </h1>

        <div id="content">

            <div class="col_main">

                
                <div class="post-meta">

                                            Posted by <a href="https://www.agricolae.eu/author/edoardo/" title="Articoli scritti da: Redazione" rel="author">Redazione</a>                            <span class="separator">&times;</span>                        Pubblicato il 20/02/2020 at 12:33
                </div>
                <!-- /.post-meta -->


                <div id="post-150444" class="clearfix post-150444 post type-post status-publish format-standard hentry category-agricoltura">

                    <div class="entry">

<!-- per ripristino Pay per Read con Paypal vedi il file single-pay-per-read.php -->
                        
                        <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>“Non esistono filiere sporche. Esistono i comportamenti penalmente rilevanti delle singole imprese, che dobbiamo mettere fuori dal sistema. Noi per questo investiremo sulla semplificazione amministrativa, sul collegamento e la condivisione dei dati tra diverse istituzioni, sui contratti di filiera e nelle politiche di filiera, perché vogliamo una più equa distribuzione del valore e vogliamo trovare un’alleanza col cittadino”. Così la Ministra Teresa Bellanova, oggi al Tavolo presso il Ministero del Lavoro per approvare il Piano triennale di prevenzione e contrasto al caporalato.</p>
<p>“È il consumatore che deve aiutarci a spezzare la catena dello sfruttamento, perché se un prodotto viene venduto sotto il costo di produzione, c’è qualcuno che quel costo lo paga. Sia il lavoratore in nero o l’azienda agricola o di trasformazione che non ce la fa. Per questo stiamo lavorando a rafforzare le norme per filiere più giuste a partire dalla lotta alle pratiche sleali di mercato”, &nbsp;spiega Bellanova.</p>
<p>E ancora “La funzione rilevante della Rete del lavoro agricolo di qualità è evidente: il piano stesso segnala l’esigenza che condivido di rendere effettiva la sua essenza di precontrollo delle aziende, orientando così i controlli sui non iscritti, e va rafforzata nell’apertura delle sezioni territoriali e sulle premialità. Nel collegato agricoltura alla legge di bilancio, che presenteremo a giorni, c’è una proposta normativa in questo senso e che è stata condiviso al Tavolo di contrasto al caporalato.”</p>
<p>“Dobbiamo rafforzare ed esaltare il valore delle imprese alimentari e agricole come laboratori di integrazione quotidiana”, conclude la Ministra. “Soprattutto nelle aree interne e rurali, dove l’attività agricola è un presidio fondamentale per il territorio e dove si sperimentano forme reali di integrazione sociale e culturale, non solo lavorativa”.</p>


                        <div class="clear"></div>
                        <p style="color:#999; text-align:right; font-size:12px">-RIPRODUZIONE RISERVATA-</p>


                                                <div class="clear"></div>
                    </div>
                    <!-- / .entry -->
                    <div class="clear"></div>

                </div>
                <!-- #post-150444 -->

                

            </div>
            <!-- /.col_main -->


            <div class="col_meta">

                                    <div class="prevnext">

                        
                                                    <a href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-mipaaf-bellanova-servizi-integrati-e-calendario-dei-fabbisogni/"
                               title="PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. MIPAAF, BELLANOVA: SERVIZI INTEGRATI E CALENDARIO DEI FABBISOGNI">&laquo; Previous</a>
                        
                        <span
                                class="separator">&times;</span>
                                                    <a class="next_link" href="https://www.agricolae.eu/bilancio-ue-cia-no-a-tagli-agricoltura-fondamentali-per-sostenibilita/"
                               title="BILANCIO UE, CIA: NO A TAGLI AGRICOLTURA, FONDAMENTALI PER SOSTENIBILITA">Next &raquo;</a>
                                            </div><!-- /.nextprev -->
                



                ''
            </div>
            <!-- /.col_meta -->
            <div class="clear"></div>


            <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://www.agricolae.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='150444' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments -->
            
                            <div class="share_box" style="border-bottom: 1px solid #E5E5E5; overflow:hidden;">

                                            <h3 style="border-top:none; margin-top:0px;">Share this page</h3>
                                        <div class="share_btn"><p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/?print=1" rel="nofollow"><img style="width: 10px;height: 10px;" src="https://www.agricolae.eu/wp-content/plugins/print-me/images/printme.png" title="print"></a></p></div>
                    <div class="share_btn"><a href="https://twitter.com/share"
                                              data-url="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/" class="twitter-share-button"
                                              data-count="horizontal">Tweet</a>
                        <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
                    </div>
                    <div class="share_btn">
                        <iframe
                                src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.agricolae.eu%2Fpiano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21"
                                scrolling="no" frameborder="0"
                                style="border:none; overflow:hidden; width:110px; height:21px;"
                                allowTransparency="true"></iframe>
                    </div>
                    <div class="share_btn">
                        <g:plusone size="medium"></g:plusone>
                    </div>


                    <!-- VUKontaktePut this script tag to the <head> of your page -->
                    <div style="float:left; overflow:hidden">
                        <script type="text/javascript" src="https://vk.com/js/api/share.js?11"
                                charset="windows-1251"></script>

                        <!-- Put this script tag to the place, where the Share button will be -->
                        <script type="text/javascript"><!--
                            document.write(VK.Share.button(false, {type: "round", text: "Share"}));
                            --></script>
                    </div>

                </div>

                <div class="clear" style="margin-bottom:50px;"></div>
            

            <!-- MOSTRA ALTRI ARTICOLI -->

                                        <h3 class="sfondoagricoltura">MORE ARTICLES</h3>
            
            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/caa-de-bonis-scongiurare-rischio-oligopolio-interrogazione-sui-controlli-e-le-convenzioni-agea/"
                       title="CAA, DE BONIS: SCONGIURARE RISCHIO OLIGOPOLIO. INTERROGAZIONE SUI CONTROLLI E LE CONVENZIONI AGEA"></a>

                    <div class="post-content">
                        <span class="interviste">20/02/2020</span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/caa-de-bonis-scongiurare-rischio-oligopolio-interrogazione-sui-controlli-e-le-convenzioni-agea/"
                                             title="CAA, DE BONIS: SCONGIURARE RISCHIO OLIGOPOLIO. INTERROGAZIONE SUI CONTROLLI E LE CONVENZIONI AGEA"
                                             rel="bookmark">CAA, DE BONIS: SCONGIURARE RISCHIO OLIGOPOLIO. INTERROGAZIONE SUI CONTROLLI E LE CONVENZIONI AGEA                        </h2>


                        <div class="entry">
                            <p>“Poiché il rischio di distorsioni della concorrenza e della formazione di oligopoli può annidarsi ovunque, ho deciso di interpellare, assieme ad altri colleghi senatori, la Ministra Bellanova in merito ai Centri di assistenza agricola, che fungono da intermediari nella gestione dei fascicoli e quindi nell’utilizzo dei fondi comunitari e ai [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/bilancio-ue-cenni-pd-agricoltura-garanzia-svolta-green/"
                       title="BILANCIO UE, CENNI, PD: AGRICOLTURA GARANZIA SVOLTA GREEN"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/bilancio-ue-cenni-pd-agricoltura-garanzia-svolta-green/"
                                             title="BILANCIO UE, CENNI, PD: AGRICOLTURA GARANZIA SVOLTA GREEN"
                                             rel="bookmark">BILANCIO UE, CENNI, PD: AGRICOLTURA GARANZIA SVOLTA GREEN                        </h2>


                        <div class="entry">
                            <p>“Inizia oggi il negoziato per trovare un accordo sul nuovo quadro finanziario pluriennale dell’Ue. Ieri le Camere ne hanno discusso chiedendo impegni importanti al Presidente Conte. La Brexit contribuirà pesantemente ad un taglio significativo, ma c’è un altro tema su cui lavorare attentamente: Le risorse destinate alla Pac. Nel piano [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/bilancio-ue-cia-no-a-tagli-agricoltura-fondamentali-per-sostenibilita/"
                       title="BILANCIO UE, CIA: NO A TAGLI AGRICOLTURA, FONDAMENTALI PER SOSTENIBILITA"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/bilancio-ue-cia-no-a-tagli-agricoltura-fondamentali-per-sostenibilita/"
                                             title="BILANCIO UE, CIA: NO A TAGLI AGRICOLTURA, FONDAMENTALI PER SOSTENIBILITA"
                                             rel="bookmark">BILANCIO UE, CIA: NO A TAGLI AGRICOLTURA, FONDAMENTALI PER SOSTENIBILITA                        </h2>


                        <div class="entry">
                            <p>Non è possibile raggiungere gli obiettivi ambiziosi su sostenibilità, clima, sviluppo e occupazione senza mantenere almeno l’attuale livello di spesa agricola nel prossimo bilancio Ue. Così Cia-Agricoltori Italiani ribadisce il suo “no” ai tagli alla Pac, in occasione del Consiglio straordinario Ue convocato a Bruxelles sul quadro finanziario pluriennale 2021-2027 [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/"
                       title="PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/"
                                             title="PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE"
                                             rel="bookmark">PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE                        </h2>


                        <div class="entry">
                            <p>“Non esistono filiere sporche. Esistono i comportamenti penalmente rilevanti delle singole imprese, che dobbiamo mettere fuori dal sistema. Noi per questo investiremo sulla semplificazione amministrativa, sul collegamento e la condivisione dei dati tra diverse istituzioni, sui contratti di filiera e nelle politiche di filiera, perché vogliamo una più equa distribuzione [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            

            <div style="border:0" class="navigation"></div>
        </div>
        <!-- /#content -->


        ﻿<section id="sidebar">

	<div class="widget">

	
<strong><i>42,546 articoli pubblicati su Agricolae.eu</i></strong>



	</div>

	<div class="widget">



<!--  Cerca -->

	<form method="get" id="searchform" action="https://www.agricolae.eu" _lpchecked="1">

		<fieldset>

			<input class="cerca" type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca articoli" name="s" id="s" style="

    width: 162px; margin-right:0px">			<input type="submit" id="searchsubmit" value="Cerca" style="width:64px">		</fieldset>

	</form>

	</div>



		<!--comagri camera e senato-->



	<div class="comagri-sidebar">

		<a href="http://agricolae.eu/comagri" title="Comagri"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/comagri-sidebar-box.jpg" alt="COMAGRI CAMERA E SENATO" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End Comagri Camera e Senato -->



		<!--Mipaaft-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/mipaaft" title="Mipaaft"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-mipaaft.jpg" alt="MIPAAFT" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End Comagri Camera e Senato -->

	<div class="ismea">

		<div class="post-thumb">
			<a href="https://www.agricolae.eu/?cat=168" title="ISMEA">
			<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/BTA_Banner_240x115.jpg" alt="ISMEA" class="Thumbnail thumbnail ">
			</a>
			<a href="https://www.agricolae.eu/?cat=2218" title="Banca della Terra">
			<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/BTA_Banner_240x119.jpg" alt="Banca della Terra" class="Thumbnail thumbnail ">
			</a>

		</div>

	</div>

	<div class="clear"></div>


		<!--origin-->



	<div class="comagri-sidebar">

		<a href="http://www.aicig.it/" target="_blank" title="Origin"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/origin-sidebar-box.jpg" alt="ORIGIN" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End origin -->



		<!--corriere vinicolo-->



	<div class="comagri-sidebar">

		<a href="https://corrierevinicolo.unioneitalianavini.it/" target="_blank" title="Corriere Vinicolo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/corrierevinicolo_box.jpg" alt="Corriere Vinicolo" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End corriere vinicolo -->



	<!-- Interviste La politica ad Agricolae Box -->

	<div class="recent-post interviste politica">

		
		<h4 class="category" style="background-color: #444"><a href="https://www.agricolae.eu/interviste/politica/" title="Politica">La politica ad Agricolae<br/>Fatti e promesse

			</a></h4>

		
			<div class="post-content">

				<h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/bta-bellanova-appello-a-tutti-i-comuni-di-individuare-terreni-incolti-darli-a-chi-li-coltiva-si-traduce-in-contrasto-crisi-climatica-videointervista/" title="" rel="bookmark">BTA, BELLANOVA: INIZIATIVA ISMEA IMPORTANTE PER GIOVANI AGRICOLTORI MA ANCHE PER CLIMA. L’APPELLO ALLE AMMINISTRAZIONI LOCALI: METTERE A DISPOZiONE LE TERRE INCOLTE. VIDEOINTERVISTA</a></h2>

				<div class="clear"></div>

				<div class="recent-meta"><span class="dataintervista">19/02/2020</span></div><!-- /.post-meta -->

				<div class="post-thumb">

					<a href="https://www.agricolae.eu/bta-bellanova-appello-a-tutti-i-comuni-di-individuare-terreni-incolti-darli-a-chi-li-coltiva-si-traduce-in-contrasto-crisi-climatica-videointervista/" title="BTA, BELLANOVA: INIZIATIVA ISMEA IMPORTANTE PER GIOVANI AGRICOLTORI MA ANCHE PER CLIMA. L’APPELLO ALLE AMMINISTRAZIONI LOCALI: METTERE A DISPOZiONE LE TERRE INCOLTE. VIDEOINTERVISTA"><div class="post-thumb"><a href="https://www.agricolae.eu/bta-bellanova-appello-a-tutti-i-comuni-di-individuare-terreni-incolti-darli-a-chi-li-coltiva-si-traduce-in-contrasto-crisi-climatica-videointervista/" title="BTA, BELLANOVA: INIZIATIVA ISMEA IMPORTANTE PER GIOVANI AGRICOLTORI MA ANCHE PER CLIMA. L’APPELLO ALLE AMMINISTRAZIONI LOCALI: METTERE A DISPOZiONE LE TERRE INCOLTE. VIDEOINTERVISTA"><img src="https://www.agricolae.eu/wp-content/uploads/2020/02/img_7225-216x160.jpg" alt="BTA, BELLANOVA: INIZIATIVA ISMEA IMPORTANTE PER GIOVANI AGRICOLTORI MA ANCHE PER CLIMA. L’APPELLO ALLE AMMINISTRAZIONI LOCALI: METTERE A DISPOZiONE LE TERRE INCOLTE. VIDEOINTERVISTA" class="Thumbnail thumbnail " width="216" height="160" /></a></div></a>

				</div>

				<div class="entry">

					<p>“Un’iniziativa importante perché diamo la possibilità ai giovani, agli uomini e alle donne di poterci raccontare le difficoltà ma anche la positività dei loro investimenti nel settore agricolo. Molti parlano per conto delle persone, noi oggi con questa iniziativa vogliamo far parlare le persone perché il settore agricolo non è [&hellip;]</p>

				</div><!-- /.entry -->

			</div><!-- /.post-content -->

		
	</div><!--end recent-post-->








 <div class="innovazione">

				<div class="post-thumb">
				<a href="https://www.agricolae.eu/?cat=2220" title="Economia Circolare">
				<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/Box-Innovazione.jpg" alt="Economia Circolare" class="Thumbnail thumbnail " style="
    width: 100%;">
				</a>

				</div>

			</div>

			<div class="clear"></div>      






	




	<!-- Editoriale-->



	<div id="wpzoom-feature-posts-4" style="margin-bottom:0px;" class="widget feature-posts editoriali">

		<h3 class="title" style="color:white; border-bottom:none; padding-top: 0px; height:150px;padding-left: 9px;">

			<a href="https://www.agricolae.eu/editoriali" target="_self">

				<strong>PAROLA AI PRESIDENTI</strong><br>LE PREVISIONI 2018<br/>LE PROSPETTIVE 2017<br/>LE ANTICIPAZIONI 2016<br/>LE INTERVISTE 2015<br/>GLI EDITORIALI 2014

			</a>

		</h3>

	</div>

	<div id="sg_jquery_scroller_widget-4" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller19 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller19').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller19">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-centinaio-mesi-aggiustare-tiro-agroalimentare-turismo-matrimonio-perfetto/">2018-2019, CENTINAIO: SEI MESI PER AGGIUSTARE IL TIRO. TRA AGROALIMENTARE E TURISMO MATRIMONIO PERFETTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-manzato-prossimo-anno-visione-strategica-politica-agricola-nazionale-5-pilastri-la-video-intervista/">2018-2019, MANZATO: PROSSIMO ANNO VISIONE STRATEGICA POLITICA AGRICOLA NAZIONALE. ECCO I 5 PILASTRI. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-pesce-basta-compartimenti-stagni-visione-unitaria-dellagroalimentare/">2018-2019, PESCE: BASTA COMPARTIMENTI STAGNI MA VISIONE UNITARIA DELL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-vallardi-gioco-squadra-mipaaft-comagri-camera-senato-dato-suoi-risultati/">2018-2019, VALLARDI: GIOCO DI SQUADRA TRA MIPAAFT E COMAGRI CAMERA E SENATO HA DATO SUOI RISULTATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-gallinella-comagri-camera-piu-produttiva-del-passato-cosa-cosa-la-video-intervista/">2018-2019, GALLINELLA: COMAGRI CAMERA PIU PRODUTTIVA DEL PASSATO. ECCO COSA ABBIAMO FATTO E COSA FAREMO. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-mercuri-dal-governo-ci-aspettiamo-cose-nuove-dedicate-settore-agroalimentare-la-video-intervista/">2018-2019, MERCURI: DAL GOVERNO NUOVO CI ASPETTIAMO COSE NUOVE DEDICATE A SETTORE AGROALIMENTARE. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-giansanti-agricoltura-deve-connessa-consentire-crescita-del-paese/">2018-2019, GIANSANTI: AGRICOLTURA DEVE ESSERE CONNESSA PER CONSENTIRE CRESCITA DEL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-scanavino-anno-segnato-dal-maltempo-ora-strategia-nazionale-tutela-aree-rurali/">2018-2019, SCANAVINO: ANNO SEGNATO DAL MALTEMPO. ORA STRATEGIA NAZIONALE A TUTELA AREE RURALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-verrascina-agricoltura-non-chiede-aiuti-investimenti-competere-sul-mercato/">2018-2019, VERRASCINA: AGRICOLTURA NON CHIEDE AIUTI MA INVESTIMENTI PER COMPETERE SUL MERCATO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-serpillo-agroalimentare-grado-ridurre-tensioni-mediterraneo-immigrazione/">2018-2019, SERPILLO: AGROALIMENTARE IN GRADO DI RIDURRE TENSIONI MEDITERRANEO E IMMIGRAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-castiglione-sulla-pesca-italia-ha-chiuso-con-infrazioni-ue-tutto-quello-che-e-stato-fatto-per-il-settore/">BILANCIO 2017, CASTIGLIONE: SULLA PESCA  ITALIA HA CHIUSO CON INFRAZIONI UE. TUTTO QUELLO CHE E’ STATO FATTO PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-martina/">BILANCIO 2017, MARTINA: REDDITO, EXPORT E CAMBIAMENTI CLIMATICI, MA NON SOLO. PIEDI PER TERRA E TESTA AL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-e-legislatura-formigoni-ora-spazio-ai-giovani-per-dare-sprint-a-settore/">BILANCIO 2017, FORMIGONI: ORA SPAZIO AI GIOVANI PER DARE SPRINT A SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-sani-camere-e-governo-concentrate-sui-temi-agricoli-senza-precedenti-ora-pac/">BILANCIO 2017, SANI: CAMERE E GOVERNO CONCENTRATE SUI TEMI AGRICOLI SENZA PRECEDENTI. ORA PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mercuri-ogni-prodotto-cooperativo-comprato-da-qui-da-noi-o-gdo-viene-direttamente-dall-agricoltore/">BILANCIO 2017, MERCURI, OGNI PRODOTTO COOPERATIVO COMPRATO DA QUI DA NOI O GDO VIENE DIRETTAMENTE DALL’AGRICOLTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-giansanti-innovazione-digitale-opportunita-per-far-recuperare-gap-di-competitivita/">BILANCIO 2017, GIANSANTI: INNOVAZIONE DIGITALE OPPORTUNITA PER FAR RECUPERARE GAP DI COMPETITIVITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-scanavino-potenza-straordinaria-del-made-in-italy-ma-organizzazione-precaria/">BILANCIO 2017, SCANAVINO: POTENZA STRAORDINARIA DEL MADE IN ITALY MA ORGANIZZAZIONE PRECARIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-verrascina-aggregare-agricoltura-industria-e-gdo-no-agli-scontri-inutili/">BILANCIO 2017, VERRASCINA: AGGREGARE AGRICOLTURA, INDUSTRIA E GDO. NO AGLI SCONTRI INUTILI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-serpillo-italia-promuova-stessa-puntando-al-mediterraneo/">BILANCIO 2017, SERPILLO: ITALIA PROMUOVA SE STESSA, PUNTANDO AL MEDITERRANEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-minelli-enormi-potenzialita-tutta-la-filiera-governo-si-concentri-pac/">BILANCIO 2017, MINELLI: ENORMI POTENZIALITA IN TUTTA LA FILIERA, GOVERNO SI CONCENTRI SU PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-martina-bilancio-dellanno-si-chiude-quello-ora-partire-dal-g7-reddito-trasparenza-semplificazione/">2016-2017, MARTINA: IL BILANCIO DELL&#8217;ANNO CHE SI CHIUDE E QUELLO CHE FAREMO ORA. A PARTIRE DAL G7. REDDITO, TRASPARENZA E SEMPLIFICAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-viceministro-olivero-passare-visione-difensiva-visione-strategica-recuperare-mercato-russo-conservare-quello-americano/">2016-2017 VICEMINISTRO OLIVERO: PASSARE DA VISIONE DIFENSIVA A VISIONE STRATEGICA. RECUPERARE MERCATO RUSSO E CONSERVARE QUELLO AMERICANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-formigoni-ottima-collaborazione-camera-senato-breve-anche-legge-consumo-del-suolo-dieta-mediterranea-agrumeti/">2016-2017, FORMIGONI: OTTIMA COLLABORAZIONE TRA CAMERA E SENATO. A BREVE ANCHE LEGGE SU CONSUMO DEL SUOLO, DIETA MEDITERRANEA E AGRUMETI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-sani-avvicinare-primario-mondo-della-trasformazione-comagri-pesca-biologico-forestazione-ippica/">2016-2017, SANI: AVVICINARE PRIMARIO A MONDO DELLA TRASFORMAZIONE. IN COMAGRI PESCA, BIOLOGICO, FORESTAZIONE E IPPICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-guidi-occorre-strategia-offensiva-sui-mercati-attendiamo-governo-trump-riaprire-mercato-russia/">2016-2017, GUIDI: OCCORRE STRATEGIA ‘OFFENSIVA’ SUI MERCATI. ATTENDIAMO GOVERNO TRUMP CHE POTREBBE RIAPRIRE MERCATO CON RUSSIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-scanavino-sara-lanno-cui-si-pensera-alla-pac-post-2020-sfida-dellagricoltura-del-futuro/">2016-2017 SCANAVINO: SARA’ L’ANNO IN CUI SI PENSERA ALLA PAC POST 2020. SFIDA DELL’AGRICOLTURA DEL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-verrascina-sostenere-agricoltori-basta-dare-credito-dice-farne-le-veci-la-propaganda/">2016-2017 VERRASCINA: SOSTENERE AGRICOLTORI, BASTA DARE CREDITO A CHI DICE DI FARNE LE VECI ATTRAVERSO LA PROPAGANDA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-mercuri-risorse-siano-destinate-opportunita-sviluppo-anche-pac-post-2020/">2016-2017, MERCURI: RISORSE SIANO DESTINATE A OPPORTUNITA DI SVILUPPO. ANCHE PER PAC POST 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-serpillo-uci-aprirsi-paesi-del-mediterraneo-rivedere-sistema-aiuti-ue/">2016-2017, SERPILLO (UCI): APRIRSI A PAESI DEL MEDITERRANEO. E RIVEDERE SISTEMA AIUTI UE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-castiglione-tanti-risultati-la-pesca-dal-pesce-spada-al-piano-gestione-vongole-prende-via-nel-2017/">2016-2017, CASTIGLIONE: TANTI RISULTATI PER LA PESCA, DAL PESCE SPADA AL PIANO DI GESTIONE VONGOLE CHE PRENDE IL VIA NEL 2017</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-tiozzo-federcoopesca-maggiore-attenzione-settore-uscire-atteggiamento-conservatore-riprendere-riforme-lanno-del-feamp/">2016-2017, TIOZZO (FEDERCOOPESCA): MAGGIORE ATTENZIONE A SETTORE, USCIRE DA ATTEGGIAMENTO CONSERVATORE E RIPRENDERE RIFORME. L&#8217;ANNO DEL FEAMP</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-martina-abbiamo-lavorato-tanto-e-con-impegno-rimangono-sfide-entusiasmanti-ma-siamo-pronti/">BILANCIO 2015 E PROSPETTIVE 2016, MARTINA: ABBIAMO LAVORATO TANTO E CON IMPEGNO. RIMANGONO SFIDE ENTUSIASMANTI MA SIAMO PRONTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-formigoni-anno-molto-positivo-potenziare-ritorno-alla-terra-da-parte-dei-giovani/">BILANCIO 2015 E PROSPETTIVE 2016, FORMIGONI: ANNO MOLTO POSITIVO, POTENZIARE RITORNO ALLA TERRA DA PARTE DEI GIOVANI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-sani-e-stato-lanno-delle-politiche-agricole-ora-ripetere-con-piu-forza-per-lanno-che-verra/">BILANCIO 2015 E PROSPETTIVE 2016, SANI: E&#8217; STATO L&#8217;ANNO DELLE POLITICHE AGRICOLE. ORA RIPETERE CON PIU FORZA PER L&#8217;ANNO CHE VERRA&#8217;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-mercuri-tutto-quello-che-governo-investira-nel-settore-tornera-moltiplicato-a-beneficio-delleconomia-di-tutto-il-paese/">BILANCIO 2015 E PROSPETTIVE 2016, MERCURI: TUTTO QUELLO CHE GOVERNO INVESTIRA NEL SETTORE TORNERà MOLTIPLICATO A BENEFICIO DELL&#8217;ECONOMIA DI TUTTO IL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-guidi-lanno-con-maggiore-attenzione-ma-in-cui-silenziosamente-settore-ha-sofferto-di-piu/">BILANCIO 2015 E PROSPETTIVE 2016, GUIDI: L&#8217;ANNO CON MAGGIORE ATTENZIONE MA IN CUI SILENZIOSAMENTE SETTORE HA SOFFERTO DI PIU</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-scanavino-bene-attenzione-settore-ma-peccato-per-latte-e-zootecnia/">BILANCIO 2015 E PROSPETTIVE 2016, SCANAVINO: BENE ATTENZIONE SETTORE MA PECCATO PER LATTE E ZOOTECNIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-verrascina-nel-prossimo-anno-tradurre-successo-di-expo-in-ricchezza-per-gli-agricoltori/">BILANCIO 2015 E PROSPETTIVE 2016, VERRASCINA: NEL PROSSIMO ANNO TRADURRE SUCCESSO DI EXPO IN RICCHEZZA PER GLI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-maurizio-martina-sara-lanno-della-ripresa-buono-il-bilancio-del-2014/">LE INTERVISTE PER IL 2015, MAURIZIO MARTINA: SARA&#8217; L&#8217;ANNO DELLA RIPRESA. BUONO IL BILANCIO DEL 2014</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-roberto-formigoni-sara-lanno-delle-sfide/">LE INTERVISTE PER IL 2015, ROBERTO FORMIGONI: SARA&#8217; L&#8217;ANNO DELLE SFIDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luca-sani-finalmente-politiche-di-sostegno-concrete-per-il-settore/">LE INTERVISTE PER IL 2015, LUCA SANI: FINALMENTE POLITICHE DI SOSTEGNO CONCRETE PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-mario-guidi-2014-anno-da-dimenticare-ma-sono-stati-buttati-dei-semi-importanti-per-il-settore/">LE INTERVISTE PER IL 2015, MARIO GUIDI: 2014 ANNO DA DIMENTICARE, MA SONO STATI BUTTATI DEI SEMI IMPORTANTI PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-scanavino-lanno-passato-e-stato-grigio-il-2015-sara-migliore/">LE INTERVISTE PER IL 2015, SCANAVINO: L&#8217;ANNO PASSATO E&#8217; STATO GRIGIO, IL 2015 SARA&#8217; MIGLIORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2105-franco-verrascina-anno-che-si-chiude-in-chiaro-scuro/">LE INTERVISTE PER IL 2105, FRANCO VERRASCINA: ANNO CHE SI CHIUDE IN CHIARO SCURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giorgio-mercuri-un-po-piu-di-ottimismo-mettendo-da-parte-la-rassegnazione/">LE INTERVISTE PER IL 2015, GIORGIO MERCURI: UN PO PIU&#8217; DI OTTIMISMO METTENDO DA PARTE LA RASSEGNAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-scordamaglia-guardo-il-bicchiere-mezzo-pieno-ma-cambiare-cambiare-e-cambiare-svolgeremo-ruolo-attivo/">LE INTERVISTE PER IL 2015, LUIGI SCORDAMAGLIA: GUARDO IL BICCHIERE MEZZO PIENO, MA CAMBIARE, CAMBIARE E CAMBIARE. SVOLGEREMO RUOLO ATTIVO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-ettore-iani-ogni-azienda-vede-il-futuro-con-37-euro-da-investire/">LE INTERVISTE PER IL 2015, ETTORE IANI&#8217;: OGNI AZIENDA VEDE IL FUTURO CON 37 EURO DA INVESTIRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giampaolo-buonfiglio-sara-lanno-delle-riforme/">LE INTERVISTE PER IL 2015, GIAMPAOLO BUONFIGLIO: SARA&#8217; L&#8217;ANNO DELLE RIFORME</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-paolo-tiozzo-bilancio-non-positivo-per-la-pesca/">LE INTERVISTE PER IL 2015, PAOLO TIOZZO: BILANCIO NON POSITIVO PER LA PESCA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-giannini-riduzione-prezzo-gasolio-ha-salvato-il-settore/">LE INTERVISTE PER IL 2015, LUIGI GIANNINI: RIDUZIONE PREZZO GASOLIO HA SALVATO IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-luca-sani-affrontare-la-riforma-del-mipaaf-riconfigurandone-ruolo-e-funzioni/">L&#8217;EDITORIALE DI LUCA SANI: AFFRONTARE LA RIFORMA DEL MIPAAF RICONFIGURANDONE RUOLO E FUNZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-roberto-formigoni-made-in-italy-storia-italiana-di-successo-ecco-le-cose-da-fare-subito/">L&#8217;EDITORIALE DI ROBERTO FORMIGONI: MADE IN ITALY, STORIA ITALIANA DI SUCCESSO. ECCO LE COSE DA FARE SUBITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-paolo-de-castro-piu-sinergia-per-dare-solide-prospettive-allagricoltura-e-allagroalimentare/">L&#8217;EDITORIALE DI PAOLO DE CASTRO: PIU SINERGIA PER DARE SOLIDE PROSPETTIVE ALL&#8217;AGRICOLTURA E ALL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/luigi-scordamaglia-ora-tutti-insieme-per-un-deciso-cambio-di-passo/">LUIGI SCORDAMAGLIA: ORA TUTTI INSIEME PER UN DECISO CAMBIO DI PASSO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/antonio-piva-basta-buoni-propositi-ora-meno-burocrazia-e-piu-credito/">ANTONIO PIVA: BASTA BUONI PROPOSITI, ORA MENO BUROCRAZIA E PIU CREDITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-coccia-la-pesca-che-vorrei/">MASSIMO COCCIA: LA PESCA CHE VORREI&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-politi-lanno-che-verra/">GIUSEPPE POLITI: L&#8217;ANNO CHE VERRA&#8217;&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-alonzo-ricerca-si-traduce-in-sviluppo-e-crescita-economica/">GIUSEPPE ALONZO: RICERCA SI TRADUCE IN SVILUPPO E CRESCITA ECONOMICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/franco-verrascina-lagricoltura-tra-bilancio-di-un-anno-e-il-futuro/">FRANCO VERRASCINA: L&#8217;AGRICOLTURA TRA BILANCIO DI UN ANNO E IL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ettore-iani-una-domanda-al-ministro-se-fare-agricoltura-e-figo-fare-impresa-nella-pesca-e-da-sfigati/">ETTORE IANI, UNA DOMANDA AL MINISTRO: SE FARE AGRICOLTURA E&#8217; FIGO, FARE IMPRESA NELLA PESCA E&#8217; DA SFIGATI?</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-gargano-lolivicoltura-italiana-un-triciclo-a-due-ruote/">MASSIMO GARGANO: L&#8217;OLIVICOLTURA ITALIANA UN TRICICLO&#8230;A DUE RUOTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/arturo-semerari-al-centro-garanzie-di-credito-e-assicurazioni/">ARTURO SEMERARI: AL CENTRO GARANZIE DI CREDITO E ASSICURAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giampaolo-buonfiglio-allarmante-effetto-surf-del-mipaaf-con-cui-politica-agricola-continua-a-non-essere/">GIAMPAOLO BUONFIGLIO: ALLARMANTE &#8220;EFFETTO SURF&#8221; DEL MIPAAF CON CUI POLITICA AGRICOLA CONTINUA A &#8220;NON ESSERE&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mario-guidi-lavorare-in-funzione-del-concetto-di-new-normal/">MARIO GUIDI: LAVORARE IN FUNZIONE DEL CONCETTO DI &#8220;NEW NORMAL&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giorgio-mercuri-ogni-azienda-sa-quale-e-il-suo-chilometro-giusto/">GIORGIO MERCURI: OGNI AZIENDA SA QUALE E&#8217; IL SUO &#8220;CHILOMETRO GIUSTO&#8221;</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/editoriali/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>






	<div class="map-block-title">

		<div class="map-block-title-h"><h4>LE POLITICHE AGRICOLE</h4>

			<h5>REGIONE PER REGIONE</h5></div>

		<div class="map-block-title-img"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/icons/italy-europe-icon.png" class="italy-europe-icon"/></div>

	</div>

	<div id="sg_jquery_scroller_widget-2" class="widget sg_jquery_scroller_widget_plugin_class"><h3 class="title"><div class="empty"></div></h3><div class="widget_content"><style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller16 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 60px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller16').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller16">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/school-motion-festival-serpillo-uci-l-avvenire-delle-nuove-generazioni-si-decide-ora/">SCHOOL IN MOTION FESTIVAL – SERPILLO, UCI: L’AVVENIRE DELLE NUOVE GENERAZIONI SI DECIDE ORA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/legacoop-toscana-ecco-le-4-richieste-ai-candidati-governatori/">LEGACOOP TOSCANA: ECCO LE 4 RICHIESTE AI CANDIDATI GOVERNATORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/spandimento-liquami-confagricoltura-e-romagna-basta-affermazioni-legambiente-generaliste/">SPANDIMENTO LIQUAMI, CONFAGRICOLTURA E.ROMAGNA: BASTA AFFERMAZIONI LEGAMBIENTE GENERALISTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/crisi-comparto-ovicaprino-copagri-sardegna-sollecita-la-ministra-bellanova/">CRISI COMPARTO OVICAPRINO: COPAGRI SARDEGNA SOLLECITA LA MINISTRA BELLANOVA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-campania-epa-ha-dato-verdetto-su-non-pericolosita-glifosate/">CONFAGRICOLTURA CAMPANIA: EPA HA DATO VERDETTO SU NON PERICOLOSITÀ GLIFOSATE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/magorno-iv-grazie-a-ministra-bellanova-risposte-per-la-provincia-di-crotone/">MAGORNO (IV): “GRAZIE A MINISTRA BELLANOVA RISPOSTE PER LA PROVINCIA DI CROTONE”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cimice-asiatica-regione-veneto-aperti-bandi-per-indennizzare-produttori-mentre-dal-governo-ancora-nessun-decreto-per-specie-antagoniste/">CIMICE ASIATICA, REGIONE VENETO:  APERTI BANDI PER INDENNIZZARE PRODUTTORI, MENTRE DAL GOVERNO ANCORA NESSUN DECRETO PER SPECIE ANTAGONISTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-veneto-biodiversita-sosteniamo-iscrizione-alti-pascoli-lessinia-in-registro-paesaggi-rurali-storici/">COPAGRI VENETO: BIODIVERSITÀ, SOSTENIAMO ISCRIZIONE ALTI PASCOLI LESSINIA IN REGISTRO PAESAGGI RURALI STORICI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/prosecco-zaia-stop-a-nuove-piantumazioni-i-consorzi-devono-programmare-a-tutela-di-redditivita-e-sostenibilita-vigneti/">PROSECCO ZAIA: STOP A NUOVE PIANTUMAZIONI, I CONSORZI DEVONO PROGRAMMARE A TUTELA DI REDDITIVITÀ E SOSTENIBILITÀ VIGNETI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/viticoltura-assessore-veneto-tra-10-anni-l-uso-di-prodotti-chimici-dovra-essere-dimezzato/">VITICOLTURA ASSESSORE VENETO, TRA 10 ANNI L&#8217;USO DI PRODOTTI CHIMICI DOVRÀ ESSERE DIMEZZATO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/taglio-parlamentari-de-bonis-per-risparmiare-un-caffe-all-anno-basilicata-sarebbe-penalizzata/">TAGLIO PARLAMENTARI, DE BONIS: PER RISPARMIARE UN CAFFÈ ALL’ANNO, BASILICATA SAREBBE PENALIZZATA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/anteprima-vino-nobile-di-montepulciano-edizione-da-record/">ANTEPRIMA VINO NOBILE DI MONTEPULCIANO: EDIZIONE DA RECORD</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vigneto-veneto-stasera-a-godega-di-s-urbano-presidente-e-assessore-regionale-sulle-prospettive-delle-doc/">VIGNETO VENETO STASERA A GODEGA DI S.URBANO PRESIDENTE E ASSESSORE REGIONALE SULLE PROSPETTIVE DELLE DOC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/chiude-la-fazi-di-montichiari-con-oltre-37mila-visitatori/">CHIUDE LA FAZI DI MONTICHIARI CON OLTRE 37MILA VISITATORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/blockchain-prodotti-agroalimentare-sperimentazione-al-traguardo-in-lombardia-nuovi-servizi-e-maggiori-tutele/">BLOCKCHAIN PRODOTTI AGROALIMENTARE, SPERIMENTAZIONE AL TRAGUARDO: IN LOMBARDIA NUOVI SERVIZI E MAGGIORI TUTELE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-consorzio-pecorino-romano-palitta-risultato-premia-nostro-impegno-costante-e-azione-condivisa-con-altri-consorzi/">DAZI, CONSORZIO PECORINO ROMANO, PALITTA: RISULTATO PREMIA NOSTRO IMPEGNO COSTANTE E AZIONE CONDIVISA CON ALTRI CONSORZI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-remaschi-bene-toscana-ruolo-da-protagonista/">DAZI, REMASCHI: BENE, TOSCANA RUOLO DA PROTAGONISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/allevamenti-avicoli-1-milione-di-euro-per-rendere-piu-sicure-e-innovative-le-aziende-lombarde/">ALLEVAMENTI AVICOLI, 1 MILIONE DI EURO PER RENDERE PIÙ SICURE E INNOVATIVE LE AZIENDE LOMBARDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/orti-di-lombardia-rolfi-bando-aperto-fino-a-1-marzo-150-mila-euro-a-disposizione/">ORTI DI LOMBARDIA, ROLFI: BANDO APERTO FINO A 1° MARZO, 150 MILA EURO A DISPOSIZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/latte-grandi-incognite-sul-prezzo-di-mercato-clal-premesse-positive-ma-tutto-dipende-dalla-cina/">LATTE, GRANDI INCOGNITE SUL PREZZO DI MERCATO   CLAL: PREMESSE POSITIVE, MA TUTTO DIPENDE DALLA CINA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/sport-a-scuola-cambiaghi-autonomia-fondamentale-per-soddisfare-fame-di-attivita-motoria-sempre-maggiore/">SPORT A SCUOLA, CAMBIAGHI: AUTONOMIA FONDAMENTALE PER SODDISFARE FAME DI ATTIVITA&#8217; MOTORIA SEMPRE MAGGIORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cormorani-rolfi-solo-114-abbattimenti-su-993-consentiti-appello-a-province-per-interventi-piu-massicci/">CORMORANI, ROLFI: SOLO 114 ABBATTIMENTI SU 993 CONSENTITI, APPELLO A PROVINCE PER INTERVENTI PIU&#8217; MASSICCI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/riapertura-parco-della-grancia-serpillo-uci-leva-fondamentale-rilancio-delle-risorse-territoriali/">RIAPERTURA PARCO DELLA GRANCIA – SERPILLO, UCI: LEVA FONDAMENTALE PER IL RILANCIO DELLE RISORSE TERRITORIALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/distretti-agroalimentari-qualita-confagricoltura-campania-occasione-colta-a-meta/">DISTRETTI AGROALIMENTARI QUALITÀ, CONFAGRICOLTURA CAMPANIA: OCCASIONE COLTA A METÀ</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cimice-aperti-in-veneto-i-bandi-per-risarcimento-danni-assessore-regionale-oltre-3-mln-di-euro-per-i-frutticoltori/">CIMICE: APERTI IN VENETO I BANDI PER RISARCIMENTO DANNI &#8211; ASSESSORE REGIONALE. “OLTRE 3 MLN DI EURO PER I FRUTTICOLTORI”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cai-agromeccanici-nasce-ad-asti-il-coordinamento-provinciale-agricoltori/">CAI AGROMECCANICI, NASCE AD ASTI IL COORDINAMENTO PROVINCIALE AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-e-romagna-accordo-pomodoro-non-soddisfa/">CONFAGRICOLTURA E.ROMAGNA: ACCORDO POMODORO NON SODDISFA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-romagna-congratulazioni-buon-lavoro-nuova-giunta-regionale/">CONFAGRICOLTURA E.ROMAGNA: CONGRATULAZIONI BUON LAVORO A NUOVA GIUNTA REGIONALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-emilia-romagna-buon-lavoro-a-stefano-bonaccini-e-alla-nuova-giunta-regionale/">COPAGRI EMILIA-ROMAGNA: BUON LAVORO A STEFANO BONACCINI E ALLA NUOVA GIUNTA REGIONALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-count-down-per-benvenuto-brunello/">VINO: COUNT DOWN PER BENVENUTO BRUNELLO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/anbi-in-toscana-inaugurato-impianto-irriguo-europeo-vincenzi-l-italia-si-adegui-agli-standard-comunitari-per-l-utilizzo-delle-acque-reflue/">ANBI, IN TOSCANA, INAUGURATO IMPIANTO IRRIGUO “EUROPEO”. VINCENZI: L’ITALIA SI ADEGUI AGLI STANDARD COMUNITARI PER L’UTILIZZO DELLE ACQUE REFLUE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/tomato-brown-sugar-virus-foti-e-marano-m5s-regione-costituisca-comitato-crisi-con-servizi-fitosanitari-per-contrastare-virus-del-pomodoro/">TOMATO BROWN SUGAR VIRUS, FOTI E MARANO (M5S): REGIONE COSTITUISCA COMITATO CRISI CON SERVIZI FITOSANITARI PER CONTRASTARE VIRUS DEL POMODORO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caporalato-sui-campi-assessore-veneto-all-agricoltura-schiavitu-delinquenziale-da-prevenire-con-l-aiuto-di-tutta-la-filiera-in-regione-veneto-le-antenne-sono-alte/">CAPORALATO SUI CAMPI: ASSESSORE VENETO ALL’AGRICOLTURA, “SCHIAVITÙ DELINQUENZIALE DA PREVENIRE CON L’AIUTO DI TUTTA LA FILIERA – IN REGIONE VENETO LE ANTENNE SONO ALTE”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/acquacoltura-e-romagna-bando-da-4-3-mln-per-innovazione-e-sostenibilita/">ACQUACOLTURA, E.ROMAGNA, BANDO DA 4.3 MLN PER INNOVAZIONE E SOSTENIBILITÀ</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/riso-confagricoltura-e-romagna-regalo-ue-a-cambogia-costera-caro-a-italia/">RISO, CONFAGRICOLTURA E.ROMAGNA: REGALO UE A CAMBOGIA COSTERÀ CARO A ITALIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-abate-m5s-nostro-compito-tutelare-made-in-italy-anche-da-cattiva-informazione/">AGRICOLTURA, ABATE(M5S): NOSTRO COMPITO TUTELARE MADE IN ITALY ANCHE DA CATTIVA INFORMAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-lazio-psr-2014-20-dal-consorzio-prodotti-tipici-alimenti-elementari-nuovo-progetto-filiera-organizzata/">COPAGRI LAZIO: PSR 2014-20, DAL CONSORZIO PRODOTTI TIPICI &#8220;ALIMENTI ELEMENTARI&#8221; NUOVO PROGETTO FILIERA ORGANIZZATA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giunta-regionale-lombardia-gli-appuntamenti-di-oggi-mercoledi-12-febbraio/">GIUNTA REGIONALE LOMBARDIA, GLI APPUNTAMENTI DI OGGI, MERCOLEDI&#8217; 12 FEBBRAIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giunta-regionale-gli-appuntamenti-di-domani-mercoledi-12-febbraio/">GIUNTA REGIONALE LOMBARDIA, GLI APPUNTAMENTI DI DOMANI, MERCOLEDI&#8217; 12 FEBBRAIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-magorno-iv-tutelare-produttori-calabresi/">AGRICOLTURA, MAGORNO (IV): “TUTELARE PRODUTTORI CALABRESI”</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/sardegna/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div></div>
	
	<div class="mappa-png">

		<img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/mappa-regioni-italiane.png" alt="" usemap="#mappa-regioni-italiane" />

		<map name="mappa-regioni-italiane" id="mappa-regioni-italiane">

			<area alt="Sardegna" title="Sardegna" href="https://www.agricolae.eu/sardegna" shape="poly" coords="42,205,55,196,62,158,41,159,37,181" />

			<area alt="Sicilia" title="Sicilia" href="https://www.agricolae.eu/sicilia" shape="poly" coords="110,235,108,244,160,266,164,232" />

			<area alt="Calabria" title="Calabria" href="https://www.agricolae.eu/calabria" shape="poly" coords="195,237,183,237,186,188,198,186,209,204" />

			<area alt="Puglia" title="Puglia" href="https://www.agricolae.eu/puglia" shape="poly" coords="186,137,166,146,205,173,234,183,227,167" />

			<area alt="Basilicata" title="Basilicata" href="https://www.agricolae.eu/basilicata" shape="poly" coords="181,182,194,183,201,176,183,160,173,165" />

			<area alt="Campania" title="Campania" href="https://www.agricolae.eu/campania" shape="poly" coords="173,183,178,179,168,158,157,151,143,154,153,171" />

			<area alt="Molise" title="Molise" href="https://www.agricolae.eu/molise" shape="poly" coords="160,132,165,135,165,145,156,149,146,148,146,143" />

			<area alt="Abruzzo" title="Abruzzo" href="https://www.agricolae.eu/abruzzo" shape="poly" coords="158,131,141,117,131,121,131,133,141,141" />

			<area alt="Marche" title="Marche" href="https://www.agricolae.eu/marche" shape="poly" coords="139,110,135,115,127,108,115,90,120,85,137,95" />

			<area alt="Lazio" title="Lazio" href="https://www.agricolae.eu/lazio" shape="poly" coords="141,145,137,155,99,126,103,115,123,121" />

			<area alt="Umbria" title="Umbria" href="https://www.agricolae.eu/umbria" shape="poly" coords="130,114,119,117,105,113,112,93" />

			<area alt="Toscana" title="Toscana" href="https://www.agricolae.eu/toscana" shape="poly" coords="95,121,91,123,79,108,73,78,95,80,106,92" />

			<area alt="Emilia Romagna" title="Emilia Romagna" href="https://www.agricolae.eu/emilia-romagna" shape="poly" coords="117,83,107,87,98,74,75,72,60,65,60,56,79,58,103,60" />

			<area alt="Liguria" title="Liguria" href="https://www.agricolae.eu/liguria" shape="poly" coords="69,76,65,79,27,84,25,81,37,72,55,67" />

			<area alt="Valle D'Aosta" title="Valle D'Aosta" href="https://www.agricolae.eu/valle-daosta" shape="poly" coords="27,39,17,39,10,34,14,30,27,30" />

			<area alt="Piemonte" title="Piemonte" href="https://www.agricolae.eu/piemonte" shape="poly" coords="41,17,44,27,41,47,48,60,21,74,12,68,14,51" />

			<area alt="Lombardia" title="Lombardia" href="https://www.agricolae.eu/lombardia" shape="poly" coords="76,19,59,23,48,36,56,58,70,52,85,52" />

			<area alt="Trentino Alto Adige" title="Trentino Alto Adige" href="https://www.agricolae.eu/trentino-alto-adige" shape="poly" coords="81,7,84,36,91,35,92,26,104,25,103,16,112,12,107,4" />

			<area alt="Veneto" title="Veneto" href="https://www.agricolae.eu/veneto" shape="poly" coords="87,40,94,55,112,57,108,46,122,39,111,29,119,16" />

			<area alt="Friuli Venezia Giulia" title="Friuli Venezia Giulia" href="https://www.agricolae.eu/friuli-venezia-giulia" shape="poly" coords="124,16,117,27,127,35,143,41,135,19" />

		</map>

	</div>



		<!-- Ultime notizie -->

	<div id="wpzoom-feature-posts-3" style="margin-bottom:0px;" class="widget feature-posts">

		<h3 class="title" style="color:white; border-bottom:none; padding-top: 33px;padding-left: 9px;">

			
		<!-- INIZIO RIGHE DA RIMUOVERE QUANDO SI RIPRISTINA PLUGIN WPML -->

			AGRICOLAE <span style="color:yellow">OGGI</span><br>

		<!-- FINE RIGHE DA RIMUOVERE -->

		</h3>

	</div>



 	<div id="sg_jquery_scroller_widget-3" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller15 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller15').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller15">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caa-de-bonis-scongiurare-rischio-oligopolio-interrogazione-sui-controlli-e-le-convenzioni-agea/">CAA, DE BONIS: SCONGIURARE RISCHIO OLIGOPOLIO. INTERROGAZIONE SUI CONTROLLI E LE CONVENZIONI AGEA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-ue-cenni-pd-agricoltura-garanzia-svolta-green/">BILANCIO UE, CENNI, PD: AGRICOLTURA GARANZIA SVOLTA GREEN</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-ue-cia-no-a-tagli-agricoltura-fondamentali-per-sostenibilita/">BILANCIO UE, CIA: NO A TAGLI AGRICOLTURA, FONDAMENTALI PER SOSTENIBILITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-bellanova-non-esistono-filiere-sporche-necessaria-equa-distribuzione-valore/">PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. BELLANOVA: NON ESISTONO FILIERE SPORCHE. NECESSARIA EQUA DISTRIBUZIONE VALORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/piano-triennale-prevenzione-e-contrasto-al-caporalato-mipaaf-bellanova-servizi-integrati-e-calendario-dei-fabbisogni/">PIANO TRIENNALE PREVENZIONE E CONTRASTO AL CAPORALATO. MIPAAF, BELLANOVA: SERVIZI INTEGRATI E CALENDARIO DEI FABBISOGNI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/legacoop-toscana-ecco-le-4-richieste-ai-candidati-governatori/">LEGACOOP TOSCANA: ECCO LE 4 RICHIESTE AI CANDIDATI GOVERNATORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/comagri-camera-i-lavori-di-oggi-22/">COMAGRI CAMERA, I LAVORI DI OGGI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/energia-m5s-con-proroga-incentivi-biogas-per-impianti-fino-a-300-kw-supportiamo-filiera-corta/">ENERGIA, M5S: CON PROROGA INCENTIVI BIOGAS PER IMPIANTI FINO A 300 KW SUPPORTIAMO FILIERA CORTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ue-licheri-m5s-pac-non-e-business-serve-europa-dei-popoli-e-dei-valori/">UE, LICHERI (M5S): PAC NON È BUSINESS, SERVE EUROPA DEI POPOLI E DEI VALORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/un-musical-per-la-prima-volta-di-md-in-tv/">UN MUSICAL PER LA PRIMA VOLTA DI MD IN TV</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/md-con-buona-spesa-continua-a-crescere-10-nel-2019/">MD, CON BUONA SPESA CONTINUA A CRESCERE +10% NEL 2019</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/casa-md-con-antonella-clerici/">“CASA MD” CON ANTONELLA CLERICI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/spandimento-liquami-confagricoltura-e-romagna-basta-affermazioni-legambiente-generaliste/">SPANDIMENTO LIQUAMI, CONFAGRICOLTURA E.ROMAGNA: BASTA AFFERMAZIONI LEGAMBIENTE GENERALISTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-magorno-iv-ingiusto-attacco-m5s-a-bellanova/">AGRICOLTURA, MAGORNO (IV): “INGIUSTO ATTACCO M5S A BELLANOVA”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/lega-bene-voto-aula-a-nostra-risoluzione-governo-difenda-agricoltori/">LEGA, &#8216;BENE VOTO AULA A NOSTRA RISOLUZIONE, GOVERNO DIFENDA AGRICOLTORI&#8217;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-birra-agricola-il-forte-sviluppo-della-filiera-richiede-una-maggiore-disponibilita-di-luppolo-italiano/">COPAGRI: BIRRA AGRICOLA, IL FORTE SVILUPPO DELLA FILIERA RICHIEDE UNA MAGGIORE DISPONIBILITÀ DI LUPPOLO ITALIANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caporalato-bellanova-rafforzare-legge-domani-presenteremo-con-lamorgese-e-catalfo-piano-triennale-tre-asset/">CAPORALATO, BELLANOVA:  RAFFORZARE LEGGE, DOMANI PRESENTEREMO CON LAMORGESE E CATALFO PIANO TRIENNALE. TRE ASSET</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/crisi-comparto-ovicaprino-copagri-sardegna-sollecita-la-ministra-bellanova/">CRISI COMPARTO OVICAPRINO: COPAGRI SARDEGNA SOLLECITA LA MINISTRA BELLANOVA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bta-ismea-terra-ai-giovani-gli-interventi/">BTA ISMEA, TERRA AI GIOVANI. GLI INTERVENTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confeuro-pac-troppe-incertezze-sulle-risorse-a-dichiarazioni-di-principio-seguano-i-fatti/">CONFEURO:  PAC, TROPPE INCERTEZZE SULLE RISORSE. A DICHIARAZIONI DI PRINCIPIO SEGUANO I FATTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bta-ismea-gallinella-ottima-iniziativa-ora-collaborazione-tra-ente-e-regioni/">BTA ISMEA, GALLINELLA: OTTIMA INIZIATIVA, ORA COLLABORAZIONE TRA ENTE E REGIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/m5s-all-agricoltura-italiana-serve-ministro-non-opinionista-politico/">M5S: ALL&#8217;AGRICOLTURA ITALIANA SERVE MINISTRO, NON OPINIONISTA POLITICO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bta-ismea-terre-ai-giovani-dal-2015-15-aziende-under-35-giovani-agricoltori-driver-del-cambiamento-in-campagna/">BTA ISMEA, TERRE AI GIOVANI. DAL 2015 +15% AZIENDE UNDER 35. GIOVANI AGRICOLTORI DRIVER DEL CAMBIAMENTO IN CAMPAGNA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bta-ismea-gadda-iv-terra-ai-giovani-e-nuove-risorse-da-investire-nel-settore/">BTA ISMEA, GADDA, IV: TERRA AI GIOVANI E NUOVE RISORSE DA INVESTIRE NEL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bta-ismea-martina-pd-sono-orgoglioso-del-lavoro-fatto-negli-anni-passati/">BTA ISMEA, MARTINA, PD: SONO ORGOGLIOSO DEL LAVORO FATTO NEGLI ANNI PASSATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bta-ismea-severino-mette-insieme-cuore-e-ragione-tradizione-agricola-nel-mondo-grazie-a-qualita-e-distinitivita-video/">BTA ISMEA, SEVERINO: METTE INSIEME CUORE E RAGIONE, TRADIZIONE AGRICOLA NEL MONDO GRAZIE A QUALITÀ E DISTINITIVITA. VIDEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bta-ismea-borgomeo-con-il-sud-una-piccola-spinta-determina-crescita-del-paese-video/">BTA ISMEA, BORGOMEO, CON IL SUD: UNA PICCOLA SPINTA DETERMINA CRESCITA DEL PAESE. VIDEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/tracciabilita-obbligatoria-in-etichetta-bellanova-determinati-a-continuare-la-battaglia-l-etichettatura-e-un-dovere-dell-ue-videointervista/">TRACCIABILITA’ OBBLIGATORIA IN ETICHETTA, BELLANOVA: DETERMINATI A CONTINUARE LA BATTAGLIA, L’ETICHETTATURA E’ UN DOVERE DELL’UE. VIDEOINTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-campania-epa-ha-dato-verdetto-su-non-pericolosita-glifosate/">CONFAGRICOLTURA CAMPANIA: EPA HA DATO VERDETTO SU NON PERICOLOSITÀ GLIFOSATE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agrinsieme-bene-odg-rivedere-norme-materia-accise-su-depositi-agricoli/">AGRINSIEME, BENE ODG, RIVEDERE NORME MATERIA ACCISE SU DEPOSITI AGRICOLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/made-in-italy-bellanova-superare-crisi-brexit-corona-virus-e-dazi-da-embargo-russia-1-5-mld-di-danni-videointervista/">MADE IN ITALY, BELLANOVA: SUPERARE CRISI BREXIT, CORONA VIRUS E DAZI. DA EMBARGO RUSSIA 1,5 MLD DI DANNI. VIDEOINTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bta-ismea-borriello-grande-opportunita-10mila-ha-a-disposizione-dei-giovani-videointervista/">BTA ISMEA, BORRIELLO: GRANDE OPPORTUNITÀ, 10MILA HA A DISPOSIZIONE DEI GIOVANI. VIDEOINTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bta-bellanova-appello-a-tutti-i-comuni-di-individuare-terreni-incolti-darli-a-chi-li-coltiva-si-traduce-in-contrasto-crisi-climatica-videointervista/">BTA, BELLANOVA: INIZIATIVA ISMEA IMPORTANTE PER GIOVANI AGRICOLTORI MA ANCHE PER CLIMA. L’APPELLO ALLE AMMINISTRAZIONI LOCALI: METTERE A DISPOZiONE LE TERRE INCOLTE. VIDEOINTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/magorno-iv-grazie-a-ministra-bellanova-risposte-per-la-provincia-di-crotone/">MAGORNO (IV): “GRAZIE A MINISTRA BELLANOVA RISPOSTE PER LA PROVINCIA DI CROTONE”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bio-cia-e-anabio-senato-approvi-legge-senza-indugi/">BIO, CIA E ANABIO: SENATO APPROVI LEGGE SENZA INDUGI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cimice-asiatica-regione-veneto-aperti-bandi-per-indennizzare-produttori-mentre-dal-governo-ancora-nessun-decreto-per-specie-antagoniste/">CIMICE ASIATICA, REGIONE VENETO:  APERTI BANDI PER INDENNIZZARE PRODUTTORI, MENTRE DAL GOVERNO ANCORA NESSUN DECRETO PER SPECIE ANTAGONISTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/quote-latte-lega-stato-va-a-incasso-nonostante-tutto-ignobile/">QUOTE LATTE, LEGA: STATO VA A INCASSO NONOSTANTE TUTTO. IGNOBILE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/consorzi-bonifica-comagri-senato-tutte-le-dichiarazioni-di-flai-cgil-fai-cisl-uila-uil-e-ugl-agroalimentare/">CONSORZI BONIFICA, COMAGRI SENATO. TUTTE LE DICHIARAZIONI DI FLAI CGIL, FAI CISL, UILA UIL E UGL AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-veneto-biodiversita-sosteniamo-iscrizione-alti-pascoli-lessinia-in-registro-paesaggi-rurali-storici/">COPAGRI VENETO: BIODIVERSITÀ, SOSTENIAMO ISCRIZIONE ALTI PASCOLI LESSINIA IN REGISTRO PAESAGGI RURALI STORICI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confeuro-contraffazione-maggiori-risorse-e-innovazione-per-difendere-il-made-in-italy/">CONFEURO: CONTRAFFAZIONE,MAGGIORI RISORSE E INNOVAZIONE PER DIFENDERE IL MADE IN ITALY</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/agricoltura/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>












		<div class="clear"></div>







<!-- MADEINITALY-->

		<div class="madeinitaly" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#62625a;">

		


			<a href="https://www.agricolae.eu/?cat=216" title="MADEINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/italiantaste.jpg" alt="MADEINITALY" class="Thumbnail thumbnail "></a>

	
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/inaugurata-bruxelles-sede-confederazione-aepi-serpillo-uci-rappresentanza-concreta-tutela-eccellenza-italiana/" title="INAUGURATA A BRUXELLES SEDE CONFEDERAZIONE AEPI – SERPILLO, UCI: RAPPRESENTANZA CONCRETA PER TUTELA ECCELLENZA ITALIANA"><div class="post-thumb"><a href="https://www.agricolae.eu/inaugurata-bruxelles-sede-confederazione-aepi-serpillo-uci-rappresentanza-concreta-tutela-eccellenza-italiana/" title="INAUGURATA A BRUXELLES SEDE CONFEDERAZIONE AEPI – SERPILLO, UCI: RAPPRESENTANZA CONCRETA PER TUTELA ECCELLENZA ITALIANA"><img src="https://www.agricolae.eu/wp-content/uploads/2020/02/Aepi-03-1024x743.jpg" alt="INAUGURATA A BRUXELLES SEDE CONFEDERAZIONE AEPI – SERPILLO, UCI: RAPPRESENTANZA CONCRETA PER TUTELA ECCELLENZA ITALIANA" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/inaugurata-bruxelles-sede-confederazione-aepi-serpillo-uci-rappresentanza-concreta-tutela-eccellenza-italiana/" title="" rel="bookmark">INAUGURATA A BRUXELLES SEDE CONFEDERAZIONE AEPI – SERPILLO, UCI: RAPPRESENTANZA CONCRETA PER TUTELA ECCELLENZA ITALIANA</a></p>

				</div><!-- /.post-content -->

			
		</div>

		</div>

		<div class="clear"></div>



		<!-- VINITALY -->

		<!--<div style="margin-bottom:20px">

		<a href="http://www.ilvelino.it"  target="_blank"><img src="https://www.agricolae.eu/wp-content/uploads/2016/09/agv_logo240x120.jpg"></a>

		</div>

		<div class="clear"></div>-->



		<!--turismo-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/turismo" target="_blank" title="Turismo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-turismo.jpg" alt="TURISMO" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End turismo -->



		<!--ippica-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/ippica" target="_blank" title="Ippica"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-ippica.jpg" alt="IPPICA" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End ippica -->





		<div id="wpzoom-feature-posts-6" style="margin-bottom:0px;" class="widget feature-posts fieragricola">



			<a href="https://www.agricolae.eu/?cat=174" title="VINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-veronafiere.jpg"></a>

		</div>

 	<div id="sg_jquery_scroller_widget-5" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller8 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 150px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller8').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller8">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-vinitaly-nomisma-mercato-usa-nel-caos-per-i-dazi-a-dicembre-paga-anche-l-italia-7-per-la-francia-ultimo-bimestre-2019-a-36-nei-vini-fermi/">VINO (VINITALY-NOMISMA): MERCATO USA NEL CAOS PER I DAZI. A DICEMBRE PAGA ANCHE L’ITALIA (-7%)  PER LA FRANCIA ULTIMO BIMESTRE 2019 A -36% NEI VINI FERMI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieragricola-assalzoo-consegna-riconoscimenti-migliori-tesi/">A FIERAGRICOLA ASSALZOO CONSEGNA RICONOSCIMENTI MIGLIORI TESI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-parla-svizzero-confronto-europeo-della-bruna-alla-52a-mostra-nazionale-anarb-vittoria-al-bergamasco-locatelli/">A FIERAGRICOLA PARLA SVIZZERO IL CONFRONTO EUROPEO DELLA BRUNA ALLA 52ª MOSTRA NAZIONALE DI ANARB VITTORIA AL BERGAMASCO LOCATELLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-19-dairy-open-holstein-show-vince-l-allevamento-giuseppe-quaini-castelverde/">A FIERAGRICOLA IL 19° DAIRY OPEN HOLSTEIN SHOW VINCE L’ALLEVAMENTO DI GIUSEPPE QUAINI DI CASTELVERDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-2020-chiude-132mila-visitatori-delegazioni-commerciali-30-nazioni/">FIERAGRICOLA 2020 CHIUDE CON 132MILA VISITATORI DELEGAZIONI COMMERCIALI DA 30 NAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-uova-moretti-unaitalia-timbratura-in-allevamento-e-il-futuro-i-segnali-del-mercato-vanno-in-questa-direzione/">FIERAGRICOLA &#8211; UOVA, MORETTI (UNAITALIA): TIMBRATURA IN ALLEVAMENTO È IL FUTURO, I SEGNALI DEL MERCATO VANNO IN QUESTA DIREZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-clima-sabato-focus-sulgreen-deal-per-un-europa-a-impatto-zero/">FIERAGRICOLA, CLIMA SABATO FOCUS SULGREEN DEAL PER UN&#8217;EUROPA A IMPATTO ZERO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieragricola-c-e-il-futuro-tra-studenti-e-giovani-agricoltori-l-abbate-qui-le-risposte-alle-grandi-sfide-agricole/">A FIERAGRICOLA C’È IL FUTURO, TRA STUDENTI E GIOVANI AGRICOLTORI. L’ABBATE: QUI LE RISPOSTE ALLE GRANDI SFIDE AGRICOLE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-in-valpolicella-la-rivoluzione-green-dell-amarone/">VINO: IN VALPOLICELLA LA RIVOLUZIONE GREEN DELL&#8217;AMARONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/brexit-a-fieragricola-la-meccanica-agricola-riflette-sul-futuro/">BREXIT, A FIERAGRICOLA LA MECCANICA AGRICOLA RIFLETTE SUL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/latte-mercato-sereno-grazie-a-cina-oceania-francia-e-germania/">LATTE, MERCATO SERENO GRAZIE A CINA, OCEANIA, FRANCIA E GERMANIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-innovazioni-senza-limiti-fantasia-purche-sostenibili/">A FIERAGRICOLA INNOVAZIONI SENZA LIMITI DI FANTASIA, PURCHÈ SOSTENIBILI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-l-orto-marte-start-settore-ice-agenzia/">FIERAGRICOLA, L’ORTO SU MARTE E ALTRE START UP DI SETTORE CON ICE AGENZIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-l-elenco-dei-concorsi-dagli-istituti-agrari-alla-razza-bruna/">FIERAGRICOLA, L’ELENCO DEI CONCORSI DAGLI ISTITUTI AGRARI ALLA RAZZA BRUNA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/tutti-i-premi-di-fieragricola-tra-innovazione-e-sostenibilita/">TUTTI I PREMI DI FIERAGRICOLA, TRA INNOVAZIONE E SOSTENIBILITÀ</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/conto-alla-rovescia-per-fieragricola-tutti-i-riconoscimenti-in-calendario/">CONTO ALLA ROVESCIA PER FIERAGRICOLA TUTTI I RICONOSCIMENTI IN CALENDARIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/unaitalia-porta-il-premio-avicoltore-dell-anno-a-fieragricola-2020/">UNAITALIA PORTA IL PREMIO AVICOLTORE DELL’ANNO A FIERAGRICOLA 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/obiettivi-green-deal-europeo-studio-fieragricola-nomisma-italia-agricola-promossa-sicurezza-alimentare-bio-riduzione-sprechi-chimica/">OBIETTIVI GREEN DEAL EUROPEO, STUDIO FIERAGRICOLA-NOMISMA: ITALIA AGRICOLA PROMOSSA SU SICUREZZA ALIMENTARE, BIO, RIDUZIONE SPRECHI E CHIMICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/un-green-deal-fieragricola-2020-sempre-piu-internazionale-al-convegno-inaugurale-focus-sull-agricoltura-italia-africa/">UN &#8216;GREEN DEAL&#8217; PER FIERAGRICOLA 2020 SEMPRE PIÙ INTERNAZIONALE. AL CONVEGNO INAUGURALE FOCUS SULL’AGRICOLTURA DI ITALIA E AFRICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-l-abbate-coniugare-sostenibilita-ambientale-a-quella-economica-fiera-momento-importante-per-dialogo-imprese-video/">FIERAGRICOLA, L’ABBATE: CONIUGARE SOSTENIBILITÀ AMBIENTALE A QUELLA ECONOMICA. FIERA MOMENTO IMPORTANTE PER DIALOGO IMPRESE. VIDEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agroalimentare-bio-e-benessere-naturale-nasce-l-alleanza-internazionale-delle-fiere-b2b/">AGROALIMENTARE BIO E BENESSERE NATURALE NASCE L’ALLEANZA INTERNAZIONALE DELLE FIERE B2B</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-mantovani-direttore-generale-veronafiere-diplomazia-scongiuri-agguato-commerciale-ue-dia-seguito-a-lettera-bellanova/">DAZI, MANTOVANI (DIRETTORE GENERALE VERONAFIERE): DIPLOMAZIA SCONGIURI AGGUATO COMMERCIALE, UE DIA SEGUITO A LETTERA BELLANOVA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-cun-dei-suini-e-dei-conigli-il-30-gennaio-2020-a-fieragricola/">LE CUN DEI SUINI E DEI CONIGLI IL 30 GENNAIO 2020 A FIERAGRICOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fiere-roma-e-verona-unite-per-la-promozione-del-comparto-equestre/">FIERE, ROMA E VERONA UNITE PER LA PROMOZIONE DEL COMPARTO EQUESTRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/gruppo-veronafiere-nasce-la-societa-shenzhen-baina-international-exhibitions-per-operare-sul-mercato-cinese-e-asiatico/">GRUPPO VERONAFIERE, NASCE LA SOCIETÀ  SHENZHEN BAINA INTERNATIONAL EXHIBITIONS PER OPERARE SUL MERCATO CINESE E ASIATICO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-e-sostenibilita-agivi-al-wine2wine-serve-definire-uno-standard-nazionale/">VINO E SOSTENIBILITÀ. AGIVI AL WINE2WINE: SERVE DEFINIRE UNO STANDARD NAZIONALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-ed-export-uiv-al-wine2wine-diversificare-gli-sbocchi-e-promuovere-l-enoturismo/">VINO ED EXPORT, UIV AL WINE2WINE: DIVERSIFICARE GLI SBOCCHI E PROMUOVERE L’ENOTURISMO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-wine2wine-gli-stakeholder-promuovono-il-2020/">VINO, WINE2WINE: GLI STAKEHOLDER PROMUOVONO IL 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-decimo-record-consecutivo-per-export-italia-6-36-mld-di-euro-ma-francia-supera-i-10-mld/">VINO: DECIMO RECORD CONSECUTIVO PER EXPORT ITALIA (6,36 MLD DI EURO). MA FRANCIA SUPERA I 10 MLD</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/wine2wine-la-sostenibilita-sociale-e-il-focus-dell-edizione-2019/">WINE2WINE, LA SOSTENIBILITÀ SOCIALE È IL FOCUS DELL’EDIZIONE 2019</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ex-ilva-fieragricola-penalizzati-anche-costruttori-mezzi-agricoli/">EX ILVA, FIERAGRICOLA: PENALIZZATI ANCHE COSTRUTTORI MEZZI AGRICOLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-la-coppa-del-mondo-di-salto-ostacoli-a-veronafiere-fino-al-2022/">FIERACAVALLI, LA COPPA DEL MONDO DI SALTO OSTACOLI A VERONAFIERE FINO AL 2022</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-cresce-ancora-in-quattro-giorni-a-verona-168-mila-visitatori-5/">FIERACAVALLI CRESCE ANCORA IN QUATTRO GIORNI A VERONA 168 MILA VISITATORI (+5%)</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dalla-mongolia-fieracavalli-sella-lungo-viaggio-paola-giacomini/">DALLA MONGOLIA A FIERACAVALLI IN SELLA, IL LUNGO VIAGGIO DI PAOLA GIACOMINI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-gina-schumacher-omaggia-papa-michael-uno-show-tema-f1/">FIERACAVALLI, GINA SCHUMACHER OMAGGIA PAPÀ MICHAEL CON UNO SHOW A TEMA F1</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-nasce-la-horse-friendly-arena-per-gli-addestratori-che-sussurrano-ai-cavalli/">FIERACAVALLI, NASCE LA HORSE FRIENDLY ARENA PER GLI ADDESTRATORI CHE SUSSURRANO AI CAVALLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-a-tu-per-tu-con-michel-robert-cavalieri-in-erba-a-lezione-dal-grande-campione/">FIERACAVALLI, A TU PER TU CON MICHEL ROBERT: CAVALIERI IN ERBA A LEZIONE DAL GRANDE CAMPIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-il-purosangue-arabo-protagonista-di-show-e-concorsi-al-padiglione-2/">FIERACAVALLI, IL PUROSANGUE ARABO PROTAGONISTA DI SHOW E CONCORSI AL PADIGLIONE 2</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieracavalli-750-aziende-espositrici-da-25-paesi-e-buyer-in-arrivo-da-18-nazioni/">A FIERACAVALLI 750 AZIENDE ESPOSITRICI DA 25 PAESI E BUYER IN ARRIVO DA 18 NAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/il-ministro-d-inca-a-fieracavalli-rassegna-strategica-per-il-settore-equestre-un-plauso-alle-iniziative-nel-sociale/">IL MINISTRO D’INCÀ A FIERACAVALLI: RASSEGNA STRATEGICA PER IL SETTORE EQUESTRE, UN PLAUSO ALLE INIZIATIVE NEL SOCIALE</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/vinitaly/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>
 	<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/vinitaly_bottom.jpg" style="margin-bottom:30px">



 	




 	<!--FIERAGRICOLA-->

	<!--

		<div id="wpzoom-feature-posts-5" style="margin-bottom:0px;" class="widget feature-posts fieragricola">

			<a href="https://www.agricolae.eu/?cat=171" title="FIERAGRICOLA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/fieragricola.jpg"></a>

		</div>-->

 	


		






		<!-- CRA-->

		<div class="cra" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#00605c;">

		


			<a href="https://www.agricolae.eu/?cat=167" title="CRA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/cra.jpg" alt="CRA" class="Thumbnail thumbnail "></a>



			
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/agrumi-piu-dolci-crea-svela-il-segreto-del-genoma-noemi/" title="AGRUMI PIÙ DOLCI, CREA SVELA IL SEGRETO DEL GENOMA NOEMI"><div class="post-thumb"><a href="https://www.agricolae.eu/agrumi-piu-dolci-crea-svela-il-segreto-del-genoma-noemi/" title="AGRUMI PIÙ DOLCI, CREA SVELA IL SEGRETO DEL GENOMA NOEMI"><img src="https://www.agricolae.eu/wp-content/uploads/2020/02/img_7084-1.jpg" alt="AGRUMI PIÙ DOLCI, CREA SVELA IL SEGRETO DEL GENOMA NOEMI" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/agrumi-piu-dolci-crea-svela-il-segreto-del-genoma-noemi/" title="" rel="bookmark">AGRUMI PIÙ DOLCI, CREA SVELA IL SEGRETO DEL GENOMA NOEMI</a></p>

				</div><!-- /.post-content -->

			
		</div>

		</div>

		<div class="clear"></div>



<!-- CREAECCELLENZE -->



<div class="madeinitaly" style="margin-bottom:20px">



			<div class="post-thumb" style="background-color:#fffff;">



		


			<a href="https://www.agricolae.eu/?cat=218" title="CREAECCELLENZE"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze.jpg" alt="CREAECCELLENZE" class="Thumbnail thumbnail "></a>



	


				<div class="post-content">



					<div class="post-thumb">



						<a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><div class="post-thumb"><a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><img src="https://www.agricolae.eu/wp-content/uploads/2013/03/latte1.jpg" alt="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>



					</div>



					<p style="padding:5px"><a class="titolo1" style="color:black;" href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="" rel="bookmark">CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD</a></p>



				</div><!-- /.post-content -->



<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze_bottom.jpg" style="margin-bottom:30px">



			


		</div>



		</div>



		<div class="clear"></div>



		






				<div class="unaprol" style="margin-bottom:20px; margin-top:20px">

		<div class="post-thumb" style="background-color:#e6e7e8;">

		
			<a href="https://www.agricolae.eu/?cat=192" title="UNAPROL"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/unaprol.jpg" alt="UNAPROL" class="Thumbnail thumbnail "></a>

						
				<div class="post-content" style="padding:5px;">

					<a class="titolo1" href="https://www.agricolae.eu/olio-unaprol-crescita-export-verso-paesi-scandinavi/" title="" rel="bookmark">OLIO, UNAPROL: “IN CRESCITA EXPORT VERSO PAESI SCANDINAVI”</a>

				</div><!-- /.post-content -->

			
				<div class="post-content" style="padding:5px;">

					<a class="titolo1" href="https://www.agricolae.eu/vinitaly-oli-d-italia-2018-la-guida-del-gambero-rosso-unaprol/" title="" rel="bookmark">VINITALY, OLI D’ITALIA 2018: LA GUIDA DEL GAMBERO ROSSO CON UNAPROL</a>

				</div><!-- /.post-content -->

			
			</div>

		</div>

	<div class="clear"></div>





	<!-- Quotazioni -->



		<div class="cra" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:b31809;">





			<a target="_blank" href="http://web.bmti.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1" title="BMTI"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/bmti.png" alt="BMTI" class="Thumbnail thumbnail "></a>





				<div class="post-content">



					<p style="padding:5px; background-color:#b31809"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="">CLICCANDO QUI IL LISTINO DEI PREZZI SETTIMANALI</a></p>

				</div>



		</div>

		</div>

		<div class="clear"></div>









	<!--

	<div class="recent-post quotazioni">

			








					<div class="clear"></div>



			<div class="post-thumb"><a href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="PREZZI REGIONALI E PROVICINCIALI"><img style="height:135px" src="https://www.agricolae.eu/test/wp-content/uploads/2012/11/quotazioni.jpg" alt="PREZZI REGIONALI E PROVICINCIALI" class="Thumbnail thumbnail " width="auto" height="135"></a>

				</div>







		</div>

		</div><!-- End Quotazioni -->



	<div class="clear"></div>







	<!--Sponsor -->

	
	
 	<div class="widget">

		<!--<h3 class="title">SPONSOR & PARTNERS</h3>-->

     	
	</div> <!-- END Sponsor-->

	




	<!--Made in UE-->

	<div class="widget ">






	</div>	<!--End Made in UE-->

<!-- Newsletter -->

	<div class="widget" style="margin-bottom:0px;">







		<img style="width:100%" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/newsletter.png" alt="Newsletter">

	</div>











	<div class="widget ">





	


 	


 	


	<div class="clear"></div>





	<!-- SEGUICI ANCHE SU-->

	<div id="social-widget-3" class="widget Social_Widget">

		<h3 class="title">

		




		</h3>

		<div class="widget_content">



			<div class="socialmedia-buttons smw_center">



				<a href="http://www.facebook.com/agricolae.agricolae" rel="nofollow" target="_blank"><img class="socialside" alt="Seguici anche su Facebook" title="Seguici anche su Facebook" class="fade" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/facebook.png" /></a>



				<a href="https://twitter.com/Agricolae1" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su Twitter" title="Seguici anche su Twitter" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/twitter.png" /></a>



					<a href="https://www.agricolae.eu/rss" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su RSS" title="Seguici anche su RSS" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/rss.png" /></a>



						<a href="http://www.weibo.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/weibo.png" /></a>



			</div>

			<div class="clear"></div>



			<div class="socialmedia-buttons smw_center">

			<a href="http://www.t.qq.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/qq.png" /></a>

			<a href="http://mail.ru" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/mailru.png" /></a>



								<a href="http://vk.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/vucontakte.png" /></a>



				<a href="#" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/socialru.png" /></a>

			</div>

		</div>

	</div>

		<div class="clear"></div>





	</div>



	<!-- Sponsor -->

</section>
    </div><!-- /#main -->





	<div id="footer">



 			<div class="widget-area">

				<div class="column">
										<div id="navbarfootermenu">
						<ul id="footer_secondmenu" class="dropdown sf-js-enabled">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie & Privacy Policy</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
<!--							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a>Contatti</a></li>-->
						</ul>
					</div><!-- /#navbarfootermenu -->
				</div><!-- / .column -->

				<div class="column">
										Agricolae.eu<br/>
					Agenzia di Stampa quotidiana<br/>
					Direttore Responsabile: Franco Poggianti<br/>
					Iscriz. Registro della Stampa: 237/2016<br/>
					Cod. ISSN 2532-1870 [Sito Web]<br/><br/>
					Agricola srls<br/>
					via San Damaso, 22<br/>
					00165 - Roma (RM)<br/>
					P.I. 12861821002<br/>
				</div><!-- / .column -->

				<div class="column last">
										Copyright &#9400; 2020 Agricolae<br/>
					Terra mare e non solo.<br/>
					Quando il primario si trasforma in secondario e muove il terziario.<br/>
					Tutti i diritti riservati.
				</div><!-- / .column -->

	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->
         <div class="clear"></div>

        <!-- <div class="copyright"> -->
			<!-- <div class="left"> -->
				 <!-- &copy; -->   			<!-- </div> -->

			<!--<div class="right">
				<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/wpzoom.png" alt="WPZOOM" /></a> Designed by</p>
			</div>-->

		</div><!-- /.copyright -->

    </div>

</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


	<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-37513732-1', 'auto');
  	ga('send', 'pageview');
	</script><link rel='stylesheet' id='basecss-css'  href='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/dropdown.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=191022-2378359256'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#FFFFFF;background:rgb(34,34,34);background: rgba(34,34,34,0.85);"><p>Questo sito utilizza cookies di Sessione, Tecnici e di Profilazione. Cliccando su "OK", questi cookies si attiveranno. Per maggiori informazioni o per eventuali limitazione dei cookie, clicca sul link e visita la nostra apposita sezione.<br/>This website uses Session, Permanent and Third-Party cookies. by clicking on "Ok", these cookies will be enabled. For further informations or for cookie limitation, please click on the link and visit our dedicated section.<br/> <a style="color:#FFFFFF;" href="https://www.agricolae.eu/cookie-e-privacy-policy/" target="_blank" id="fom">Cookie & Privacy Policy</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(34,34,34,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

</body>
</html>