<!doctype html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="UTF-8">
    <title>Ucraina, Coldiretti, -15% grano in italia, al via raccolta - Agricolae :Agricolae</title>

    <meta name="description" content="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=yes">
    <meta name="author" content="Oxjno Sviluppo Web, https://oxjno.com">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/site.webmanifest">
    <link rel="mask-icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#00a300">
    <meta name="msapplication-config" content="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/browserconfig.xml">
    <meta name="theme-color" content="#070707">

    <script>
        let templateURL = `https://www.agricolae.eu/wp-content/themes/Agricolae2020/`;
    </script>
    

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ucraina, Coldiretti, -15% grano in italia, al via raccolta - Agricolae" />
	<meta property="og:description" content="La produzione di grano in Italia è stimata quest’anno in calo del 15% per effetto della siccità che ha tagliato le rese dal Nord a Sud del Paese. È quanto emerge da una stima della Coldiretti divulgata in occasione dell’avvio della trebbiatura che inizia dalle regioni del sud dove in Puglia, la Regione dove si [&hellip;]" />
	<meta property="og:url" content="https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/" />
	<meta property="og:site_name" content="Agricolae" />
	<meta property="article:published_time" content="2022-06-13T07:08:59+00:00" />
	<meta property="article:modified_time" content="2022-06-13T07:09:00+00:00" />
	<meta property="og:image" content="https://www.agricolae.eu/wp-content/uploads/2022/06/img_3906.jpg" />
	<meta property="og:image:width" content="1125" />
	<meta property="og:image:height" content="598" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agricolae.eu/#organization","name":"Agricolae","url":"https://www.agricolae.eu/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.agricolae.eu/#/schema/logo/image/","url":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","contentUrl":"https://www.agricolae.eu/wp-content/uploads/2020/09/logo-agricolae-esteso.jpg","width":200,"height":80,"caption":"Agricolae"},"image":{"@id":"https://www.agricolae.eu/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.agricolae.eu/#website","url":"https://www.agricolae.eu/","name":"Agricolae","description":"Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario","publisher":{"@id":"https://www.agricolae.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.agricolae.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/#primaryimage","url":"https://www.agricolae.eu/wp-content/uploads/2022/06/img_3906.jpg","contentUrl":"https://www.agricolae.eu/wp-content/uploads/2022/06/img_3906.jpg","width":1125,"height":598},{"@type":"WebPage","@id":"https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/#webpage","url":"https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/","name":"Ucraina, Coldiretti, -15% grano in italia, al via raccolta - Agricolae","isPartOf":{"@id":"https://www.agricolae.eu/#website"},"primaryImageOfPage":{"@id":"https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/#primaryimage"},"datePublished":"2022-06-13T07:08:59+00:00","dateModified":"2022-06-13T07:09:00+00:00","breadcrumb":{"@id":"https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.agricolae.eu/"},{"@type":"ListItem","position":2,"name":"Ucraina, Coldiretti, -15% grano in italia, al via raccolta"}]},{"@type":"Article","@id":"https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/#article","isPartOf":{"@id":"https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/#webpage"},"author":{"@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070"},"headline":"Ucraina, Coldiretti, -15% grano in italia, al via raccolta","datePublished":"2022-06-13T07:08:59+00:00","dateModified":"2022-06-13T07:09:00+00:00","mainEntityOfPage":{"@id":"https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/#webpage"},"wordCount":754,"publisher":{"@id":"https://www.agricolae.eu/#organization"},"image":{"@id":"https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/#primaryimage"},"thumbnailUrl":"https://www.agricolae.eu/wp-content/uploads/2022/06/img_3906.jpg","articleSection":["Agricoltura"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.agricolae.eu/#organization"}},{"@type":"Person","@id":"https://www.agricolae.eu/#/schema/person/58574a7a1885441189a82a9bc0f48070","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricolae.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.agricolae.eu/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='LibreFranklin-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='LibreCaslonText-css'  href='https://fonts.googleapis.com/css?family=Libre+Caslon+Text%3A700&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/all.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-style-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-colors-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/colors.php?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=220421-1194245511' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/jquery-3.5.1.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/main.js?ver=1.0' id='ae-js-js'></script>
<link rel="https://api.w.org/" href="https://www.agricolae.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricolae.eu/wp-json/wp/v2/posts/212203" /><link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fucraina-coldiretti-15-grano-in-italia-al-via-raccolta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fucraina-coldiretti-15-grano-in-italia-al-via-raccolta%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style>
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-212203 single-format-standard ucraina-coldiretti-15-grano-in-italia-al-via-raccolta">

<nav class="site-header py-3">
  <div class="container">
    <div class="row">
      <div class="topCopy d-none d-md-block">
        <span>&ldquo;</span> Terra mare e non solo.<br>Quando il primario si trasforma in secondario<br>e muove il terziario. <span>&rdquo;</span>
      </div>
      <div class="col-10">
        <a class="py-2" href="https://www.agricolae.eu" aria-label="Agricolae">
        <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="logo-esteso" id="logo" />
        </a>
      </div>
      <div class="col-2 d-flex align-items-center justify-content-end">
        <nav role="navigation">
          <div id="menuToggle">
            <input type="checkbox" />
            <span></span>
            <span></span>
            <span></span>
            <ul id="menu" class=""><li id="menu-item-162555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162555"><a href="/">Home</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596 cat-12"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598 cat-3"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-162556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162556 cat-1849"><a href="https://www.agricolae.eu/turismo/">Turismo</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>            <!-- <ul id="menu">
              <li><a href="#">Home</a></li>
              <li><a href="#">Inchieste</a></li>
              <li><div class="onclick-menu"><span>In Parlamento</span>
                    <ul class="onclick-menu-content">
                      <li><a href="#">Camera</a></li>
                      <li><a href="#">Senato</a></li>
                    </ul>
                  </div>
              </li>
              <li><a href="#">Interviste</a></li>
            </ul>-->
          </div>
        </nav>

      </div>
    </div>
    
  </div>
</nav>
	    <div class="container-fluid px-0 align-items-end hp-article-main" style="background-image: linear-gradient(to bottom, rgb(0, 0, 0, 0) 60%, rgba(0,0,0,1) 100%),  url('https://www.agricolae.eu/wp-content/uploads/2022/06/img_3906-700x372.jpg')">
<div class="container text-left">
    <div class="row">
      <div class="col py-3 cat-2">
          <p class="meta"><span class="cat">Agricoltura</span><span class="date">13/06/2022 09:08</span></p>
          <h1>Ucraina, Coldiretti, -15% grano in italia, al via raccolta</h1>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
      <article class="col-md-9 py-3 cat-2">
              <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p><meta charset="UTF-8"></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">La produzione di grano in Italia è stimata quest’anno in calo del 15% per effetto della siccità che ha tagliato le rese dal Nord a Sud del Paese. È quanto emerge da una stima della Coldiretti divulgata in occasione dell’avvio della trebbiatura che inizia dalle regioni del sud dove in Puglia, la Regione dove si concentra la maggiore produzione nazionale, sono stati raccolti i primi chicchi di grano duro.</span><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black"></span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">Al nord dall’Emilia Romagna al Veneto si prevede – sottolinea la Coldiretti – un calo intorno al 10%, mentre per le regioni centrali la diminuzione potrebbe attestarsi al 15-20% ma al Sud si prevede un minor raccolto tra il 15 e il 30%.</span><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black"></span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">&nbsp;</span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">Per effetto della riduzione delle rese a causa dei cambiamenti climatici complessivamente – continua la Coldiretti - il raccolto dovrebbe attestarsi attorno ai 6,5 miliardi di chili a livello nazionale su una superficie totale di 1,71 milioni di ettari coltivati fra grano duro per la pasta (1,21 milioni di ettari) e grano tenero per pane e biscotti (oltre mezzo milione di ettari).</span><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black"></span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">&nbsp;</span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">La minor produzione pesa sulle aziende cerealicole che hanno dovuto affrontare rincari delle spese di produzione che vanno dal +170% dei concimi al +129% per il gasolio con incrementi medi dei costi correnti del 68% secondo elaborazioni Coldiretti su dati del Crea dalle quali si evidenzia che in un caso su quattro i costi superano i ricavi con il grano duro per la pasta che è quotato in Italia 55 centesimi al chilo e quello tenero per il pane a 45 centesimi al chilo. L’impatto si fa sentire anche sui consumatori con i prezzi che dal grano al pane aumentano da 6 a 12 volte tenuto conto che per fare un chilo di pane occorre circa un chilo di grano, dal quale si ottengono 800 grammi di farina da impastare con l’acqua per ottenere un chilo di prodotto finito venduto da 2,7 euro al chilo a 5,4 euro al chilo, secondo la Coldiretti.</span><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black"></span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">&nbsp;</span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">Un trend negativo che aumenta la dipendenza dall’estero in una situazione in cui – evidenzia la Coldiretti – l’Italia è diventata deficitaria in molte materie prime e produce appena il 36% del grano tenero che serve per pane, biscotti, dolci e il 62% del grano duro per la pasta.</span><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black"></span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">La situazione è preoccupante anche a livello internazionale dove la produzione mondiale di grano per il 2022/23 è stimata in calo a 769 milioni, per effetto della riduzione in Ucraina con un quantitativo stimato di 19,4 milioni di tonnellate, circa il 40% in meno rispetto ai 33 milioni di tonnellate previsti per questa stagione ma anche negli Stati Uniti (46,8 milioni) e in India (105 milioni), secondo l’analisi della Coldiretti sugli ultimi dati dell’International Grains Council che evidenzia peraltro&nbsp; che in controtendenza il raccolto di grano cresce del 2,6% in Russia per raggiungere 84,7 milioni di tonnellate delle quali circa la metà destinate all’esportazioni (39 milioni di tonnellate).</span><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black"></span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">&nbsp;</span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">Il Paese di Putin è il primo esportatore mondiale di grano con il controllo delle scorte alimentari– sottolinea la Coldiretti – rischia di sconvolgere gli equilibri geopolitici mondiali con Paesi come Egitto, Turchia, Bangladesh e Iran che acquistano più del 60% del proprio grano da Russia e Ucraina ma anche Libano, Tunisia Yemen, e Libia e Pakistan sono fortemente dipendenti dalle forniture dei due Paesi.</span><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black"></span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">&nbsp;</span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">Una situazione che riguarda direttamente anche l’Unione Europea nel suo insieme dove – precisa la Coldiretti – il livello di autosufficienza delle produzione comunitaria varia dall’ 82% per il grano duro destinato alla pasta al 93% fino al 142% per quello tenero destinato alla panificazione secondo l’analisi della Coldiretti sull’ultimo outlook della Commissione Europea che evidenzia l’importanza di investire sull’agricoltura per ridurre la dipendenza dall’estero e non sottostare ai ricatti alimentari.</span><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black"></span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">&nbsp;</span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">L’Italia in particolare è costretta ad importare materie prime agricole a causa – precisa Coldiretti – dei bassi compensi riconosciuti agli agricoltori con la perdita di quasi un campo di grano su dieci nell’ultimo decennio. “Bisogna intervenire per contenere il caro energia ed i costi di produzione con interventi sia immediati per salvare le aziende che strutturali per programmare il futuro del sistema agricolo nazionale, mentre a livello comunitario servono più coraggio e risorse per migliorare la nostra sicurezza alimentare riducendo la dipendenza dalle importazioni dei principali prodotti agricoli e dei fattori produttivi” afferma il presidente della Coldiretti Ettore Prandini nel sottolineare che “occorrono investimenti per aumentare la produzione e le rese dei terreni con bacini di accumulo delle acque piovane per combattere la siccità ma bisogna anche sostenere la ricerca pubblica con l’innovazione tecnologica a supporto delle produzioni, della biodiversità e come strumento di risposta ai cambiamenti climatici.</span><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black"></span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: 11pt; font-family: Calibri, sans-serif; caret-color: rgb(0, 0, 0); color: rgb(0, 0, 0); font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-tap-highlight-color: rgba(26, 26, 26, 0.3); -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none"><span style="font-size: 12pt; font-family: Arial, sans-serif; color: black">&nbsp;</span></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>

	<div class="socialShare">
		<a class="sharing fbShare" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fwww.agricolae.eu%2Fucraina-coldiretti-15-grano-in-italia-al-via-raccolta%2F" target="_blank" rel="nofollow"></a>
		<a class="sharing TShare" href="https://twitter.com/intent/tweet?text=Ucraina%2C+Coldiretti%2C+-15%25+grano+in+italia%2C+al+via+raccolta+https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/" target="_blank" rel="nofollow"></a>
		<a class="eShare" href="mailto:?subject=Agricolae.eu - Ucraina, Coldiretti, -15% grano in italia, al via raccolta&body=Articolo da Agricolae.eu: https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/" rel="nofollow"></a>
		<a class="pdfShare" href="https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/?print=pdf" rel="nofollow"></a>
		<a class="printShare" href="https://www.agricolae.eu/ucraina-coldiretti-15-grano-in-italia-al-via-raccolta/?print=print" rel="nofollow"></a>
	</div>	

      </article>
      <div class="d-none d-md-block col-md-3 mt-3">
          <h6>Articoli correlati</h6>
          
		

            <div class="related">
                <span class="date">13/06/2022</span>
                <h2><a href="https://www.agricolae.eu/i-sette-giorni-agricoli-del-senato-tutti-gli-appuntamenti-99/" class="title">I sette giorni ‘agricoli’ del Senato. Tutti gli appuntamenti</a></h2>
            </div>

		

            <div class="related">
                <span class="date">13/06/2022</span>
                <h2><a href="https://www.agricolae.eu/i-sette-giorni-agricoli-della-camera-tutti-gli-appuntamenti-113/" class="title">I sette giorni ‘agricoli’ della Camera. Tutti gli appuntamenti</a></h2>
            </div>

		

            <div class="related">
                <span class="date">12/06/2022</span>
                <h2><a href="https://www.agricolae.eu/commercio-coldiretti-record-storico-made-in-italy-a-tavola-20/" class="title">Commercio, Coldiretti, record storico made in Italy a tavola (+20%)</a></h2>
            </div>

		

            <div class="related">
                <span class="date">12/06/2022</span>
                <h2><a href="https://www.agricolae.eu/ucraina-coldiretti-domani-13-6-al-via-raccolta-grano-in-italia/" class="title">Ucraina, Coldiretti: domani 13/6 al via raccolta grano in Italia</a></h2>
            </div>

	    </div>
		      </div>
  </div>
</div>
	
	
	
	
			
				
						
	        <footer class="container-fluid pt-5 mt-5">
        <div class="row">
            <div class="container">
            <div class="row pb-3 mb-3 mx-0 d-flex align-content-center flex-wrap" style="border-bottom:1px solid #ffffff">
                <div class="col-12 col-md-6">
                <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="w-50" />
                </div>
                <div class="col-12 col-md-6 d-flex align-content-end justify-content-end flex-wrap">
                <p>Cerca tra i <strong>61.721</strong> articoli pubblicati su Agricolae.eu</p>
                <form action="/" method="GET" class="w-100 d-flex align-content-end justify-content-end">
                    <input type="text" name="s" id="search" style="flex:3" placeholder="Ricerca su Agricolae..." value="" /> <input type="submit" id="searchsubmit" value="CERCA" />
                </form>
                </div>
            </div>
            <div class="row py-3">
                <div class="col-12 col-md-3">
                <h5>Info</h5>
                <p>Agricola srls<br />
via San Damaso, 22 &#8211; 00165 &#8211; Roma (RM)<br />
P.I. 12861821002</p>
<p><strong>Agricolae.eu</strong><br />
Agenzia di Stampa quotidiana</p>
<p>Direttore Responsabile:<br />
<strong>Franco Poggianti</strong></p>
<p>Direttore Editoriale:<br />
<strong>Edoardo Spera<br />
</strong></p>
<p>Iscriz. Registro della Stampa:<br />
237/20166 Cod. ISSN 2532-1870 [Sito Web]</p>
                </div>
                <div class="col-12 col-md-3">
                <h5>Note legali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="https://www.agricolae.eu/contatti/">Contatti</a></li>
					<li><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
                    <li><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie policy</a></li>
                    <li><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
                </ul>
                </div>
                <div class="col-12 col-md-3">
                <h5>Sezioni</h5>
                <ul id="menu-footer" class="list-unstyled text-small menu"><li id="menu-item-162557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162557 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-162558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162558 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-162559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162559 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-162560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162560 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-162561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162561 cat-12"><a href="https://www.agricolae.eu/pesca/">Pesca</a></li>
<li id="menu-item-162562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162562 cat-3"><a href="https://www.agricolae.eu/alimentazione/">Alimentazione</a></li>
<li id="menu-item-162563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162563 cat-167"><a href="https://www.agricolae.eu/crea/">CREA</a></li>
<li id="menu-item-175622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175622 cat-168"><a href="https://www.agricolae.eu/ismea/">ISMEA</a></li>
<li id="menu-item-162564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162564 cat-1444"><a href="https://www.agricolae.eu/comagri/">comagri</a></li>
<li id="menu-item-185815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185815 cat-2638"><a href="https://www.agricolae.eu/export/">Export</a></li>
<li id="menu-item-162565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162565 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
</ul>                </div>
                <div class="col-12 col-md-3">
                <h5>Altri canali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="http://twitter.com/Agricolae1" target="_blank">Twitter</a></li>
                    <li><a href="http://facebook.com/agricolae.agricolae" target="_blank">Facebook</a></li>
                    <li><a href="https://www.agricolae.eu/feed/">RSS Feed</a></li>
                </ul>
                </div>
            </div>
            

            </div>
        </div>
        
        <div class="row lastrow py-3">
            <div class="container">
            <div class="row">
                <div class="col-12 col-md-6">
                Copyright &copy; 2020 Agricolae
                <small class="d-block mb-3 text-muted">Tutti i diritti riservati.
                </small>
            </div>
            <div class="col-12 col-md-6 text-md-right">
                <span>Powered by <a href="https://oxjno.com" target="_blank">Oxjno</a></span>
            </div>
            </div>
            
            </div>
            
        </div>
        </footer>
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script type="text/plain" data-service="google-analytics" data-category="statistics" async src="https://www.googletagmanager.com/gtag/js?id=UA-37513732-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-37513732-1');
        </script>

        
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Per fornire le migliori esperienze, utilizziamo tecnologie come i cookie per memorizzare e/o accedere alle informazioni del dispositivo. Il consenso a queste tecnologie ci permetterà di elaborare dati come il comportamento di navigazione o ID unici su questo sito. Non acconsentire o ritirare il consenso può influire negativamente su alcune caratteristiche e funzioni.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funzionale</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</span>
								Sempre attivo							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferenze</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiche</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Visualizza le preferenze</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Visualizza le preferenze</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/bootstrap.bundle.min.js?ver=3.5.1' id='bootstrap-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"6.1.6.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.agricolae.eu\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"Fai clic per accettare i cookie {category} e abilitare questo contenuto","css_file":"https:\/\/www.agricolae.eu\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=8","page_links":{"eu":{"cookie-statement":{"title":"Cookie e Privacy Policy","url":"https:\/\/www.agricolae.eu\/cookie-e-privacy-policy\/"},"privacy-statement":{"title":"Cookie e Privacy Policy","url":"https:\/\/www.agricolae.eu\/cookie-e-privacy-policy\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.1.6.1' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=220421-1194245511' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
    </body>
</html>
