<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0">-->
    <meta name="viewport" content="width=1060" />

    <title>M5S SUL BLOG: FINALMENTE PER L&#039;AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI - Agricolae</title>

    <link rel="stylesheet" type="text/css" href="https://www.agricolae.eu/wp-content/themes/agricolae/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>

    <link rel="pingback" href="https://www.agricolae.eu/xmlrpc.php" />

    
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="M5S SUL BLOG: FINALMENTE PER L&#039;AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI - Agricolae" />
	<meta property="og:description" content="Sin dal mio ingresso in Parlamento, nel lontano 2013, come componente della Commissione Agricoltura della Camera mi sono imbattuto in imprenditori agricoli che lamentavano l’impossibilità di accedere a mutui e finanziamenti. Le banche, che in passato avevano addirittura uno sportello dedicato all’agricoltura, con il tempo avevano smesso di dialogare con [&hellip;]" />
	<meta property="og:url" content="https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/" />
	<meta property="og:site_name" content="Agricolae" />
	<meta property="article:published_time" content="2020-09-04T11:27:09+00:00" />
	<meta property="article:modified_time" content="2020-09-04T11:27:11+00:00" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.agricolae.eu/#website","url":"https://www.agricolae.eu/","name":"Agricolae","description":"Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario","potentialAction":[{"@type":"SearchAction","target":"https://www.agricolae.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/#webpage","url":"https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/","name":"M5S SUL BLOG: FINALMENTE PER L'AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI - Agricolae","isPartOf":{"@id":"https://www.agricolae.eu/#website"},"datePublished":"2020-09-04T11:27:09+00:00","dateModified":"2020-09-04T11:27:11+00:00","author":{"@id":"https://www.agricolae.eu/#/schema/person/e40d526d9a05cef7ac73d21d6fba2e7b"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/"]}]},{"@type":["Person"],"@id":"https://www.agricolae.eu/#/schema/person/e40d526d9a05cef7ac73d21d6fba2e7b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.agricolae.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8ccfb4309b41b46d2147c0834f8a2c89?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed" href="https://www.agricolae.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed dei commenti" href="https://www.agricolae.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; M5S SUL BLOG: FINALMENTE PER L&#8217;AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI Feed dei commenti" href="https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricolae.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricolae.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.agricolae.eu/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/functions/wpzoom/assets/css/theme-utils.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=200301-3153204332' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"M5S SUL BLOG: FINALMENTE PER L'AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/pdf-print/js/front-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/init.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.agricolae.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricolae.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricolae.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.agricolae.eu/?p=162272' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fm5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fm5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag 1.1.2" />
<meta name="generator" content="WPZOOM Framework 1.8.12" />
</head>
<body class="post-template-default single single-post postid-162272 single-format-standard wp-featherlight-captions">
	<div class="inner-wrap">

		<header id="header">
			<div id="navbar">
				<span class="data">venerdì 4 Settembre 2020</span>

<!--				<span class="lingue">--><!--</span>-->

									<ul id="navsocial">

													<li>
								<a href="https://www.agricolae.eu/feed/"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/rss.png" width="16" height="16" alt="RSS" />RSS</a>
							</li>
						
													<li>
								<a href="http://twitter.com/Agricolae1" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="http://facebook.com/agricolae.agricolae" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
						
		 			</ul>
				

								<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
				<a href="https://www.agricolae.eu" title="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">
											<img src="https://www.agricolae.eu/wp-content/uploads/2013/01/logo.png" alt="Agricolae" />
									</a>

				
				
				<div class="tagline">
				



				</div>

				<div id="logolang"><a href="https://www.agricolae.eu/zh-hans/" title="Chinese Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_cinese.jpg" alt="Chinese Agricolae"></a><a href="https://www.agricolae.eu/ru/" title="Russian Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_russo.png" alt="Russian Agricolae"></a><a href="https://www.agricolae.eu/en" title="English Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_inglese.png" alt="English Agricolae"></a></div>
							</div><!-- / #logo -->


			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-5574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5574"><a href="https://www.agricolae.eu/">HOME</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>


				 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->

		</header>

    <div id="main">

                    <h3 class="category_link attivo">
                Agricoltura            </h3>
        
        <h1 class="title">
            <a class="titolo1" href="https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/"
               title="Permalink to M5S SUL BLOG: FINALMENTE PER L&#8217;AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI"
               rel="bookmark">M5S SUL BLOG: FINALMENTE PER L&#8217;AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI</a>        </h1>

        <div id="content">

            <div class="col_main">

                
                <div class="post-meta">

                                            Posted by <a href="https://www.agricolae.eu/author/edoardo/" title="Articoli scritti da Redazione" rel="author">Redazione</a>                            <span class="separator">&times;</span>                        Pubblicato il 04/09/2020 at 13:27
                </div>
                <!-- /.post-meta -->


                <div id="post-162272" class="clearfix post-162272 post type-post status-publish format-standard hentry category-agricoltura">

                    <div class="entry">

<!-- per ripristino Pay per Read con Paypal vedi il file single-pay-per-read.php -->
                        
                        <p>Sin dal mio ingresso in Parlamento, nel lontano 2013, come componente della Commissione Agricoltura della Camera mi sono imbattuto in imprenditori agricoli che lamentavano l’impossibilità di accedere a mutui e finanziamenti. Le banche, che in passato avevano addirittura uno sportello dedicato all’agricoltura, con il tempo avevano smesso di dialogare con loro. Alla base dell’interruzione di questa interlocuzione vi erano le evidenti difficoltà di comprendere le reali potenzialità per le imprese agricole di ripagare un debito: tutti i modellini che ne valutavano la credibilità aziendale, attribuendone un rating, erano impostati sulle imprese tradizionali e mal si conciliavano con le tipicità di quelle operanti nel comparto primario.</p>
<p>Per questo e sulla spinta delle impellenti necessità economico-finanziarie imposte dalla pandemia Covid-19, nella conversione in legge del decreto Cura Italia abbiamo introdotto una norma per permettere alle imprese agricole l’accesso diretto al Fondo di Garanzia gestito da Mediocredito centrale. Il Fondo, infatti, dispone di un modellino in grado di “leggere” le capacità degli imprenditori, così da far comprendere agli Istituti le potenzialità di rientro dal credito erogato. Il parametro per la concessione del finanziamento garantito, infatti, può essere il fatturato, l’ammontare dei salari oppure le spese per gestione e investimenti relative ai 18 mesi successivi alla richiesta.</p>
<p>In poco più di un mese dal lancio della sua operatività per le imprese del comparto primario, datata 20 luglio e nonostante il periodo estivo, il Fondo di Garanzia ha garantito prestiti per un totale di 222,5 milioni di euro rispondendo a ben 2.267 domande presentate.</p>
<p>Quelle che un tempo erano porte girevoli ora iniziano finalmente a spalancarsi e ad accogliere gli imprenditori agricoli che necessitano di liquidità per gli investimenti necessari allo sviluppo delle loro attività.</p>
<p>Degno di nota è anche lo spaccato delle pratiche presentate: ben 596 posizioni, per un totale di 189 milioni di euro di erogato e con un relativo importo medio di 317mila euro, hanno richiesto garanzie per operazioni strutturate, diverse da quelle garantite al 100% dallo Stato e di importo massimo pari a 30.000 euro.</p>
<p>Quindi finanziamenti non solo per mera liquidità ma soprattutto per investimenti importanti e di rilievo. Questi primi dati sono molto incoraggianti e testimoniano una fame di credito in agricoltura e pesca di cui eravamo coscienti e che siamo contenti di iniziare a soddisfare, supplendo in molte circostanze a situazioni di immobilità nella spesa dei PSR (Piani di sviluppo rurale) regionali.</p>
<p>Le quasi 2.300 operazioni sono, per lo più, già deliberate dalle banche ed utilizzano il plafond agevolativo autorizzato dall’Unione europea – attualmente pari a 100mila euro – per finalità che prevedono il superamento della crisi causata dalla pandemia Covid-19 e il rilancio dell’attività imprenditoriale agricola. Plafond che abbiamo portato in maniera stabile a 25.000 euro ma diviene sempre più necessario rendere queste operazioni slegate dal de minimis attraverso l’esenzione. Le garanzie gratuite per prestiti strutturati coprono sino al 90% della durata di 6 anni, con uno o due anni di pre-ammortamento: intervenendo con l’esenzione potremo allungare i tempi dei finanziamenti sino a 20-25 anni, compiendo appieno – e in neppure un anno – quella rivoluzione per il credito in agricoltura che gli imprenditori ci chiedevano da tempo per sbloccare investimenti e posti di lavoro.</p>
<p>Così un post sul Blog delle Stelle a firma di Giuseppe L'Abbate ( Sottosegretario alle politiche agricole, alimentari e forestali )</p>


                        <div class="clear"></div>
                        <p style="color:#999; text-align:right; font-size:12px">-RIPRODUZIONE RISERVATA-</p>


                                                <div class="clear"></div>
                    </div>
                    <!-- / .entry -->
                    <div class="clear"></div>

                </div>
                <!-- #post-162272 -->

                

            </div>
            <!-- /.col_main -->


            <div class="col_meta">

                                    <div class="prevnext">

                        
                                                    <a href="https://www.agricolae.eu/fauna-selvatica-cia-ancora-emergenza-serve-nuova-legge/"
                               title="FAUNA SELVATICA, CIA: ANCORA EMERGENZA, SERVE NUOVA LEGGE">&laquo; Previous</a>
                        
                        <span
                                class="separator">&times;</span>
                                                    <a class="next_link" href="https://www.agricolae.eu/il-tar-riapre-la-caccia-ai-cervi-in-zona-alpi-assessore-veneto-riconosciute-le-buone-ragioni-del-piano-di-gestione-validato-da-ispra/"
                               title="IL TAR RIAPRE LA CACCIA AI CERVI IN ZONA ALPI. ASSESSORE VENETO, RICONOSCIUTE LE BUONE RAGIONI DEL PIANO DI GESTIONE VALIDATO DA ISPRA">Next &raquo;</a>
                                            </div><!-- /.nextprev -->
                



                ''
            </div>
            <!-- /.col_meta -->
            <div class="clear"></div>


            <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/#respond" style="display:none;">Cancel</a></small></h3><form action="https://www.agricolae.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='162272' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	 
</div><!-- #comments -->
            
                            <div class="share_box" style="border-bottom: 1px solid #E5E5E5; overflow:hidden;">

                                            <h3 style="border-top:none; margin-top:0px;">Share this page</h3>
                                        <div class="share_btn"><p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/?print=1" rel="nofollow"><img style="width: 10px;height: 10px;" src="https://www.agricolae.eu/wp-content/plugins/print-me/images/printme.png" title="print"></a></p></div>
                    <div class="share_btn"><a href="https://twitter.com/share"
                                              data-url="https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/" class="twitter-share-button"
                                              data-count="horizontal">Tweet</a>
                        <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
                    </div>
                    <div class="share_btn">
                        <iframe
                                src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.agricolae.eu%2Fm5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21"
                                scrolling="no" frameborder="0"
                                style="border:none; overflow:hidden; width:110px; height:21px;"
                                allowTransparency="true"></iframe>
                    </div>
                    <div class="share_btn">
                        <g:plusone size="medium"></g:plusone>
                    </div>


                    <!-- VUKontaktePut this script tag to the <head> of your page -->
                    <div style="float:left; overflow:hidden">
                        <script type="text/javascript" src="https://vk.com/js/api/share.js?11"
                                charset="windows-1251"></script>

                        <!-- Put this script tag to the place, where the Share button will be -->
                        <script type="text/javascript"><!--
                            document.write(VK.Share.button(false, {type: "round", text: "Share"}));
                            --></script>
                    </div>

                </div>

                <div class="clear" style="margin-bottom:50px;"></div>
            

            <!-- MOSTRA ALTRI ARTICOLI -->

                                        <h3 class="sfondoagricoltura">MORE ARTICLES</h3>
            
            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/covid-coldiretti-fino-a-7mila-euro-per-azienda-da-fondi-ue/"
                       title="COVID: COLDIRETTI, FINO A 7MILA EURO PER AZIENDA DA FONDI UE"></a>

                    <div class="post-content">
                        <span class="interviste">04/09/2020</span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/covid-coldiretti-fino-a-7mila-euro-per-azienda-da-fondi-ue/"
                                             title="COVID: COLDIRETTI, FINO A 7MILA EURO PER AZIENDA DA FONDI UE"
                                             rel="bookmark">COVID: COLDIRETTI, FINO A 7MILA EURO PER AZIENDA DA FONDI UE                        </h2>


                        <div class="entry">
                            <p>Al via i piani straordinari delle Regioni per l’emergenza Covid nelle campagne con un contributo forfettario fino a 7mila euro per agricoltore e 50.000 per le piccole medie imprese agroalimentari. E’ quanto emerge dal primo monitoraggio elaborato dalla Coldiretti sullo stato di attuazione regionale della nuova misura semplificata dello Sviluppo [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/il-tar-riapre-la-caccia-ai-cervi-in-zona-alpi-assessore-veneto-riconosciute-le-buone-ragioni-del-piano-di-gestione-validato-da-ispra/"
                       title="IL TAR RIAPRE LA CACCIA AI CERVI IN ZONA ALPI. ASSESSORE VENETO, RICONOSCIUTE LE BUONE RAGIONI DEL PIANO DI GESTIONE VALIDATO DA ISPRA"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/il-tar-riapre-la-caccia-ai-cervi-in-zona-alpi-assessore-veneto-riconosciute-le-buone-ragioni-del-piano-di-gestione-validato-da-ispra/"
                                             title="IL TAR RIAPRE LA CACCIA AI CERVI IN ZONA ALPI. ASSESSORE VENETO, RICONOSCIUTE LE BUONE RAGIONI DEL PIANO DI GESTIONE VALIDATO DA ISPRA"
                                             rel="bookmark">IL TAR RIAPRE LA CACCIA AI CERVI IN ZONA ALPI. ASSESSORE VENETO, RICONOSCIUTE LE BUONE RAGIONI DEL PIANO DI GESTIONE VALIDATO DA ISPRA                        </h2>


                        <div class="entry">
                            <p>Il Tar del Veneto ha riammesso la possibilità di cacciare i cervi nella zona Alpi anche nel periodo preapertura. Con decreto della presidente Maddalena Filippi, la prima sezione del Tribunale amministrativo regionale ha revocato la sospensiva emessa lo scorso 28 agosto nei confronti del calendario venatorio adottato della Provincia di [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/"
                       title="M5S SUL BLOG: FINALMENTE PER L&#8217;AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/"
                                             title="M5S SUL BLOG: FINALMENTE PER L&#8217;AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI"
                                             rel="bookmark">M5S SUL BLOG: FINALMENTE PER L&#8217;AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI                        </h2>


                        <div class="entry">
                            <p>Sin dal mio ingresso in Parlamento, nel lontano 2013, come componente della Commissione Agricoltura della Camera mi sono imbattuto in imprenditori agricoli che lamentavano l’impossibilità di accedere a mutui e finanziamenti. Le banche, che in passato avevano addirittura uno sportello dedicato all’agricoltura, con il tempo avevano smesso di dialogare con [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/fauna-selvatica-cia-ancora-emergenza-serve-nuova-legge/"
                       title="FAUNA SELVATICA, CIA: ANCORA EMERGENZA, SERVE NUOVA LEGGE"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/fauna-selvatica-cia-ancora-emergenza-serve-nuova-legge/"
                                             title="FAUNA SELVATICA, CIA: ANCORA EMERGENZA, SERVE NUOVA LEGGE"
                                             rel="bookmark">FAUNA SELVATICA, CIA: ANCORA EMERGENZA, SERVE NUOVA LEGGE                        </h2>


                        <div class="entry">
                            <p>Non si placa l’emergenza fauna selvatica, acuita dai mesi di lockdown con lo stop alle attività di controllo e gestione soprattutto dei cinghiali. La conseguenza è l’ulteriore crescita dei danni all’agricoltura, con perdite ormai milionarie, ma anche l’aumento degli incidenti stradali e dei rischi sulla sicurezza pubblica, nelle aree rurali [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            

            <div style="border:0" class="navigation"></div>
        </div>
        <!-- /#content -->


        ﻿<section id="sidebar">

	<div class="widget">

	
<strong><i>46,574 articoli pubblicati su Agricolae.eu</i></strong>



	</div>

	<div class="widget">



<!--  Cerca -->

	<form method="get" id="searchform" action="https://www.agricolae.eu" _lpchecked="1">

		<fieldset>

			<input class="cerca" type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca articoli" name="s" id="s" style="

    width: 162px; margin-right:0px">			<input type="submit" id="searchsubmit" value="Cerca" style="width:64px">		</fieldset>

	</form>

	</div>


            
		<!--comagri camera e senato-->



	<div class="comagri-sidebar">

		<a href="http://agricolae.eu/comagri" title="Comagri"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/comagri-sidebar-box.jpg" alt="COMAGRI CAMERA E SENATO" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End Comagri Camera e Senato -->



		<!--Mipaaft-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/mipaaft" title="Mipaaft"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-mipaaft.jpg" alt="MIPAAFT" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End Comagri Camera e Senato -->

	<div class="ismea">

		<div class="post-thumb">
			<a href="https://www.agricolae.eu/?cat=168" title="ISMEA">
			<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/BTA_Banner_240x115.jpg" alt="ISMEA" class="Thumbnail thumbnail ">
			</a>
		</div>

	</div>

	<div class="clear"></div>


		<!--origin-->



	<div class="comagri-sidebar">

		<a href="http://www.aicig.it/" target="_blank" title="Origin"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/origin-sidebar-box.jpg" alt="ORIGIN" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End origin -->



		<!--corriere vinicolo-->



	<div class="comagri-sidebar">

		<a href="https://corrierevinicolo.unioneitalianavini.it/" target="_blank" title="Corriere Vinicolo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/corrierevinicolo_box.jpg" alt="Corriere Vinicolo" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End corriere vinicolo -->



	<!-- Interviste La politica ad Agricolae Box -->

	<div class="recent-post interviste politica">

		
		<h4 class="category" style="background-color: #444"><a href="https://www.agricolae.eu/interviste/politica/" title="Politica">La politica ad Agricolae<br/>Fatti e promesse

			</a></h4>

		
			<div class="post-content">

				<h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/bicentenario-artusi-l-abbate-cucina-italiana-vanto-per-il-nostro-paese-nel-mondo/" title="" rel="bookmark">BICENTENARIO ARTUSI, L’ABBATE: CUCINA ITALIANA VANTO PER IL NOSTRO PAESE NEL MONDO. VIDEO</a></h2>

				<div class="clear"></div>

				<div class="recent-meta"><span class="dataintervista">04/08/2020</span></div><!-- /.post-meta -->

				<div class="post-thumb">

					<a href="https://www.agricolae.eu/bicentenario-artusi-l-abbate-cucina-italiana-vanto-per-il-nostro-paese-nel-mondo/" title="BICENTENARIO ARTUSI, L’ABBATE: CUCINA ITALIANA VANTO PER IL NOSTRO PAESE NEL MONDO. VIDEO"><div class="post-thumb"><a href="https://www.agricolae.eu/bicentenario-artusi-l-abbate-cucina-italiana-vanto-per-il-nostro-paese-nel-mondo/" title="BICENTENARIO ARTUSI, L’ABBATE: CUCINA ITALIANA VANTO PER IL NOSTRO PAESE NEL MONDO. VIDEO"><img src="https://www.agricolae.eu/wp-content/uploads/2020/08/img_8719.jpg" alt="BICENTENARIO ARTUSI, L’ABBATE: CUCINA ITALIANA VANTO PER IL NOSTRO PAESE NEL MONDO. VIDEO" class="Thumbnail thumbnail " width="216" height="160" /></a></div></a>

				</div>

				<div class="entry">

					<p>“Il lavoro svolto dall’associazione “La tavola italiana” serve a far conoscere l’importanza della cucina italiana e quindi dei grandi prodotti che il mondo agricolo e della pesca riescono a produrre. È un vanto per il nostro paese e tra l’altro la dieta mediterranea, che è patrimonio dell’Unesco, conferma il fatto [&hellip;]</p>

				</div><!-- /.entry -->

			</div><!-- /.post-content -->

		
	</div><!--end recent-post-->








 <div class="innovazione">

				<div class="post-thumb">
				<a href="https://www.agricolae.eu/?cat=2220" title="Economia Circolare">
				<img src="https://www.agricolae.eu/wp-content/uploads/2020/02/Box-Innovazione.jpg" alt="Economia Circolare" class="Thumbnail thumbnail " style="
    width: 100%;">
				</a>

				</div>

			</div>

			<div class="clear"></div>      






	




	<!-- Editoriale-->



	<div id="wpzoom-feature-posts-4" style="margin-bottom:0px;" class="widget feature-posts editoriali">

		<h3 class="title" style="color:white; border-bottom:none; padding-top: 0px; height:150px;padding-left: 9px;">

			<a href="https://www.agricolae.eu/editoriali" target="_self">

				<strong>PAROLA AI PRESIDENTI</strong><br>LE PREVISIONI 2018<br/>LE PROSPETTIVE 2017<br/>LE ANTICIPAZIONI 2016<br/>LE INTERVISTE 2015<br/>GLI EDITORIALI 2014

			</a>

		</h3>

	</div>

	<div id="sg_jquery_scroller_widget-4" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller7 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller7').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller7">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-centinaio-mesi-aggiustare-tiro-agroalimentare-turismo-matrimonio-perfetto/">2018-2019, CENTINAIO: SEI MESI PER AGGIUSTARE IL TIRO. TRA AGROALIMENTARE E TURISMO MATRIMONIO PERFETTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-manzato-prossimo-anno-visione-strategica-politica-agricola-nazionale-5-pilastri-la-video-intervista/">2018-2019, MANZATO: PROSSIMO ANNO VISIONE STRATEGICA POLITICA AGRICOLA NAZIONALE. ECCO I 5 PILASTRI. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-pesce-basta-compartimenti-stagni-visione-unitaria-dellagroalimentare/">2018-2019, PESCE: BASTA COMPARTIMENTI STAGNI MA VISIONE UNITARIA DELL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-vallardi-gioco-squadra-mipaaft-comagri-camera-senato-dato-suoi-risultati/">2018-2019, VALLARDI: GIOCO DI SQUADRA TRA MIPAAFT E COMAGRI CAMERA E SENATO HA DATO SUOI RISULTATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-gallinella-comagri-camera-piu-produttiva-del-passato-cosa-cosa-la-video-intervista/">2018-2019, GALLINELLA: COMAGRI CAMERA PIU PRODUTTIVA DEL PASSATO. ECCO COSA ABBIAMO FATTO E COSA FAREMO. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-mercuri-dal-governo-ci-aspettiamo-cose-nuove-dedicate-settore-agroalimentare-la-video-intervista/">2018-2019, MERCURI: DAL GOVERNO NUOVO CI ASPETTIAMO COSE NUOVE DEDICATE A SETTORE AGROALIMENTARE. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-giansanti-agricoltura-deve-connessa-consentire-crescita-del-paese/">2018-2019, GIANSANTI: AGRICOLTURA DEVE ESSERE CONNESSA PER CONSENTIRE CRESCITA DEL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-scanavino-anno-segnato-dal-maltempo-ora-strategia-nazionale-tutela-aree-rurali/">2018-2019, SCANAVINO: ANNO SEGNATO DAL MALTEMPO. ORA STRATEGIA NAZIONALE A TUTELA AREE RURALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-verrascina-agricoltura-non-chiede-aiuti-investimenti-competere-sul-mercato/">2018-2019, VERRASCINA: AGRICOLTURA NON CHIEDE AIUTI MA INVESTIMENTI PER COMPETERE SUL MERCATO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-serpillo-agroalimentare-grado-ridurre-tensioni-mediterraneo-immigrazione/">2018-2019, SERPILLO: AGROALIMENTARE IN GRADO DI RIDURRE TENSIONI MEDITERRANEO E IMMIGRAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-castiglione-sulla-pesca-italia-ha-chiuso-con-infrazioni-ue-tutto-quello-che-e-stato-fatto-per-il-settore/">BILANCIO 2017, CASTIGLIONE: SULLA PESCA  ITALIA HA CHIUSO CON INFRAZIONI UE. TUTTO QUELLO CHE E’ STATO FATTO PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-martina/">BILANCIO 2017, MARTINA: REDDITO, EXPORT E CAMBIAMENTI CLIMATICI, MA NON SOLO. PIEDI PER TERRA E TESTA AL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-e-legislatura-formigoni-ora-spazio-ai-giovani-per-dare-sprint-a-settore/">BILANCIO 2017, FORMIGONI: ORA SPAZIO AI GIOVANI PER DARE SPRINT A SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-sani-camere-e-governo-concentrate-sui-temi-agricoli-senza-precedenti-ora-pac/">BILANCIO 2017, SANI: CAMERE E GOVERNO CONCENTRATE SUI TEMI AGRICOLI SENZA PRECEDENTI. ORA PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mercuri-ogni-prodotto-cooperativo-comprato-da-qui-da-noi-o-gdo-viene-direttamente-dall-agricoltore/">BILANCIO 2017, MERCURI, OGNI PRODOTTO COOPERATIVO COMPRATO DA QUI DA NOI O GDO VIENE DIRETTAMENTE DALL’AGRICOLTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-giansanti-innovazione-digitale-opportunita-per-far-recuperare-gap-di-competitivita/">BILANCIO 2017, GIANSANTI: INNOVAZIONE DIGITALE OPPORTUNITA PER FAR RECUPERARE GAP DI COMPETITIVITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-scanavino-potenza-straordinaria-del-made-in-italy-ma-organizzazione-precaria/">BILANCIO 2017, SCANAVINO: POTENZA STRAORDINARIA DEL MADE IN ITALY MA ORGANIZZAZIONE PRECARIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-verrascina-aggregare-agricoltura-industria-e-gdo-no-agli-scontri-inutili/">BILANCIO 2017, VERRASCINA: AGGREGARE AGRICOLTURA, INDUSTRIA E GDO. NO AGLI SCONTRI INUTILI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-serpillo-italia-promuova-stessa-puntando-al-mediterraneo/">BILANCIO 2017, SERPILLO: ITALIA PROMUOVA SE STESSA, PUNTANDO AL MEDITERRANEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-minelli-enormi-potenzialita-tutta-la-filiera-governo-si-concentri-pac/">BILANCIO 2017, MINELLI: ENORMI POTENZIALITA IN TUTTA LA FILIERA, GOVERNO SI CONCENTRI SU PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-martina-bilancio-dellanno-si-chiude-quello-ora-partire-dal-g7-reddito-trasparenza-semplificazione/">2016-2017, MARTINA: IL BILANCIO DELL&#8217;ANNO CHE SI CHIUDE E QUELLO CHE FAREMO ORA. A PARTIRE DAL G7. REDDITO, TRASPARENZA E SEMPLIFICAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-viceministro-olivero-passare-visione-difensiva-visione-strategica-recuperare-mercato-russo-conservare-quello-americano/">2016-2017 VICEMINISTRO OLIVERO: PASSARE DA VISIONE DIFENSIVA A VISIONE STRATEGICA. RECUPERARE MERCATO RUSSO E CONSERVARE QUELLO AMERICANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-formigoni-ottima-collaborazione-camera-senato-breve-anche-legge-consumo-del-suolo-dieta-mediterranea-agrumeti/">2016-2017, FORMIGONI: OTTIMA COLLABORAZIONE TRA CAMERA E SENATO. A BREVE ANCHE LEGGE SU CONSUMO DEL SUOLO, DIETA MEDITERRANEA E AGRUMETI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-sani-avvicinare-primario-mondo-della-trasformazione-comagri-pesca-biologico-forestazione-ippica/">2016-2017, SANI: AVVICINARE PRIMARIO A MONDO DELLA TRASFORMAZIONE. IN COMAGRI PESCA, BIOLOGICO, FORESTAZIONE E IPPICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-guidi-occorre-strategia-offensiva-sui-mercati-attendiamo-governo-trump-riaprire-mercato-russia/">2016-2017, GUIDI: OCCORRE STRATEGIA ‘OFFENSIVA’ SUI MERCATI. ATTENDIAMO GOVERNO TRUMP CHE POTREBBE RIAPRIRE MERCATO CON RUSSIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-scanavino-sara-lanno-cui-si-pensera-alla-pac-post-2020-sfida-dellagricoltura-del-futuro/">2016-2017 SCANAVINO: SARA’ L’ANNO IN CUI SI PENSERA ALLA PAC POST 2020. SFIDA DELL’AGRICOLTURA DEL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-verrascina-sostenere-agricoltori-basta-dare-credito-dice-farne-le-veci-la-propaganda/">2016-2017 VERRASCINA: SOSTENERE AGRICOLTORI, BASTA DARE CREDITO A CHI DICE DI FARNE LE VECI ATTRAVERSO LA PROPAGANDA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-mercuri-risorse-siano-destinate-opportunita-sviluppo-anche-pac-post-2020/">2016-2017, MERCURI: RISORSE SIANO DESTINATE A OPPORTUNITA DI SVILUPPO. ANCHE PER PAC POST 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-serpillo-uci-aprirsi-paesi-del-mediterraneo-rivedere-sistema-aiuti-ue/">2016-2017, SERPILLO (UCI): APRIRSI A PAESI DEL MEDITERRANEO. E RIVEDERE SISTEMA AIUTI UE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-castiglione-tanti-risultati-la-pesca-dal-pesce-spada-al-piano-gestione-vongole-prende-via-nel-2017/">2016-2017, CASTIGLIONE: TANTI RISULTATI PER LA PESCA, DAL PESCE SPADA AL PIANO DI GESTIONE VONGOLE CHE PRENDE IL VIA NEL 2017</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-tiozzo-federcoopesca-maggiore-attenzione-settore-uscire-atteggiamento-conservatore-riprendere-riforme-lanno-del-feamp/">2016-2017, TIOZZO (FEDERCOOPESCA): MAGGIORE ATTENZIONE A SETTORE, USCIRE DA ATTEGGIAMENTO CONSERVATORE E RIPRENDERE RIFORME. L&#8217;ANNO DEL FEAMP</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-martina-abbiamo-lavorato-tanto-e-con-impegno-rimangono-sfide-entusiasmanti-ma-siamo-pronti/">BILANCIO 2015 E PROSPETTIVE 2016, MARTINA: ABBIAMO LAVORATO TANTO E CON IMPEGNO. RIMANGONO SFIDE ENTUSIASMANTI MA SIAMO PRONTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-formigoni-anno-molto-positivo-potenziare-ritorno-alla-terra-da-parte-dei-giovani/">BILANCIO 2015 E PROSPETTIVE 2016, FORMIGONI: ANNO MOLTO POSITIVO, POTENZIARE RITORNO ALLA TERRA DA PARTE DEI GIOVANI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-sani-e-stato-lanno-delle-politiche-agricole-ora-ripetere-con-piu-forza-per-lanno-che-verra/">BILANCIO 2015 E PROSPETTIVE 2016, SANI: E&#8217; STATO L&#8217;ANNO DELLE POLITICHE AGRICOLE. ORA RIPETERE CON PIU FORZA PER L&#8217;ANNO CHE VERRA&#8217;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-mercuri-tutto-quello-che-governo-investira-nel-settore-tornera-moltiplicato-a-beneficio-delleconomia-di-tutto-il-paese/">BILANCIO 2015 E PROSPETTIVE 2016, MERCURI: TUTTO QUELLO CHE GOVERNO INVESTIRA NEL SETTORE TORNERà MOLTIPLICATO A BENEFICIO DELL&#8217;ECONOMIA DI TUTTO IL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-guidi-lanno-con-maggiore-attenzione-ma-in-cui-silenziosamente-settore-ha-sofferto-di-piu/">BILANCIO 2015 E PROSPETTIVE 2016, GUIDI: L&#8217;ANNO CON MAGGIORE ATTENZIONE MA IN CUI SILENZIOSAMENTE SETTORE HA SOFFERTO DI PIU</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-scanavino-bene-attenzione-settore-ma-peccato-per-latte-e-zootecnia/">BILANCIO 2015 E PROSPETTIVE 2016, SCANAVINO: BENE ATTENZIONE SETTORE MA PECCATO PER LATTE E ZOOTECNIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-verrascina-nel-prossimo-anno-tradurre-successo-di-expo-in-ricchezza-per-gli-agricoltori/">BILANCIO 2015 E PROSPETTIVE 2016, VERRASCINA: NEL PROSSIMO ANNO TRADURRE SUCCESSO DI EXPO IN RICCHEZZA PER GLI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-maurizio-martina-sara-lanno-della-ripresa-buono-il-bilancio-del-2014/">LE INTERVISTE PER IL 2015, MAURIZIO MARTINA: SARA&#8217; L&#8217;ANNO DELLA RIPRESA. BUONO IL BILANCIO DEL 2014</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-roberto-formigoni-sara-lanno-delle-sfide/">LE INTERVISTE PER IL 2015, ROBERTO FORMIGONI: SARA&#8217; L&#8217;ANNO DELLE SFIDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luca-sani-finalmente-politiche-di-sostegno-concrete-per-il-settore/">LE INTERVISTE PER IL 2015, LUCA SANI: FINALMENTE POLITICHE DI SOSTEGNO CONCRETE PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-mario-guidi-2014-anno-da-dimenticare-ma-sono-stati-buttati-dei-semi-importanti-per-il-settore/">LE INTERVISTE PER IL 2015, MARIO GUIDI: 2014 ANNO DA DIMENTICARE, MA SONO STATI BUTTATI DEI SEMI IMPORTANTI PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-scanavino-lanno-passato-e-stato-grigio-il-2015-sara-migliore/">LE INTERVISTE PER IL 2015, SCANAVINO: L&#8217;ANNO PASSATO E&#8217; STATO GRIGIO, IL 2015 SARA&#8217; MIGLIORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2105-franco-verrascina-anno-che-si-chiude-in-chiaro-scuro/">LE INTERVISTE PER IL 2105, FRANCO VERRASCINA: ANNO CHE SI CHIUDE IN CHIARO SCURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giorgio-mercuri-un-po-piu-di-ottimismo-mettendo-da-parte-la-rassegnazione/">LE INTERVISTE PER IL 2015, GIORGIO MERCURI: UN PO PIU&#8217; DI OTTIMISMO METTENDO DA PARTE LA RASSEGNAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-scordamaglia-guardo-il-bicchiere-mezzo-pieno-ma-cambiare-cambiare-e-cambiare-svolgeremo-ruolo-attivo/">LE INTERVISTE PER IL 2015, LUIGI SCORDAMAGLIA: GUARDO IL BICCHIERE MEZZO PIENO, MA CAMBIARE, CAMBIARE E CAMBIARE. SVOLGEREMO RUOLO ATTIVO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-ettore-iani-ogni-azienda-vede-il-futuro-con-37-euro-da-investire/">LE INTERVISTE PER IL 2015, ETTORE IANI&#8217;: OGNI AZIENDA VEDE IL FUTURO CON 37 EURO DA INVESTIRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giampaolo-buonfiglio-sara-lanno-delle-riforme/">LE INTERVISTE PER IL 2015, GIAMPAOLO BUONFIGLIO: SARA&#8217; L&#8217;ANNO DELLE RIFORME</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-paolo-tiozzo-bilancio-non-positivo-per-la-pesca/">LE INTERVISTE PER IL 2015, PAOLO TIOZZO: BILANCIO NON POSITIVO PER LA PESCA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-giannini-riduzione-prezzo-gasolio-ha-salvato-il-settore/">LE INTERVISTE PER IL 2015, LUIGI GIANNINI: RIDUZIONE PREZZO GASOLIO HA SALVATO IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-luca-sani-affrontare-la-riforma-del-mipaaf-riconfigurandone-ruolo-e-funzioni/">L&#8217;EDITORIALE DI LUCA SANI: AFFRONTARE LA RIFORMA DEL MIPAAF RICONFIGURANDONE RUOLO E FUNZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-roberto-formigoni-made-in-italy-storia-italiana-di-successo-ecco-le-cose-da-fare-subito/">L&#8217;EDITORIALE DI ROBERTO FORMIGONI: MADE IN ITALY, STORIA ITALIANA DI SUCCESSO. ECCO LE COSE DA FARE SUBITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-paolo-de-castro-piu-sinergia-per-dare-solide-prospettive-allagricoltura-e-allagroalimentare/">L&#8217;EDITORIALE DI PAOLO DE CASTRO: PIU SINERGIA PER DARE SOLIDE PROSPETTIVE ALL&#8217;AGRICOLTURA E ALL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/luigi-scordamaglia-ora-tutti-insieme-per-un-deciso-cambio-di-passo/">LUIGI SCORDAMAGLIA: ORA TUTTI INSIEME PER UN DECISO CAMBIO DI PASSO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/antonio-piva-basta-buoni-propositi-ora-meno-burocrazia-e-piu-credito/">ANTONIO PIVA: BASTA BUONI PROPOSITI, ORA MENO BUROCRAZIA E PIU CREDITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-coccia-la-pesca-che-vorrei/">MASSIMO COCCIA: LA PESCA CHE VORREI&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-politi-lanno-che-verra/">GIUSEPPE POLITI: L&#8217;ANNO CHE VERRA&#8217;&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-alonzo-ricerca-si-traduce-in-sviluppo-e-crescita-economica/">GIUSEPPE ALONZO: RICERCA SI TRADUCE IN SVILUPPO E CRESCITA ECONOMICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/franco-verrascina-lagricoltura-tra-bilancio-di-un-anno-e-il-futuro/">FRANCO VERRASCINA: L&#8217;AGRICOLTURA TRA BILANCIO DI UN ANNO E IL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ettore-iani-una-domanda-al-ministro-se-fare-agricoltura-e-figo-fare-impresa-nella-pesca-e-da-sfigati/">ETTORE IANI, UNA DOMANDA AL MINISTRO: SE FARE AGRICOLTURA E&#8217; FIGO, FARE IMPRESA NELLA PESCA E&#8217; DA SFIGATI?</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-gargano-lolivicoltura-italiana-un-triciclo-a-due-ruote/">MASSIMO GARGANO: L&#8217;OLIVICOLTURA ITALIANA UN TRICICLO&#8230;A DUE RUOTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/arturo-semerari-al-centro-garanzie-di-credito-e-assicurazioni/">ARTURO SEMERARI: AL CENTRO GARANZIE DI CREDITO E ASSICURAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giampaolo-buonfiglio-allarmante-effetto-surf-del-mipaaf-con-cui-politica-agricola-continua-a-non-essere/">GIAMPAOLO BUONFIGLIO: ALLARMANTE &#8220;EFFETTO SURF&#8221; DEL MIPAAF CON CUI POLITICA AGRICOLA CONTINUA A &#8220;NON ESSERE&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mario-guidi-lavorare-in-funzione-del-concetto-di-new-normal/">MARIO GUIDI: LAVORARE IN FUNZIONE DEL CONCETTO DI &#8220;NEW NORMAL&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giorgio-mercuri-ogni-azienda-sa-quale-e-il-suo-chilometro-giusto/">GIORGIO MERCURI: OGNI AZIENDA SA QUALE E&#8217; IL SUO &#8220;CHILOMETRO GIUSTO&#8221;</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/editoriali/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>






	<div class="map-block-title">

		<div class="map-block-title-h"><h4>LE POLITICHE AGRICOLE</h4>

			<h5>REGIONE PER REGIONE</h5></div>

		<div class="map-block-title-img"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/icons/italy-europe-icon.png" class="italy-europe-icon"/></div>

	</div>

	<div id="sg_jquery_scroller_widget-2" class="widget sg_jquery_scroller_widget_plugin_class"><h3 class="title"><div class="empty"></div></h3><div class="widget_content"><style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller23 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 60px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller23').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller23">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/il-tar-riapre-la-caccia-ai-cervi-in-zona-alpi-assessore-veneto-riconosciute-le-buone-ragioni-del-piano-di-gestione-validato-da-ispra/">IL TAR RIAPRE LA CACCIA AI CERVI IN ZONA ALPI. ASSESSORE VENETO, RICONOSCIUTE LE BUONE RAGIONI DEL PIANO DI GESTIONE VALIDATO DA ISPRA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-assessore-all-agricoltura-misure-per-sostegno-al-comparto-un-fallimento-annunciato/">VINO, ASSESSORE LOMBARDIA ALL&#8217;AGRICOLTURA: MISURE PER SOSTEGNO AL COMPARTO UN FALLIMENTO ANNUNCIATO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-da-regione-interventi-urgenti-per-messa-in-sicurezza-alta-valtellina/">MALTEMPO. DA REGIONE LOMBARDIA INTERVENTI URGENTI PER MESSA IN SICUREZZA ALTA VALTELLINA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-alessandria-nell-ovadese-pronti-per-il-dolcetto/">CONFAGRICOLTURA ALESSANDRIA: NELL’OVADESE PRONTI PER IL DOLCETTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-attivo-piano-di-controllo-per-storno-e-piccione/">E.ROMAGNA, ATTIVO PIANO DI CONTROLLO PER STORNO E PICCIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/lombardia-inizia-la-seconda-edizione-di-a-r-m-o-n-i-a-montagne-e-musica-per-valorizzare-il-patrimonio-forestale/">LOMBARDIA, INIZIA LA SECONDA EDIZIONE DI &#8216;A.R.M.O.N.I.A&#8217;, MONTAGNE E MUSICA PER VALORIZZARE IL PATRIMONIO FORESTALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agrinsieme-marche-elezioni-al-via-il-5-09-ciclo-di-incontri-con-i-candidati-alla-presidenza-della-regione/">AGRINSIEME MARCHE: ELEZIONI, AL VIA IL 5/09 CICLO DI INCONTRI CON I CANDIDATI ALLA PRESIDENZA DELLA REGIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caccia-assessore-regione-veneto-proseguono-i-piani-di-controllo-in-atto-per-i-corvidi/">CACCIA ASSESSORE REGIONE VENETO, PROSEGUONO I PIANI DI CONTROLLO IN ATTO PER I CORVIDI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/morto-philippe-daverio-presidente-del-veneto-un-gigante-della-cultura-che-si-esprimeva-alla-portata-di-tutti/">MORTO PHILIPPE DAVERIO. PRESIDENTE DEL VENETO, UN GIGANTE DELLA CULTURA CHE SI ESPRIMEVA ALLA PORTATA DI TUTTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-matera-il-12-09-convegno-quale-agricoltura-riflessioni-sul-futuro-del-comparto-primario/">COPAGRI MATERA: IL 12/09 CONVEGNO “QUALE AGRICOLTURA? RIFLESSIONI SUL FUTURO DEL COMPARTO PRIMARIO”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agroalimentare-domani-assessore-veneto-all-agricoltura-a-padova-a-presentazione-progetto-gruppo-despar-di-promozione-prodotti-veneti/">AGROALIMENTARE DOMANI ASSESSORE VENETO ALL&#8217;AGRICOLTURA A PADOVA A PRESENTAZIONE PROGETTO GRUPPO DESPAR DI PROMOZIONE PRODOTTI VENETI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-salerno-de-luca-mai-piu-impianti-rsu-in-piana-del-sele/">CONFAGRICOLTURA SALERNO, DE LUCA “MAI PIÙ IMPIANTI RSU IN PIANA DEL SELE”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/la-ministra-bellanova-domani-in-puglia-nella-provincia-di-foggia/">LA MINISTRA BELLANOVA DOMANI IN PUGLIA, NELLA PROVINCIA DI FOGGIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caccia-veneto-tar-sospende-abbattimento-di-5-specie-limitatamente-alle-giornate-di-pre-apertura/">CACCIA VENETO, TAR SOSPENDE ABBATTIMENTO DI 5 SPECIE LIMITATAMENTE ALLE GIORNATE DI PRE-APERTURA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-de-carlo-fdi-agricoltura-veneto-in-ginocchio-intervenire-subito/">MALTEMPO, DE CARLO, FDI: AGRICOLTURA VENETO IN GINOCCHIO. INTERVENIRE SUBITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fauna-selvatica-e-romagna-mammi-scrive-a-costa/">FAUNA SELVATICA E.ROMAGNA, MAMMI SCRIVE A COSTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-lombardia-latte-appello-a-ministri-agricoltura-ue-considerare-aspetti-sociali-sostenibilita/">COPAGRI LOMBARDIA: LATTE, APPELLO A MINISTRI AGRICOLTURA UE, CONSIDERARE ASPETTI SOCIALI SOSTENIBILITÀ</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pere-confagricoltura-a-rischio-una-delle-colture-piu-rilevanti-del-paese/">PERE, CONFAGRICOLTURA: A RISCHIO UNA DELLE COLTURE PIU’ RILEVANTI DEL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/inizia-mercoledi-cibus-forum-l-incontro-della-filiera-alimentare/">INIZIA MERCOLEDI CIBUS FORUM, L&#8217;INCONTRO DELLA FILIERA ALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-confagricoltura-alessandria-bene-qualita-e-quantita-protagonisti-alta-langa-e-moscato-e-brachetto/">VINO, CONFAGRICOLTURA ALESSANDRIA: BENE QUALITA E QUANTITÀ. PROTAGONISTI ALTA LANGA E MOSCATO E BRACHETTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-confagricoltura-puglia-ottima-annata-per-il-primitivo/">VINO, CONFAGRICOLTURA PUGLIA: OTTIMA ANNATA PER IL PRIMITIVO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-e-romagna-5-4-mln-per-investire-su-qualita-e-ammodernamento-impianti/">VINO, E.ROMAGNA: 5,4 MLN PER INVESTIRE SU QUALITÀ E AMMODERNAMENTO IMPIANTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/la-ministra-bellanova-domani-in-puglia-nel-salento-e-nel-tarantino/">LA MINISTRA BELLANOVA DOMANI IN PUGLIA, NEL SALENTO E NEL TARANTINO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-emergenza-pera-colpita-da-maculatura-bruna/">E.ROMAGNA: EMERGENZA PERA COLPITA DA MACULATURA BRUNA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pesca-e-acquacoltura-assessore-regionale-leva-pubblica-per-oltre-35-mln-di-euro-e-ora-in-arrivo-un-ulteriore-bonus-anticovid/">PESCA E ACQUACOLTURA ASSESSORE REGIONE VENETO, LEVA PUBBLICA PER OLTRE 35 MLN DI EURO E ORA IN ARRIVO UN ULTERIORE BONUS ANTICOVID</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-assessore-rolfi-ministero-intervenga-per-sostenere-comparto-pomodoro/">AGRICOLTURA, ASSESSORE ROLFI: MINISTERO INTERVENGA PER SOSTENERE COMPARTO POMODORO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-assessore-ministero-intervenga-per-sostenere-comparto-pomodoro/">AGRICOLTURA, ASSESSORE: MINISTERO INTERVENGA PER SOSTENERE COMPARTO POMODORO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-plauso-di-confagricoltura-e-romagna-a-via-libera-indennizzi/">POMODORO, PLAUSO DI CONFAGRICOLTURA E.ROMAGNA A VIA LIBERA INDENNIZZI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-lavorato-oltre-il-50-della-materia-prima-il-punto-sulla-campagna-con-l-assessore-mammi/">POMODORO &#8211; LAVORATO OLTRE IL 50% DELLA MATERIA PRIMA. IL PUNTO SULLA CAMPAGNA CON L&#8217;ASSESSORE MAMMI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/il-dottor-koron-e-la-ricerca-dell-antidoto-al-lockdown-dopo-la-pandemia-i-4-aperitivi-pronti-made-in-sardegna-di-lucrezior/">IL DOTTOR KORON E LA RICERCA DELL’ANTIDOTO AL LOCKDOWN: DOPO LA PANDEMIA, I 4 APERITIVI PRONTI MADE IN SARDEGNA DI LUCREZIOR</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/malattia-degli-olivi-regione-veneto-rifinanzia-studio-universita-di-padova-per-curare-disseccamento-delle-piante-e-cascola-dei-frutti/">MALATTIA DEGLI OLIVI REGIONE VENETO RIFINANZIA STUDIO UNIVERSITÀ DI PADOVA PER CURARE DISSECCAMENTO DELLE PIANTE E CASCOLA DEI FRUTTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vendemmia-confagricoltura-puglia-ottima-annata-ma-mercati-impauriti/">VENDEMMIA, CONFAGRICOLTURA PUGLIA: OTTIMA ANNATA MA MERCATI IMPAURITI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-caretta-fdi-governo-aiuti-agricoltori/">MALTEMPO, CARETTA, FDI: GOVERNO AIUTI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-da-industria-confagricoltura-mipaaf-accoglie-nostra-segnalazione-sulla-mancata-raccolta/">POMODORO DA INDUSTRIA, CONFAGRICOLTURA: MIPAAF ACCOGLIE NOSTRA SEGNALAZIONE  SULLA MANCATA RACCOLTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomodoro-punto-di-meta-campagna-l-assessore-regionale-mammi-incontra-la-filiera-giovedi-27-agosto-alle-9-30-nella-sede-dell-oi-a-parma/">POMODORO &#8211; PUNTO DI METÀ CAMPAGNA: L&#8217;ASSESSORE REGIONALE MAMMI INCONTRA LA FILIERA GIOVEDÌ 27 AGOSTO ALLE 9.30 NELLA SEDE DELL’OI A PARMA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-partita-la-conta-dei-danni-in-agricoltura-assessore-veneto-avepa-al-lavoro-per-monitoraggi-celeri-e-puntuali/">MALTEMPO PARTITA LA CONTA DEI DANNI IN AGRICOLTURA, ASSESSORE VENETO: AVEPA AL LAVORO PER MONITORAGGI CELERI E PUNTUALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pomezia-salvini-e-centinaio-illegittima-la-chiusura-di-zoomarine-smentito-il-sindaco-grillino/">POMEZIA, SALVINI E CENTINAIO: “ILLEGITTIMA LA CHIUSURA DI ZOOMARINE, SMENTITO IL SINDACO GRILLINO”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/nubifragio-veneto-de-carlo-fdi-contrastare-problemi-idrogeologici-e-sostenere-agricoltura/">NUBIFRAGIO VENETO, DE CARLO, FDI: CONTRASTARE PROBLEMI IDROGEOLOGICI E SOSTENERE AGRICOLTURA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-verona-danni-pesanti-su-400-ettari-di-vigneti-in-valpolicella/">MALTEMPO, VERONA: DANNI PESANTI SU 400 ETTARI DI VIGNETI IN VALPOLICELLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caccia-assessore-regionale-veneto-su-ricorso-contro-calendario-venatorio-2020-2021-incomprensibile/">CACCIA ASSESSORE REGIONALE VENETO SU RICORSO CONTRO CALENDARIO VENATORIO 2020-2021: INCOMPRENSIBILE</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/sardegna/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div></div>
	
	<div class="mappa-png">

		<img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/mappa-regioni-italiane.png" alt="" usemap="#mappa-regioni-italiane" />

		<map name="mappa-regioni-italiane" id="mappa-regioni-italiane">

			<area alt="Sardegna" title="Sardegna" href="https://www.agricolae.eu/sardegna" shape="poly" coords="42,205,55,196,62,158,41,159,37,181" />

			<area alt="Sicilia" title="Sicilia" href="https://www.agricolae.eu/sicilia" shape="poly" coords="110,235,108,244,160,266,164,232" />

			<area alt="Calabria" title="Calabria" href="https://www.agricolae.eu/calabria" shape="poly" coords="195,237,183,237,186,188,198,186,209,204" />

			<area alt="Puglia" title="Puglia" href="https://www.agricolae.eu/puglia" shape="poly" coords="186,137,166,146,205,173,234,183,227,167" />

			<area alt="Basilicata" title="Basilicata" href="https://www.agricolae.eu/basilicata" shape="poly" coords="181,182,194,183,201,176,183,160,173,165" />

			<area alt="Campania" title="Campania" href="https://www.agricolae.eu/campania" shape="poly" coords="173,183,178,179,168,158,157,151,143,154,153,171" />

			<area alt="Molise" title="Molise" href="https://www.agricolae.eu/molise" shape="poly" coords="160,132,165,135,165,145,156,149,146,148,146,143" />

			<area alt="Abruzzo" title="Abruzzo" href="https://www.agricolae.eu/abruzzo" shape="poly" coords="158,131,141,117,131,121,131,133,141,141" />

			<area alt="Marche" title="Marche" href="https://www.agricolae.eu/marche" shape="poly" coords="139,110,135,115,127,108,115,90,120,85,137,95" />

			<area alt="Lazio" title="Lazio" href="https://www.agricolae.eu/lazio" shape="poly" coords="141,145,137,155,99,126,103,115,123,121" />

			<area alt="Umbria" title="Umbria" href="https://www.agricolae.eu/umbria" shape="poly" coords="130,114,119,117,105,113,112,93" />

			<area alt="Toscana" title="Toscana" href="https://www.agricolae.eu/toscana" shape="poly" coords="95,121,91,123,79,108,73,78,95,80,106,92" />

			<area alt="Emilia Romagna" title="Emilia Romagna" href="https://www.agricolae.eu/emilia-romagna" shape="poly" coords="117,83,107,87,98,74,75,72,60,65,60,56,79,58,103,60" />

			<area alt="Liguria" title="Liguria" href="https://www.agricolae.eu/liguria" shape="poly" coords="69,76,65,79,27,84,25,81,37,72,55,67" />

			<area alt="Valle D'Aosta" title="Valle D'Aosta" href="https://www.agricolae.eu/valle-daosta" shape="poly" coords="27,39,17,39,10,34,14,30,27,30" />

			<area alt="Piemonte" title="Piemonte" href="https://www.agricolae.eu/piemonte" shape="poly" coords="41,17,44,27,41,47,48,60,21,74,12,68,14,51" />

			<area alt="Lombardia" title="Lombardia" href="https://www.agricolae.eu/lombardia" shape="poly" coords="76,19,59,23,48,36,56,58,70,52,85,52" />

			<area alt="Trentino Alto Adige" title="Trentino Alto Adige" href="https://www.agricolae.eu/trentino-alto-adige" shape="poly" coords="81,7,84,36,91,35,92,26,104,25,103,16,112,12,107,4" />

			<area alt="Veneto" title="Veneto" href="https://www.agricolae.eu/veneto" shape="poly" coords="87,40,94,55,112,57,108,46,122,39,111,29,119,16" />

			<area alt="Friuli Venezia Giulia" title="Friuli Venezia Giulia" href="https://www.agricolae.eu/friuli-venezia-giulia" shape="poly" coords="124,16,117,27,127,35,143,41,135,19" />

		</map>

	</div>



		<!-- Ultime notizie -->

	<div id="wpzoom-feature-posts-3" style="margin-bottom:0px;" class="widget feature-posts">

		<h3 class="title" style="color:white; border-bottom:none; padding-top: 33px;padding-left: 9px;">

			
		<!-- INIZIO RIGHE DA RIMUOVERE QUANDO SI RIPRISTINA PLUGIN WPML -->

			AGRICOLAE <span style="color:yellow">OGGI</span><br>

		<!-- FINE RIGHE DA RIMUOVERE -->

		</h3>

	</div>



 	<div id="sg_jquery_scroller_widget-3" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller13 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller13').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller13">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/covid-coldiretti-fino-a-7mila-euro-per-azienda-da-fondi-ue/">COVID: COLDIRETTI, FINO A 7MILA EURO PER AZIENDA DA FONDI UE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/il-tar-riapre-la-caccia-ai-cervi-in-zona-alpi-assessore-veneto-riconosciute-le-buone-ragioni-del-piano-di-gestione-validato-da-ispra/">IL TAR RIAPRE LA CACCIA AI CERVI IN ZONA ALPI. ASSESSORE VENETO, RICONOSCIUTE LE BUONE RAGIONI DEL PIANO DI GESTIONE VALIDATO DA ISPRA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/m5s-sul-blog-finalmente-per-l-agricoltura-si-aprono-le-porte-del-credito-ecco-i-dati/">M5S SUL BLOG: FINALMENTE PER L&#8217;AGRICOLTURA SI APRONO LE PORTE DEL CREDITO. ECCO I DATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fauna-selvatica-cia-ancora-emergenza-serve-nuova-legge/">FAUNA SELVATICA, CIA: ANCORA EMERGENZA, SERVE NUOVA LEGGE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confeuro-forum-permanente-agroalimentare-necessario-confronto-inclusivo-per-rilancio-del-settore/">CONFEURO: FORUM PERMANENTE AGROALIMENTARE, NECESSARIO CONFRONTO INCLUSIVO PER RILANCIO DEL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pensioni-anp-cia-alzare-assegni-agricoltori-e-rispettare-consulta/">PENSIONI, ANP CIA: ALZARE ASSEGNI AGRICOLTORI E RISPETTARE CONSULTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/controesodo-coldiretti-1-italiano-su-5-in-vacanza-a-settembre/">CONTROESODO: COLDIRETTI, 1 ITALIANO SU 5 IN VACANZA A SETTEMBRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bmti-le-quotazioni-suini-da-macello/">BMTI: LE QUOTAZIONI SUINI DA MACELLO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-assessore-all-agricoltura-misure-per-sostegno-al-comparto-un-fallimento-annunciato/">VINO, ASSESSORE LOMBARDIA ALL&#8217;AGRICOLTURA: MISURE PER SOSTEGNO AL COMPARTO UN FALLIMENTO ANNUNCIATO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vendemmia-2020-l-italia-mantiene-la-leadership-gallinella-dati-positivi-ma-contrazione-esportazioni-invertire-tendenza-puntando-su-patto-per-export/">VENDEMMIA 2020, L’ITALIA MANTIENE LA LEADERSHIP. GALLINELLA: DATI POSITIVI MA CONTRAZIONE ESPORTAZIONI, INVERTIRE TENDENZA PUNTANDO SU PATTO PER EXPORT</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/maltempo-da-regione-interventi-urgenti-per-messa-in-sicurezza-alta-valtellina/">MALTEMPO. DA REGIONE LOMBARDIA INTERVENTI URGENTI PER MESSA IN SICUREZZA ALTA VALTELLINA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-seconda-giornata-e-bilancio/">CIBUS FORUM: SECONDA GIORNATA E BILANCIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-bellanova-risorse-non-spese-saranno-riattivate-in-favore-del-settore-uiv-tra-proposte-distillazione-vini-a-denominazione-assoenologi-ma-prezzi-siano-adeguati/">VINO (BELLANOVA): RISORSE NON SPESE SARANNO RIATTIVATE IN FAVORE DEL SETTORE. UIV: TRA PROPOSTE DISTILLAZIONE VINI A DENOMINAZIONE. ASSOENOLOGI: MA PREZZI SIANO ADEGUATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-confagricoltura-si-a-una-strategia-dedicata-e-condivisa-per-il-settore-ma-in-tempi-rapidi/">VINO, CONFAGRICOLTURA: SI’ A UNA STRATEGIA DEDICATA E CONDIVISA PER IL SETTORE, MA IN TEMPI RAPIDI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-alessandria-nell-ovadese-pronti-per-il-dolcetto/">CONFAGRICOLTURA ALESSANDRIA: NELL’OVADESE PRONTI PER IL DOLCETTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-coldiretti-taglia-24-mld-di-consumi-alimentari/">CIBUS FORUM: COLDIRETTI, TAGLIA 24 MLD DI CONSUMI ALIMENTARI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-bellanova-cibus-occasione-per-intero-settore-agroalimentare/">CIBUS FORUM, BELLANOVA: CIBUS OCCASIONE PER INTERO SETTORE AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-cia-al-centro-qualita-prodotti-e-filiera-alimentare/">CIBUS FORUM, CIA: AL CENTRO QUALITA PRODOTTI E FILIERA ALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ferrarini-lega-intervenga-conte-per-difendere-made-in-italy/">FERRARINI, LEGA: INTERVENGA CONTE PER DIFENDERE MADE IN ITALY</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-tutti-gli-interventi-dell-ultima-giornata-bellanova-giansanti-prandini-scanavino-bertinelli-monini/">CIBUS FORUM, TUTTI GLI INTERVENTI DELL&#8217;ULTIMA GIORNATA E LO STUDIO: BELLANOVA, GIANSANTI, PRANDINI, SCANAVINO, BERTINELLI, MONINI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ferrarini-centinaio-bergesio-intervenga-conte/">FERRARINI, CENTINAIO BERGESIO: INTERVENGA CONTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-bellanova-misure-su-decontribuzioni-e-ristorazione-importanti-per-vino-puntiamo-su-export-e-internazionalizzazione-d-intesa-con-settore/">MIPAAF, BELLANOVA: MISURE SU DECONTRIBUZIONI E RISTORAZIONE IMPORTANTI PER VINO. PUNTIAMO SU EXPORT E INTERNAZIONALIZZAZIONE D’INTESA CON SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-bertinelli-parmigiano-reggiano-scelto-dagli-italiani-per-qualita-e-legame-col-territorio-fondamentale-ruolo-svolto-dai-consorzi/">CIBUS FORUM, BERTINELLI: PARMIGIANO REGGIANO SCELTO DAGLI ITALIANI PER QUALITÀ E LEGAME COL TERRITORIO. FONDAMENTALE RUOLO SVOLTO DAI CONSORZI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-bellanova-occasione-importante-per-intero-sistema-agroalimentare/">CIBUS FORUM, BELLANOVA: OCCASIONE IMPORTANTE PER INTERO SISTEMA AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-scanavino-sviluppare-e-mettere-in-sicurezza-le-aree-rurali-puntare-su-innovazione-ed-export-ma-sguardo-rivolto-a-qualita-e-sostenibilita/">CIBUS FORUM, SCANAVINO:  SVILUPPARE E METTERE IN SICUREZZA LE AREE RURALI. PUNTARE SU INNOVAZIONE ED EXPORT MA SGUARDO RIVOLTO A QUALITÀ E SOSTENIBILITÀ</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-giansanti-un-forum-permanente-sull-agroalimentare-per-aumentare-produzione-e-competitivita/">CIBUS, GIANSANTI: UN FORUM PERMANENTE SULL’AGROALIMENTARE PER AUMENTARE PRODUZIONE E COMPETITIVITA’</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-monini-ecco-le-sei-proposte-di-sviluppo-filiera-olivicola/">CIBUS FORUM, MONINI: ECCO LE SEI PROPOSTE DI SVILUPPO FILIERA OLIVICOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-prandini-bene-recovery-fund-ma-ora-veloci-a-spendere-risorse-lavorare-su-infrastrutture-e-consolidamento-mercati-esteri/">CIBUS FORUM, PRANDINI: BENE RECOVERY FUND MA ORA VELOCI A SPENDERE RISORSE. LAVORARE SU INFRASTRUTTURE E CONSOLIDAMENTO MERCATI ESTERI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-attivo-piano-di-controllo-per-storno-e-piccione/">E.ROMAGNA, ATTIVO PIANO DI CONTROLLO PER STORNO E PICCIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/lombardia-inizia-la-seconda-edizione-di-a-r-m-o-n-i-a-montagne-e-musica-per-valorizzare-il-patrimonio-forestale/">LOMBARDIA, INIZIA LA SECONDA EDIZIONE DI &#8216;A.R.M.O.N.I.A&#8217;, MONTAGNE E MUSICA PER VALORIZZARE IL PATRIMONIO FORESTALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agrinsieme-marche-elezioni-al-via-il-5-09-ciclo-di-incontri-con-i-candidati-alla-presidenza-della-regione/">AGRINSIEME MARCHE: ELEZIONI, AL VIA IL 5/09 CICLO DI INCONTRI CON I CANDIDATI ALLA PRESIDENZA DELLA REGIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caccia-assessore-regione-veneto-proseguono-i-piani-di-controllo-in-atto-per-i-corvidi/">CACCIA ASSESSORE REGIONE VENETO, PROSEGUONO I PIANI DI CONTROLLO IN ATTO PER I CORVIDI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-giansanti-voglia-di-made-in-italy-nel-mondo-sostituire-prodotti-fake-con-eccellenze-puntare-su-innovazione-ma-no-a-cibo-sintetico-da-laboratorio/">CIBUS FORUM, GIANSANTI: VOGLIA DI MADE IN ITALY NEL MONDO, SOSTITUIRE PRODOTTI FAKE CON ECCELLENZE. PUNTARE SU INNOVAZIONE MA NO A CIBO SINTETICO DA LABORATORIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/cibus-forum-bellanova-incontro-importante-per-progettare-rilancio-della-filiera-ora-transizione-ecologica-qualita-e-sostenibilita/">CIBUS FORUM, BELLANOVA: INCONTRO IMPORTANTE PER PROGETTARE RILANCIO DELLA FILIERA. ORA TRANSIZIONE ECOLOGICA, QUALITÀ E SOSTENIBILITÀ</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-coldiretti-covid-colpisce-export-primo-calo-in-30-anni/">VINO: COLDIRETTI, COVID COLPISCE EXPORT, PRIMO CALO IN 30 ANNI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/assoenologi-ismea-uiv-nell-anno-del-covid-19-il-vino-riparte-dalla-vendemmia-47-2-mln-di-ettolitri-1-ad-alta-qualita-le-previsioni/">ASSOENOLOGI, ISMEA, UIV: NELL’ANNO DEL COVID-19 IL VINO RIPARTE DALLA VENDEMMIA  47,2 MLN DI ETTOLITRI (-1%) AD ALTA QUALITÀ. LE PREVISIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agroalimentare-approvato-pegno-rotativo-per-prodotti-agroalimentari-dop-e-igp/">AGROALIMENTARE, APPROVATO PEGNO ROTATIVO PER PRODOTTI AGROALIMENTARI DOP E IGP</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ocm-vino-sbloccata-con-provvedimento-mipaaf-situazione-pagamento-saldi-2018-2019/">OCM VINO, SBLOCCATA, CON PROVVEDIMENTO MIPAAF, SITUAZIONE PAGAMENTO SALDI 2018-2019</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pescherecci-sequestrati-coldiretti-pesa-crisi-gambero-rosso/">PESCHERECCI SEQUESTRATI: COLDIRETTI, PESA CRISI GAMBERO ROSSO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/comagri-camera-i-lavori-di-oggi-35/">COMAGRI CAMERA, I LAVORI DI OGGI</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/agricoltura/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>












		<div class="clear"></div>







<!-- MADEINITALY-->

		<div class="madeinitaly" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#62625a;">

		


			<a href="https://www.agricolae.eu/?cat=216" title="MADEINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/italiantaste.jpg" alt="MADEINITALY" class="Thumbnail thumbnail "></a>

	
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/grana-padano-e-gold-partner-cibus-forum-2020-qualita-e-sostenibilita-da-sempre-nostri-punti-fermi/" title="GRANA PADANO È GOLD PARTNER CIBUS FORUM 2020. QUALITÀ E SOSTENIBILITÀ DA SEMPRE NOSTRI PUNTI FERMI"><div class="post-thumb"><a href="https://www.agricolae.eu/grana-padano-e-gold-partner-cibus-forum-2020-qualita-e-sostenibilita-da-sempre-nostri-punti-fermi/" title="GRANA PADANO È GOLD PARTNER CIBUS FORUM 2020. QUALITÀ E SOSTENIBILITÀ DA SEMPRE NOSTRI PUNTI FERMI"><img src="https://www.agricolae.eu/wp-content/uploads/2020/08/img_7082.jpg" alt="GRANA PADANO È GOLD PARTNER CIBUS FORUM 2020. QUALITÀ E SOSTENIBILITÀ DA SEMPRE NOSTRI PUNTI FERMI" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/grana-padano-e-gold-partner-cibus-forum-2020-qualita-e-sostenibilita-da-sempre-nostri-punti-fermi/" title="" rel="bookmark">GRANA PADANO È GOLD PARTNER CIBUS FORUM 2020. QUALITÀ E SOSTENIBILITÀ DA SEMPRE NOSTRI PUNTI FERMI</a></p>

				</div><!-- /.post-content -->

			
		</div>

		</div>

		<div class="clear"></div>



		<!-- VINITALY -->

		<!--<div style="margin-bottom:20px">

		<a href="http://www.ilvelino.it"  target="_blank"><img src="https://www.agricolae.eu/wp-content/uploads/2016/09/agv_logo240x120.jpg"></a>

		</div>

		<div class="clear"></div>-->



		<!--turismo-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/turismo" target="_blank" title="Turismo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-turismo.jpg" alt="TURISMO" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End turismo -->



		<!--ippica-->



	<div class="comagri-sidebar">

		<a href="https://www.agricolae.eu/ippica" target="_blank" title="Ippica"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-ippica.jpg" alt="IPPICA" class="Thumbnail thumbnail "></a>

	</div>

	<div class="clear"></div>

	<!-- End ippica -->





		<div id="wpzoom-feature-posts-6" style="margin-bottom:0px;" class="widget feature-posts fieragricola">



			<a href="https://www.agricolae.eu/?cat=174" title="VINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-veronafiere.jpg"></a>

		</div>

 	<div id="sg_jquery_scroller_widget-5" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller15 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 150px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller15').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller15">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-osservatorio-vinitaly-nomisma-wine-monitor-import-i-quadrimestre-con-contagocce-da-top-buyer-germania-e-uk/">VINO, OSSERVATORIO VINITALY-NOMISMA WINE MONITOR: IMPORT (I QUADRIMESTRE) CON CONTAGOCCE DA TOP BUYER GERMANIA E UK</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-questione-di-etichetta-quando-il-design-fa-la-differenza/">VINITALY, QUESTIONE DI ETICHETTA: QUANDO IL DESIGN FA LA DIFFERENZA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-biologico-italia-piu-forte-del-covid-crescono-operatori-consumi-superfici/">B/OPEN, IL BIOLOGICO IN ITALIA PIÙ FORTE DEL COVID: CRESCONO OPERATORI, CONSUMI E SUPERFICI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-barbiero-mipaaf-stanziato-gia-10-mln-di-euro/">B/OPEN, BARBIERO, MIPAAF: STANZIATO GIA 10 MLN DI EURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-federbio-il-non-biologico-costa-troppo-povo/">B/OPEN, FEDERBIO: IL NON BIOLOGICO COSTA TROPPO POVO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-confagricoltura-diminuiscono-superfici-in-concessione/">B/OPEN, CONFAGRICOLTURA: DIMINUISCONO SUPERFICI IN CONCESSIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-coldiretti-occorre-maggiore-sforzo-per-uscire-da-equivoco/">B/OPEN, COLDIRETTI: OCCORRE MAGGIORE SFORZO PER USCIRE DA ‘EQUIVOCO’</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-assobio-serve-maggiore-tracciabilita/">B/OPEN, ASSOBIO: SERVE MAGGIORE TRACCIABILITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-aiab-piano-colao-mette-agricoltura-in-secondo-piano/">B/OPEN, AIAB: PIANO COLAO METTE AGRICOLTURA IN SECONDO PIANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-assocertibio-trend-in-crescita-per-certificazioni/">B/OPEN, ASSOCERTIBIO: TREND IN CRESCITA PER CERTIFICAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-calleris-olivo-quinta-coltura-bio-al-mondo/">B/OPEN, CALLERIS: OLIVO QUINTA COLTURA BIO AL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/b-open-ismea-gap-di-prezzo-tra-olio-bio-e-non-bio-e-del-42/">B/OPEN, ISMEA: GAP DI PREZZO TRA OLIO BIO E NON BIO È DEL 42%</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/al-via-b-open-rassegna-dedicata-al-bio-food/">AL VIA B/OPEN, RASSEGNA DEDICATA AL BIO FOOD</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-veronafiere-lancia-wine2wine-exhibition-la-ripartenza-del-mercato/">VINO, VERONAFIERE LANCIA WINE2WINE EXHIBITION PER LA RIPARTENZA DEL MERCATO. TUTTI GLI INTERVENTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-oss-vinitaly-nomisma-wine-monitor-ad-aprile-export-extraue-difficile-per-l-italia-in-lockdown-per-la-francia/">VINO, OSS. VINITALY-NOMISMA WINE MONITOR: AD APRILE EXPORT EXTRAUE DIFFICILE PER L’ITALIA, IN LOCKDOWN PER LA FRANCIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-osservatorio-vinitaly-nomisma-wine-monitor-riapertura-horeca-italiana-vale-6-5-mld-di-euro-per-consumi-vino/">VINO, OSSERVATORIO VINITALY-NOMISMA WINE MONITOR: RIAPERTURA HORECA ITALIANA VALE 6,5 MLD DI EURO PER CONSUMI VINO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-osservatorio-vinitaly-nomisma-wine-monitor-dazi-e-inizio-covid-19-decisivi-su-export-extra-ue-nel-trimestre/">VINO, OSSERVATORIO VINITALY-NOMISMA WINE MONITOR: DAZI E INIZIO COVID-19 DECISIVI SU EXPORT EXTRA-UE NEL TRIMESTRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-il-vino-nella-gdo-nel-1-quadrimestre-crescono-vendite-per-la-tavola-di-casa/">VINITALY: IL VINO NELLA GDO NEL 1° QUADRIMESTRE. CRESCONO VENDITE PER LA TAVOLA DI CASA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-indagine-vinitaly-nomisma-wine-monitor-lockdown-ha-frenato-consumi-italiani-ma-nel-post-covid-tutto-tornera-come-prima/">VINO, INDAGINE VINITALY-NOMISMA WINE MONITOR: LOCKDOWN HA FRENATO CONSUMI ITALIANI, MA NEL POST COVID TUTTO TORNERÀ COME PRIMA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/centinaio-lega-vinitaly-patrimonio-del-vino-italiano-nel-mondo/">CENTINAIO (LEGA): VINITALY PATRIMONIO DEL VINO ITALIANO NEL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/centinaio-annullato-il-vinitaly-il-2020-sara-l-anno-di-milano-wine-week/">CENTINAIO: ANNULLATO IL VINITALY IL 2020 SARÀ L’ANNO DI MILANO WINE WEEK</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-confagricoltura-rinvio-vinitaly-decisione-responsabile/">CORONAVIRUS, CONFAGRICOLTURA: RINVIO VINITALY DECISIONE RESPONSABILE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-si-fara-nel-2021-gruppo-veronafiere-new-deal-per-affrontare-il-post-emergenza-coronavirus/">VINITALY SI FARÀ NEL 2021. GRUPPO VERONAFIERE: NEW DEAL PER AFFRONTARE IL POST EMERGENZA CORONAVIRUS</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-il-consorzio-brunello-di-montalcino-e-con-vinitaly-a-giugno/">VINO: IL CONSORZIO BRUNELLO DI MONTALCINO È CON VINITALY A GIUGNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-le-dichiarazioni-delle-associazioni-settore/">VINITALY, LE DICHIARAZIONI DELLE ASSOCIAZIONI DI SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-cambia-data-decisione-concertata-con-principali-associazioni-di-settore-zaia-e-sindaco-di-verona/">VINITALY CAMBIA DATA. DECISIONE CONCERTATA CON PRINCIPALI ASSOCIAZIONI DI SETTORE, ZAIA E SINDACO DI VERONA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/coronavirus-vinitaly-rimandato-giugno/">CORONAVIRUS, VINITALY RIMANDATO. SARA&#8217; DAL 14 AL 17 GIUGNO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-confermate-sol-agrifood-ed-enolitech-con-vinitaly-nella-terza-decade-di-aprile-2020-19-22/">VERONAFIERE: CONFERMATE SOL&#038;AGRIFOOD ED ENOLITECH CON VINITALY NELLA TERZA DECADE DI APRILE 2020 (19/22)</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-posticipa-samoter-letexpo-asphaltica-b-open/">VERONAFIERE POSTICIPA SAMOTER, LETEXPO, ASPHALTICA E B/OPEN</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-vinitaly-conferma-la-data-nella-terza-decade-aprile-2020/">VERONAFIERE: VINITALY CONFERMA LA DATA NELLA TERZA DECADE DI APRILE 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-vinitaly-nomisma-mercato-usa-nel-caos-per-i-dazi-a-dicembre-paga-anche-l-italia-7-per-la-francia-ultimo-bimestre-2019-a-36-nei-vini-fermi/">VINO (VINITALY-NOMISMA): MERCATO USA NEL CAOS PER I DAZI. A DICEMBRE PAGA ANCHE L’ITALIA (-7%)  PER LA FRANCIA ULTIMO BIMESTRE 2019 A -36% NEI VINI FERMI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieragricola-assalzoo-consegna-riconoscimenti-migliori-tesi/">A FIERAGRICOLA ASSALZOO CONSEGNA RICONOSCIMENTI MIGLIORI TESI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-parla-svizzero-confronto-europeo-della-bruna-alla-52a-mostra-nazionale-anarb-vittoria-al-bergamasco-locatelli/">A FIERAGRICOLA PARLA SVIZZERO IL CONFRONTO EUROPEO DELLA BRUNA ALLA 52ª MOSTRA NAZIONALE DI ANARB VITTORIA AL BERGAMASCO LOCATELLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-19-dairy-open-holstein-show-vince-l-allevamento-giuseppe-quaini-castelverde/">A FIERAGRICOLA IL 19° DAIRY OPEN HOLSTEIN SHOW VINCE L’ALLEVAMENTO DI GIUSEPPE QUAINI DI CASTELVERDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-2020-chiude-132mila-visitatori-delegazioni-commerciali-30-nazioni/">FIERAGRICOLA 2020 CHIUDE CON 132MILA VISITATORI DELEGAZIONI COMMERCIALI DA 30 NAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-uova-moretti-unaitalia-timbratura-in-allevamento-e-il-futuro-i-segnali-del-mercato-vanno-in-questa-direzione/">FIERAGRICOLA &#8211; UOVA, MORETTI (UNAITALIA): TIMBRATURA IN ALLEVAMENTO È IL FUTURO, I SEGNALI DEL MERCATO VANNO IN QUESTA DIREZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-clima-sabato-focus-sulgreen-deal-per-un-europa-a-impatto-zero/">FIERAGRICOLA, CLIMA SABATO FOCUS SULGREEN DEAL PER UN&#8217;EUROPA A IMPATTO ZERO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieragricola-c-e-il-futuro-tra-studenti-e-giovani-agricoltori-l-abbate-qui-le-risposte-alle-grandi-sfide-agricole/">A FIERAGRICOLA C’È IL FUTURO, TRA STUDENTI E GIOVANI AGRICOLTORI. L’ABBATE: QUI LE RISPOSTE ALLE GRANDI SFIDE AGRICOLE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-in-valpolicella-la-rivoluzione-green-dell-amarone/">VINO: IN VALPOLICELLA LA RIVOLUZIONE GREEN DELL&#8217;AMARONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/brexit-a-fieragricola-la-meccanica-agricola-riflette-sul-futuro/">BREXIT, A FIERAGRICOLA LA MECCANICA AGRICOLA RIFLETTE SUL FUTURO</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/vinitaly/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>
 	<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/vinitaly_bottom.jpg" style="margin-bottom:30px">



 	




 	<!--FIERAGRICOLA-->

	<!--

		<div id="wpzoom-feature-posts-5" style="margin-bottom:0px;" class="widget feature-posts fieragricola">

			<a href="https://www.agricolae.eu/?cat=171" title="FIERAGRICOLA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/fieragricola.jpg"></a>

		</div>-->

 	


		






		<!-- CRA-->

		<div class="cra" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#00605c;">

		


			<a href="https://www.agricolae.eu/?cat=167" title="CRA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/cra.jpg" alt="CRA" class="Thumbnail thumbnail "></a>



			
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/crea-peachrefpop-la-prima-collezione-internazionale-di-varieta-di-pesco/" title="CREA, PEACHREFPOP: LA PRIMA COLLEZIONE INTERNAZIONALE DI VARIETÀ DI PESCO"><div class="post-thumb"><a href="https://www.agricolae.eu/crea-peachrefpop-la-prima-collezione-internazionale-di-varieta-di-pesco/" title="CREA, PEACHREFPOP: LA PRIMA COLLEZIONE INTERNAZIONALE DI VARIETÀ DI PESCO"><img src="https://www.agricolae.eu/wp-content/uploads/2020/08/sam8402.jpg" alt="CREA, PEACHREFPOP: LA PRIMA COLLEZIONE INTERNAZIONALE DI VARIETÀ DI PESCO" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/crea-peachrefpop-la-prima-collezione-internazionale-di-varieta-di-pesco/" title="" rel="bookmark">CREA, PEACHREFPOP: LA PRIMA COLLEZIONE INTERNAZIONALE DI VARIETÀ DI PESCO</a></p>

				</div><!-- /.post-content -->

			
		</div>

		</div>

		<div class="clear"></div>



<!-- CREAECCELLENZE -->



<div class="madeinitaly" style="margin-bottom:20px">



			<div class="post-thumb" style="background-color:#fffff;">



		


			<a href="https://www.agricolae.eu/?cat=218" title="CREAECCELLENZE"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze.jpg" alt="CREAECCELLENZE" class="Thumbnail thumbnail "></a>



	


				<div class="post-content">



					<div class="post-thumb">



						<a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><div class="post-thumb"><a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><img src="https://www.agricolae.eu/wp-content/uploads/2013/03/latte1.jpg" alt="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>



					</div>



					<p style="padding:5px"><a class="titolo1" style="color:black;" href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="" rel="bookmark">CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD</a></p>



				</div><!-- /.post-content -->



<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze_bottom.jpg" style="margin-bottom:30px">



			


		</div>



		</div>



		<div class="clear"></div>



		






				<div class="unaprol" style="margin-bottom:20px; margin-top:20px">

		<div class="post-thumb" style="background-color:#e6e7e8;">

		
			<a href="https://www.agricolae.eu/?cat=192" title="UNAPROL"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/unaprol.jpg" alt="UNAPROL" class="Thumbnail thumbnail "></a>

						
				<div class="post-content" style="padding:5px;">

					<a class="titolo1" href="https://www.agricolae.eu/olio-unaprol-crescita-export-verso-paesi-scandinavi/" title="" rel="bookmark">OLIO, UNAPROL: “IN CRESCITA EXPORT VERSO PAESI SCANDINAVI”</a>

				</div><!-- /.post-content -->

			
				<div class="post-content" style="padding:5px;">

					<a class="titolo1" href="https://www.agricolae.eu/vinitaly-oli-d-italia-2018-la-guida-del-gambero-rosso-unaprol/" title="" rel="bookmark">VINITALY, OLI D’ITALIA 2018: LA GUIDA DEL GAMBERO ROSSO CON UNAPROL</a>

				</div><!-- /.post-content -->

			
			</div>

		</div>

	<div class="clear"></div>





	<!-- Quotazioni -->



		<div class="cra" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:b31809;">





			<a target="_blank" href="http://web.bmti.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1" title="BMTI"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/bmti.png" alt="BMTI" class="Thumbnail thumbnail "></a>





				<div class="post-content">



					<p style="padding:5px; background-color:#b31809"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="">CLICCANDO QUI IL LISTINO DEI PREZZI SETTIMANALI</a></p>

				</div>



		</div>

		</div>

		<div class="clear"></div>









	<!--

	<div class="recent-post quotazioni">

			








					<div class="clear"></div>



			<div class="post-thumb"><a href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="PREZZI REGIONALI E PROVICINCIALI"><img style="height:135px" src="https://www.agricolae.eu/test/wp-content/uploads/2012/11/quotazioni.jpg" alt="PREZZI REGIONALI E PROVICINCIALI" class="Thumbnail thumbnail " width="auto" height="135"></a>

				</div>







		</div>

		</div><!-- End Quotazioni -->



	<div class="clear"></div>







	<!--Sponsor -->

	
	
 	<div class="widget">

		<!--<h3 class="title">SPONSOR & PARTNERS</h3>-->

     	
	</div> <!-- END Sponsor-->

	




	<!--Made in UE-->

	<div class="widget ">






	</div>	<!--End Made in UE-->

<!-- Newsletter -->

	<div class="widget" style="margin-bottom:0px;">







		<img style="width:100%" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/newsletter.png" alt="Newsletter">

	</div>











	<div class="widget ">





	


 	


 	


	<div class="clear"></div>





	<!-- SEGUICI ANCHE SU-->

	<div id="social-widget-3" class="widget Social_Widget">

		<h3 class="title">

		




		</h3>

		<div class="widget_content">



			<div class="socialmedia-buttons smw_center">



				<a href="http://www.facebook.com/agricolae.agricolae" rel="nofollow" target="_blank"><img class="socialside" alt="Seguici anche su Facebook" title="Seguici anche su Facebook" class="fade" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/facebook.png" /></a>



				<a href="https://twitter.com/Agricolae1" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su Twitter" title="Seguici anche su Twitter" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/twitter.png" /></a>



					<a href="https://www.agricolae.eu/rss" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su RSS" title="Seguici anche su RSS" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/rss.png" /></a>



						<a href="http://www.weibo.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/weibo.png" /></a>



			</div>

			<div class="clear"></div>



			<div class="socialmedia-buttons smw_center">

			<a href="http://www.t.qq.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/qq.png" /></a>

			<a href="http://mail.ru" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/mailru.png" /></a>



								<a href="http://vk.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/vucontakte.png" /></a>



				<a href="#" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/socialru.png" /></a>

			</div>

		</div>

	</div>

		<div class="clear"></div>





	</div>



	<!-- Sponsor -->

</section>
    </div><!-- /#main -->





	<div id="footer">



 			<div class="widget-area">

				<div class="column">
										<div id="navbarfootermenu">
						<ul id="footer_secondmenu" class="dropdown sf-js-enabled">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie & Privacy Policy</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
<!--							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a>Contatti</a></li>-->
						</ul>
					</div><!-- /#navbarfootermenu -->
				</div><!-- / .column -->

				<div class="column">
										Agricolae.eu<br/>
					Agenzia di Stampa quotidiana<br/>
					Direttore Responsabile: Franco Poggianti<br/>
					Iscriz. Registro della Stampa: 237/2016<br/>
					Cod. ISSN 2532-1870 [Sito Web]<br/><br/>
					Agricola srls<br/>
					via San Damaso, 22<br/>
					00165 - Roma (RM)<br/>
					P.I. 12861821002<br/>
				</div><!-- / .column -->

				<div class="column last">
										Copyright &#9400; 2020 Agricolae<br/>
					Terra mare e non solo.<br/>
					Quando il primario si trasforma in secondario e muove il terziario.<br/>
					Tutti i diritti riservati.
				</div><!-- / .column -->

	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->
         <div class="clear"></div>

        <!-- <div class="copyright"> -->
			<!-- <div class="left"> -->
				 <!-- &copy; -->   			<!-- </div> -->

			<!--<div class="right">
				<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/wpzoom.png" alt="WPZOOM" /></a> Designed by</p>
			</div>-->

		</div><!-- /.copyright -->

    </div>

</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


	<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-37513732-1', 'auto');
  	ga('send', 'pageview');
	</script><link rel='stylesheet' id='basecss-css'  href='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/dropdown.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=200301-3153204332'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#FFFFFF;background:rgb(34,34,34);background: rgba(34,34,34,0.85);"><p>Questo sito utilizza cookies di Sessione, Tecnici e di Profilazione. Cliccando su &quot;OK&quot;, questi cookies si attiveranno. Per maggiori informazioni o per eventuali limitazione dei cookie, clicca sul link e visita la nostra apposita sezione.&lt;br/&gt;This website uses Session, Permanent and Third-Party cookies. by clicking on &quot;Ok&quot;, these cookies will be enabled. For further informations or for cookie limitation, please click on the link and visit our dedicated section.&lt;br/&gt; <a style="color:#FFFFFF;" href="https://www.agricolae.eu/cookie-e-privacy-policy/" target="_blank" id="fom">Cookie & Privacy Policy</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(34,34,34,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

</body>
</html>