<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1.0">-->
    <meta name="viewport" content="width=1060" />

    <title>REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO - Agricolae</title>

    <link rel="stylesheet" type="text/css" href="https://www.agricolae.eu/wp-content/themes/agricolae/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>

    <link rel="pingback" href="https://www.agricolae.eu/xmlrpc.php" />

    		<script type="text/javascript">
		var ajaxurl = 'https://www.agricolae.eu/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/" />
<link rel="canonical" href="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO - Agricolae" />
<meta property="og:description" content="L’Ente regionale per i servizi all’agricoltura e alle foreste (Ersaf) ha emesso un bollettino straordinario relativo alla deroga per gli spandimenti in campagna degli effluenti zootecnici. Da martedì 14 gennaio a venerdì 17 gennaio sarà aperta, su tutto il territorio regionale, la seconda finestra temporale per l’utilizzazione dei reflui zootecnici. &hellip;" />
<meta property="og:url" content="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/" />
<meta property="og:site_name" content="Agricolae" />
<meta property="article:section" content="Agricoltura" />
<meta property="article:published_time" content="2020-01-13T18:45:28+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’Ente regionale per i servizi all’agricoltura e alle foreste (Ersaf) ha emesso un bollettino straordinario relativo alla deroga per gli spandimenti in campagna degli effluenti zootecnici. Da martedì 14 gennaio a venerdì 17 gennaio sarà aperta, su tutto il territorio regionale, la seconda finestra temporale per l’utilizzazione dei reflui zootecnici. [&hellip;]" />
<meta name="twitter:title" content="REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO - Agricolae" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.agricolae.eu\/","name":"Agricolae","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.agricolae.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed" href="https://www.agricolae.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; Feed dei commenti" href="https://www.agricolae.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agricolae &raquo; REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO Feed dei commenti" href="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricolae.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpi-default-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-invoice/static/views/wpi-default-style.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.agricolae.eu/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/functions/wpzoom/assets/css/shortcodes.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/functions/wpzoom/assets/css/wzslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.agricolae.eu/wp-content/themes/agricolae/custom.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170722-366515465' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/init.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://www.agricolae.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricolae.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricolae.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://www.agricolae.eu/?p=148664' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Freflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Freflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag 1.1.2" />
<meta name="generator" content="WPZOOM Framework 1.6.5" />
</head>
<body class="post-template-default single single-post postid-148664 single-format-standard wp-featherlight-captions">
	<div class="inner-wrap">

		<header id="header">
			<div id="navbar">
				<span class="data">martedì 14 gennaio 2020</span>

<!--				<span class="lingue">--><!--</span>-->

									<ul id="navsocial">

													<li>
								<a href="https://www.agricolae.eu/feed/"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/rss.png" width="16" height="16" alt="RSS" />RSS</a>
							</li>
						
													<li>
								<a href="http://twitter.com/Agricolae1" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="http://facebook.com/agricolae.agricolae" rel="external,nofollow"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
						
		 			</ul>
				

								<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
				<a href="https://www.agricolae.eu" title="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">
											<img src="https://www.agricolae.eu/wp-content/uploads/2013/01/logo.png" alt="Agricolae" />
									</a>

				
				
				<div class="tagline">
				



				</div>

				<div id="logolang"><a href="https://www.agricolae.eu/zh-hans/" title="Chinese Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_cinese.jpg" alt="Chinese Agricolae"></a><a href="https://www.agricolae.eu/ru/" title="Russian Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_russo.png" alt="Russian Agricolae"></a><a href="https://www.agricolae.eu/en" title="English Agricolae"><img src="https://www.agricolae.eu/wp-content/uploads/2012/11/logo_inglese.png" alt="English Agricolae"></a></div>
							</div><!-- / #logo -->


			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-5574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5574"><a href="https://www.agricolae.eu/">HOME</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>


				 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->

		</header>

    <div id="main">

                    <h3 class="category_link attivo">
                Agricoltura            </h3>
        
        <h1 class="title">
            <a class="titolo1" href="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/"
               title="Permalink to REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO"
               rel="bookmark">REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO</a>        </h1>

        <div id="content">

            <div class="col_main">

                
                <div class="post-meta">

                                            Posted by <a href="https://www.agricolae.eu/author/edoardo/" title="Articoli scritti da: Redazione" rel="author">Redazione</a>                            <span class="separator">&times;</span>                        Pubblicato il 13/01/2020 at 18:45
                </div>
                <!-- /.post-meta -->


                <div id="post-148664" class="clearfix post-148664 post type-post status-publish format-standard hentry category-agricoltura category-lombardia">

                    <div class="entry">

<!-- per ripristino Pay per Read con Paypal vedi il file single-pay-per-read.php -->
                        
                        <p>L’Ente regionale per i servizi all’agricoltura e alle foreste (Ersaf) ha emesso un bollettino straordinario relativo alla deroga per gli spandimenti in campagna degli effluenti zootecnici. Da martedì 14 gennaio a venerdì 17 gennaio sarà aperta, su tutto il territorio regionale, la seconda finestra temporale per l’utilizzazione dei reflui zootecnici.</p>
<p><strong>Le finestre</strong></p>
<p>Nel periodo dicembre-gennaio sono programmate delle finestre temporali di massimo 15 giorni complessivi, anche non continuativi, in cui viene consentito, e regolato dai 'Bollettini Nitrati Straordinari', lo spandimento.</p>
<p><strong>Richiesta del mondo agricolo</strong></p>
<p>“Aperta la seconda finestra di deroga. Gli agricoltori fa sapere l’assessore regionale lombardo all’Agricoltura, Alimentazione e Sistemi verdi Fabio Rolfi - chiedevano questo intervento per poter lavorare anche in questo periodo.  È fondamentale ripristinare la fertilità del terreno, per far fronte alle criticità di questi giorni".</p>
<p><strong>Mettere mano alla norma</strong></p>
<p>"Ora è tempo - conclude l'assessore Rolfi - di mettere mano a una norma antica e anacronistica. Gli agricoltori non possono essere sempre in balìa delle emergenze e delle deroghe”.</p>


                        <div class="clear"></div>
                        <p style="color:#999; text-align:right; font-size:12px">-RIPRODUZIONE RISERVATA-</p>


                                                <div class="clear"></div>
                    </div>
                    <!-- / .entry -->
                    <div class="clear"></div>

                </div>
                <!-- #post-148664 -->

                

            </div>
            <!-- /.col_main -->


            <div class="col_meta">

                                    <div class="prevnext">

                        
                                                    <a href="https://www.agricolae.eu/veneto-sicurezza-in-agricoltura-inizia-domani-a-massanzago-ciclo-di-14-incontri-formativi-nel-padovano/"
                               title="VENETO, SICUREZZA IN AGRICOLTURA INIZIA DOMANI A MASSANZAGO CICLO DI 14 INCONTRI FORMATIVI NEL PADOVANO">&laquo; Previous</a>
                        
                        
                                            </div><!-- /.nextprev -->
                



                ''
            </div>
            <!-- /.col_meta -->
            <div class="clear"></div>


            <div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://www.agricolae.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">L'indirizzo email non verrà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='148664' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="292b8d3ad5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments -->
            
                            <div class="share_box" style="border-bottom: 1px solid #E5E5E5; overflow:hidden;">

                                            <h3 style="border-top:none; margin-top:0px;">Share this page</h3>
                                        <div class="share_btn"><p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/?print=1" rel="nofollow"><img style="width: 10px;height: 10px;" src="https://www.agricolae.eu/wp-content/plugins/print-me/images/printme.png" title="print"></a></p></div>
                    <div class="share_btn"><a href="http://twitter.com/share"
                                              data-url="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/" class="twitter-share-button"
                                              data-count="horizontal">Tweet</a>
                        <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
                    </div>
                    <div class="share_btn">
                        <iframe
                                src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.agricolae.eu%2Freflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21"
                                scrolling="no" frameborder="0"
                                style="border:none; overflow:hidden; width:110px; height:21px;"
                                allowTransparency="true"></iframe>
                    </div>
                    <div class="share_btn">
                        <g:plusone size="medium"></g:plusone>
                    </div>


                    <!-- VUKontaktePut this script tag to the <head> of your page -->
                    <div style="float:left; overflow:hidden">
                        <script type="text/javascript" src="https://vk.com/js/api/share.js?11"
                                charset="windows-1251"></script>

                        <!-- Put this script tag to the place, where the Share button will be -->
                        <script type="text/javascript"><!--
                            document.write(VK.Share.button(false, {type: "round", text: "Share"}));
                            --></script>
                    </div>

                </div>

                <div class="clear" style="margin-bottom:50px;"></div>
            

            <!-- MOSTRA ALTRI ARTICOLI -->

                                        <h3 class="sfondoagricoltura">MORE ARTICLES</h3>
            
            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/"
                       title="REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO"></a>

                    <div class="post-content">
                        <span class="interviste">13/01/2020</span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/"
                                             title="REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO"
                                             rel="bookmark">REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO                        </h2>


                        <div class="entry">
                            <p>L’Ente regionale per i servizi all’agricoltura e alle foreste (Ersaf) ha emesso un bollettino straordinario relativo alla deroga per gli spandimenti in campagna degli effluenti zootecnici. Da martedì 14 gennaio a venerdì 17 gennaio sarà aperta, su tutto il territorio regionale, la seconda finestra temporale per l’utilizzazione dei reflui zootecnici. [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/veneto-sicurezza-in-agricoltura-inizia-domani-a-massanzago-ciclo-di-14-incontri-formativi-nel-padovano/"
                       title="VENETO, SICUREZZA IN AGRICOLTURA INIZIA DOMANI A MASSANZAGO CICLO DI 14 INCONTRI FORMATIVI NEL PADOVANO"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/veneto-sicurezza-in-agricoltura-inizia-domani-a-massanzago-ciclo-di-14-incontri-formativi-nel-padovano/"
                                             title="VENETO, SICUREZZA IN AGRICOLTURA INIZIA DOMANI A MASSANZAGO CICLO DI 14 INCONTRI FORMATIVI NEL PADOVANO"
                                             rel="bookmark">VENETO, SICUREZZA IN AGRICOLTURA INIZIA DOMANI A MASSANZAGO CICLO DI 14 INCONTRI FORMATIVI NEL PADOVANO                        </h2>


                        <div class="entry">
                            <p>Inizia domani 14 gennaio alle ore 20 nel municipio di Massanzago il ciclo di incontri organizzati dall’Ulss 5 Euganea in collaborazione con la Regione Veneto per la sicurezza del lavoro in agricoltura. Il calendario dell’iniziativa formativa “Crescere in sicurezza” prevede 14 incontri che toccheranno tutti i mandamenti del Padovano e [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/dazi-cia-far-fronte-comune-per-sostenere-mercato-agroalimentare/"
                       title="DAZI, CIA: FAR FRONTE COMUNE PER SOSTENERE MERCATO AGROALIMENTARE"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/dazi-cia-far-fronte-comune-per-sostenere-mercato-agroalimentare/"
                                             title="DAZI, CIA: FAR FRONTE COMUNE PER SOSTENERE MERCATO AGROALIMENTARE"
                                             rel="bookmark">DAZI, CIA: FAR FRONTE COMUNE PER SOSTENERE MERCATO AGROALIMENTARE                        </h2>


                        <div class="entry">
                            <p>Fare fronte comune per sostenere il mercato agroalimentare e le imprese italiane che rischiano di essere nuovamente colpite&nbsp;dai dazi Usa,&nbsp;a tre mesi dalla prima blacklist che ha già colpito formaggi, salami e liquori. E’ l’appello che&nbsp;Cia-Agricoltori Italiani&nbsp;lancia al commissario Ue al Commercio, Phil Hogan, che domani sarà in missione a [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            
                <div id="recent-posts" class="altri clearfix list-view">

                    <a href="https://www.agricolae.eu/pensioni-sbagliate-inac-cia-errori-ricadono-su-nostri-uffici/"
                       title="PENSIONI SBAGLIATE, INAC-CIA: ERRORI RICADONO SU NOSTRI UFFICI"></a>

                    <div class="post-content">
                        <span class="interviste"></span>

                        <h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/pensioni-sbagliate-inac-cia-errori-ricadono-su-nostri-uffici/"
                                             title="PENSIONI SBAGLIATE, INAC-CIA: ERRORI RICADONO SU NOSTRI UFFICI"
                                             rel="bookmark">PENSIONI SBAGLIATE, INAC-CIA: ERRORI RICADONO SU NOSTRI UFFICI                        </h2>


                        <div class="entry">
                            <p>&#8220;Così è difficile svolgere attività di Patronato per i cittadini. Oltre ai sempre più onerosi adempimenti imposti dal Ministero e la crescente richiesta di prestazioni ci si mettono anche gli errori dell’Inps a rendere tutto complicatissimo&#8221;. Lo afferma il Direttore generale del&nbsp;Patronato Inac-Cia Laura Ravagnan&nbsp;che spiega: &#8220;L’ultima in ordine di [&hellip;]</p>

                        </div>
                        <!-- /.entry -->
                    </div>
                    <!-- /.post-content -->
                </div><!--end recent-post-->
                <div class="clear"></div>

            

            <div style="border:0" class="navigation"></div>
        </div>
        <!-- /#content -->


        ﻿<section id="sidebar">
	<div class="widget">
	<strong><i>41,980 articoli pubblicati su Agricolae.eu</i></strong>

	</div>
	<div class="widget">

<!--  Cerca -->
	<form method="get" id="searchform" action="https://www.agricolae.eu" _lpchecked="1">
		<fieldset>
			<input class="cerca" type="text" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" value="Cerca articoli" name="s" id="s" style="
    width: 162px; margin-right:0px">			<input type="submit" id="searchsubmit" value="Cerca" style="width:64px">		</fieldset>
	</form>
	</div>

		<!--comagri camera e senato-->

	<div class="comagri-sidebar">
		<a href="http://agricolae.eu/comagri" title="Comagri"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/comagri-sidebar-box.jpg" alt="COMAGRI CAMERA E SENATO" class="Thumbnail thumbnail "></a>
	</div>
	<div class="clear"></div>
	<!-- End Comagri Camera e Senato -->

		<!--Mipaaft-->

	<div class="comagri-sidebar">
		<a href="https://www.agricolae.eu/mipaaft" title="Mipaaft"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-mipaaft.jpg" alt="MIPAAFT" class="Thumbnail thumbnail "></a>
	</div>
	<div class="clear"></div>
	<!-- End Comagri Camera e Senato -->

		<!--origin-->

	<div class="comagri-sidebar">
		<a href="http://www.aicig.it/" target="_blank" title="Origin"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/origin-sidebar-box.jpg" alt="ORIGIN" class="Thumbnail thumbnail "></a>
	</div>
	<div class="clear"></div>
	<!-- End origin -->

		<!--corriere vinicolo-->

	<div class="comagri-sidebar">
		<a href="https://corrierevinicolo.unioneitalianavini.it/" target="_blank" title="Corriere Vinicolo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/corrierevinicolo_box.jpg" alt="Corriere Vinicolo" class="Thumbnail thumbnail "></a>
	</div>
	<div class="clear"></div>
	<!-- End corriere vinicolo -->

	<!-- Interviste La politica ad Agricolae Box -->
	<div class="recent-post interviste politica">
				<h4 class="category" style="background-color: #444"><a href="https://www.agricolae.eu/interviste/politica/" title="Politica">La politica ad Agricolae<br/>Fatti e promesse
			</a></h4>
					<div class="post-content">
				<h2 class="title"><a class="titolo1" href="https://www.agricolae.eu/grana-padano-rolfi-regione-a-fianco-imprese-per-sostenibilita-ambientale-benessere-animale-e-promozione-videointervista/" title="" rel="bookmark">GRANA PADANO, ROLFI: REGIONE A FIANCO IMPRESE PER SOSTENIBILITA AMBIENTALE, BENESSERE ANIMALE E PROMOZIONE. VIDEOINTERVISTA</a></h2>
				<div class="clear"></div>
				<div class="recent-meta"><span class="dataintervista">18/12/2019</span></div><!-- /.post-meta -->
				<div class="post-thumb">
					<a href="https://www.agricolae.eu/grana-padano-rolfi-regione-a-fianco-imprese-per-sostenibilita-ambientale-benessere-animale-e-promozione-videointervista/" title="GRANA PADANO, ROLFI: REGIONE A FIANCO IMPRESE PER SOSTENIBILITA AMBIENTALE, BENESSERE ANIMALE E PROMOZIONE. VIDEOINTERVISTA"><div class="post-thumb"><a href="https://www.agricolae.eu/grana-padano-rolfi-regione-a-fianco-imprese-per-sostenibilita-ambientale-benessere-animale-e-promozione-videointervista/" title="GRANA PADANO, ROLFI: REGIONE A FIANCO IMPRESE PER SOSTENIBILITA AMBIENTALE, BENESSERE ANIMALE E PROMOZIONE. VIDEOINTERVISTA"><img src="https://www.agricolae.eu/wp-content/uploads/2019/12/img_0048-216x160.jpg" alt="GRANA PADANO, ROLFI: REGIONE A FIANCO IMPRESE PER SOSTENIBILITA AMBIENTALE, BENESSERE ANIMALE E PROMOZIONE. VIDEOINTERVISTA" class="Thumbnail thumbnail " width="216" height="160" /></a></div></a>
				</div>
				<div class="entry">
					<p>“Siamo impegnati a garantire il massimo del supporto alle aziende del Grana Padano per consentire investimenti per il benessere animale, per la sostenibilità ambientale e per la promozione del prodotto stanziando ogni risorsa necessaria”. Così ad AGRICOLAE l’assessore all’agricoltura della regione Lombardia Fabio Rolfi a margine della conferenza stampa volta [&hellip;]</p>
				</div><!-- /.entry -->
			</div><!-- /.post-content -->
			</div><!--end recent-post-->







	

	<!-- Editoriale-->

	<div id="wpzoom-feature-posts-4" style="margin-bottom:0px;" class="widget feature-posts editoriali">
		<h3 class="title" style="color:white; border-bottom:none; padding-top: 0px; height:150px;padding-left: 9px;">
			<a href="https://www.agricolae.eu/editoriali" target="_self">
				<strong>PAROLA AI PRESIDENTI</strong><br>LE PREVISIONI 2018<br/>LE PROSPETTIVE 2017<br/>LE ANTICIPAZIONI 2016<br/>LE INTERVISTE 2015<br/>GLI EDITORIALI 2014
			</a>
		</h3>
	</div>
	<div id="sg_jquery_scroller_widget-4" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller12 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller12').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller12">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-centinaio-mesi-aggiustare-tiro-agroalimentare-turismo-matrimonio-perfetto/">2018-2019, CENTINAIO: SEI MESI PER AGGIUSTARE IL TIRO. TRA AGROALIMENTARE E TURISMO MATRIMONIO PERFETTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-manzato-prossimo-anno-visione-strategica-politica-agricola-nazionale-5-pilastri-la-video-intervista/">2018-2019, MANZATO: PROSSIMO ANNO VISIONE STRATEGICA POLITICA AGRICOLA NAZIONALE. ECCO I 5 PILASTRI. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-pesce-basta-compartimenti-stagni-visione-unitaria-dellagroalimentare/">2018-2019, PESCE: BASTA COMPARTIMENTI STAGNI MA VISIONE UNITARIA DELL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-vallardi-gioco-squadra-mipaaft-comagri-camera-senato-dato-suoi-risultati/">2018-2019, VALLARDI: GIOCO DI SQUADRA TRA MIPAAFT E COMAGRI CAMERA E SENATO HA DATO SUOI RISULTATI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-gallinella-comagri-camera-piu-produttiva-del-passato-cosa-cosa-la-video-intervista/">2018-2019, GALLINELLA: COMAGRI CAMERA PIU PRODUTTIVA DEL PASSATO. ECCO COSA ABBIAMO FATTO E COSA FAREMO. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-mercuri-dal-governo-ci-aspettiamo-cose-nuove-dedicate-settore-agroalimentare-la-video-intervista/">2018-2019, MERCURI: DAL GOVERNO NUOVO CI ASPETTIAMO COSE NUOVE DEDICATE A SETTORE AGROALIMENTARE. LA VIDEO INTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-giansanti-agricoltura-deve-connessa-consentire-crescita-del-paese/">2018-2019, GIANSANTI: AGRICOLTURA DEVE ESSERE CONNESSA PER CONSENTIRE CRESCITA DEL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-scanavino-anno-segnato-dal-maltempo-ora-strategia-nazionale-tutela-aree-rurali/">2018-2019, SCANAVINO: ANNO SEGNATO DAL MALTEMPO. ORA STRATEGIA NAZIONALE A TUTELA AREE RURALI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-verrascina-agricoltura-non-chiede-aiuti-investimenti-competere-sul-mercato/">2018-2019, VERRASCINA: AGRICOLTURA NON CHIEDE AIUTI MA INVESTIMENTI PER COMPETERE SUL MERCATO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2018-2019-serpillo-agroalimentare-grado-ridurre-tensioni-mediterraneo-immigrazione/">2018-2019, SERPILLO: AGROALIMENTARE IN GRADO DI RIDURRE TENSIONI MEDITERRANEO E IMMIGRAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-castiglione-sulla-pesca-italia-ha-chiuso-con-infrazioni-ue-tutto-quello-che-e-stato-fatto-per-il-settore/">BILANCIO 2017, CASTIGLIONE: SULLA PESCA  ITALIA HA CHIUSO CON INFRAZIONI UE. TUTTO QUELLO CHE E’ STATO FATTO PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-martina/">BILANCIO 2017, MARTINA: REDDITO, EXPORT E CAMBIAMENTI CLIMATICI, MA NON SOLO. PIEDI PER TERRA E TESTA AL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-e-legislatura-formigoni-ora-spazio-ai-giovani-per-dare-sprint-a-settore/">BILANCIO 2017, FORMIGONI: ORA SPAZIO AI GIOVANI PER DARE SPRINT A SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-sani-camere-e-governo-concentrate-sui-temi-agricoli-senza-precedenti-ora-pac/">BILANCIO 2017, SANI: CAMERE E GOVERNO CONCENTRATE SUI TEMI AGRICOLI SENZA PRECEDENTI. ORA PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mercuri-ogni-prodotto-cooperativo-comprato-da-qui-da-noi-o-gdo-viene-direttamente-dall-agricoltore/">BILANCIO 2017, MERCURI, OGNI PRODOTTO COOPERATIVO COMPRATO DA QUI DA NOI O GDO VIENE DIRETTAMENTE DALL’AGRICOLTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-giansanti-innovazione-digitale-opportunita-per-far-recuperare-gap-di-competitivita/">BILANCIO 2017, GIANSANTI: INNOVAZIONE DIGITALE OPPORTUNITA PER FAR RECUPERARE GAP DI COMPETITIVITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-scanavino-potenza-straordinaria-del-made-in-italy-ma-organizzazione-precaria/">BILANCIO 2017, SCANAVINO: POTENZA STRAORDINARIA DEL MADE IN ITALY MA ORGANIZZAZIONE PRECARIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-verrascina-aggregare-agricoltura-industria-e-gdo-no-agli-scontri-inutili/">BILANCIO 2017, VERRASCINA: AGGREGARE AGRICOLTURA, INDUSTRIA E GDO. NO AGLI SCONTRI INUTILI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-serpillo-italia-promuova-stessa-puntando-al-mediterraneo/">BILANCIO 2017, SERPILLO: ITALIA PROMUOVA SE STESSA, PUNTANDO AL MEDITERRANEO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2017-minelli-enormi-potenzialita-tutta-la-filiera-governo-si-concentri-pac/">BILANCIO 2017, MINELLI: ENORMI POTENZIALITA IN TUTTA LA FILIERA, GOVERNO SI CONCENTRI SU PAC</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-martina-bilancio-dellanno-si-chiude-quello-ora-partire-dal-g7-reddito-trasparenza-semplificazione/">2016-2017, MARTINA: IL BILANCIO DELL&#8217;ANNO CHE SI CHIUDE E QUELLO CHE FAREMO ORA. A PARTIRE DAL G7. REDDITO, TRASPARENZA E SEMPLIFICAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-viceministro-olivero-passare-visione-difensiva-visione-strategica-recuperare-mercato-russo-conservare-quello-americano/">2016-2017 VICEMINISTRO OLIVERO: PASSARE DA VISIONE DIFENSIVA A VISIONE STRATEGICA. RECUPERARE MERCATO RUSSO E CONSERVARE QUELLO AMERICANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-formigoni-ottima-collaborazione-camera-senato-breve-anche-legge-consumo-del-suolo-dieta-mediterranea-agrumeti/">2016-2017, FORMIGONI: OTTIMA COLLABORAZIONE TRA CAMERA E SENATO. A BREVE ANCHE LEGGE SU CONSUMO DEL SUOLO, DIETA MEDITERRANEA E AGRUMETI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-sani-avvicinare-primario-mondo-della-trasformazione-comagri-pesca-biologico-forestazione-ippica/">2016-2017, SANI: AVVICINARE PRIMARIO A MONDO DELLA TRASFORMAZIONE. IN COMAGRI PESCA, BIOLOGICO, FORESTAZIONE E IPPICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-guidi-occorre-strategia-offensiva-sui-mercati-attendiamo-governo-trump-riaprire-mercato-russia/">2016-2017, GUIDI: OCCORRE STRATEGIA ‘OFFENSIVA’ SUI MERCATI. ATTENDIAMO GOVERNO TRUMP CHE POTREBBE RIAPRIRE MERCATO CON RUSSIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-scanavino-sara-lanno-cui-si-pensera-alla-pac-post-2020-sfida-dellagricoltura-del-futuro/">2016-2017 SCANAVINO: SARA’ L’ANNO IN CUI SI PENSERA ALLA PAC POST 2020. SFIDA DELL’AGRICOLTURA DEL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-verrascina-sostenere-agricoltori-basta-dare-credito-dice-farne-le-veci-la-propaganda/">2016-2017 VERRASCINA: SOSTENERE AGRICOLTORI, BASTA DARE CREDITO A CHI DICE DI FARNE LE VECI ATTRAVERSO LA PROPAGANDA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-mercuri-risorse-siano-destinate-opportunita-sviluppo-anche-pac-post-2020/">2016-2017, MERCURI: RISORSE SIANO DESTINATE A OPPORTUNITA DI SVILUPPO. ANCHE PER PAC POST 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-serpillo-uci-aprirsi-paesi-del-mediterraneo-rivedere-sistema-aiuti-ue/">2016-2017, SERPILLO (UCI): APRIRSI A PAESI DEL MEDITERRANEO. E RIVEDERE SISTEMA AIUTI UE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-castiglione-tanti-risultati-la-pesca-dal-pesce-spada-al-piano-gestione-vongole-prende-via-nel-2017/">2016-2017, CASTIGLIONE: TANTI RISULTATI PER LA PESCA, DAL PESCE SPADA AL PIANO DI GESTIONE VONGOLE CHE PRENDE IL VIA NEL 2017</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/2016-2017-tiozzo-federcoopesca-maggiore-attenzione-settore-uscire-atteggiamento-conservatore-riprendere-riforme-lanno-del-feamp/">2016-2017, TIOZZO (FEDERCOOPESCA): MAGGIORE ATTENZIONE A SETTORE, USCIRE DA ATTEGGIAMENTO CONSERVATORE E RIPRENDERE RIFORME. L&#8217;ANNO DEL FEAMP</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-martina-abbiamo-lavorato-tanto-e-con-impegno-rimangono-sfide-entusiasmanti-ma-siamo-pronti/">BILANCIO 2015 E PROSPETTIVE 2016, MARTINA: ABBIAMO LAVORATO TANTO E CON IMPEGNO. RIMANGONO SFIDE ENTUSIASMANTI MA SIAMO PRONTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-formigoni-anno-molto-positivo-potenziare-ritorno-alla-terra-da-parte-dei-giovani/">BILANCIO 2015 E PROSPETTIVE 2016, FORMIGONI: ANNO MOLTO POSITIVO, POTENZIARE RITORNO ALLA TERRA DA PARTE DEI GIOVANI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-sani-e-stato-lanno-delle-politiche-agricole-ora-ripetere-con-piu-forza-per-lanno-che-verra/">BILANCIO 2015 E PROSPETTIVE 2016, SANI: E&#8217; STATO L&#8217;ANNO DELLE POLITICHE AGRICOLE. ORA RIPETERE CON PIU FORZA PER L&#8217;ANNO CHE VERRA&#8217;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-mercuri-tutto-quello-che-governo-investira-nel-settore-tornera-moltiplicato-a-beneficio-delleconomia-di-tutto-il-paese/">BILANCIO 2015 E PROSPETTIVE 2016, MERCURI: TUTTO QUELLO CHE GOVERNO INVESTIRA NEL SETTORE TORNERà MOLTIPLICATO A BENEFICIO DELL&#8217;ECONOMIA DI TUTTO IL PAESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-guidi-lanno-con-maggiore-attenzione-ma-in-cui-silenziosamente-settore-ha-sofferto-di-piu/">BILANCIO 2015 E PROSPETTIVE 2016, GUIDI: L&#8217;ANNO CON MAGGIORE ATTENZIONE MA IN CUI SILENZIOSAMENTE SETTORE HA SOFFERTO DI PIU</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-scanavino-bene-attenzione-settore-ma-peccato-per-latte-e-zootecnia/">BILANCIO 2015 E PROSPETTIVE 2016, SCANAVINO: BENE ATTENZIONE SETTORE MA PECCATO PER LATTE E ZOOTECNIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-2015-e-prospettive-2016-verrascina-nel-prossimo-anno-tradurre-successo-di-expo-in-ricchezza-per-gli-agricoltori/">BILANCIO 2015 E PROSPETTIVE 2016, VERRASCINA: NEL PROSSIMO ANNO TRADURRE SUCCESSO DI EXPO IN RICCHEZZA PER GLI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-maurizio-martina-sara-lanno-della-ripresa-buono-il-bilancio-del-2014/">LE INTERVISTE PER IL 2015, MAURIZIO MARTINA: SARA&#8217; L&#8217;ANNO DELLA RIPRESA. BUONO IL BILANCIO DEL 2014</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-roberto-formigoni-sara-lanno-delle-sfide/">LE INTERVISTE PER IL 2015, ROBERTO FORMIGONI: SARA&#8217; L&#8217;ANNO DELLE SFIDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luca-sani-finalmente-politiche-di-sostegno-concrete-per-il-settore/">LE INTERVISTE PER IL 2015, LUCA SANI: FINALMENTE POLITICHE DI SOSTEGNO CONCRETE PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-mario-guidi-2014-anno-da-dimenticare-ma-sono-stati-buttati-dei-semi-importanti-per-il-settore/">LE INTERVISTE PER IL 2015, MARIO GUIDI: 2014 ANNO DA DIMENTICARE, MA SONO STATI BUTTATI DEI SEMI IMPORTANTI PER IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-scanavino-lanno-passato-e-stato-grigio-il-2015-sara-migliore/">LE INTERVISTE PER IL 2015, SCANAVINO: L&#8217;ANNO PASSATO E&#8217; STATO GRIGIO, IL 2015 SARA&#8217; MIGLIORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2105-franco-verrascina-anno-che-si-chiude-in-chiaro-scuro/">LE INTERVISTE PER IL 2105, FRANCO VERRASCINA: ANNO CHE SI CHIUDE IN CHIARO SCURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giorgio-mercuri-un-po-piu-di-ottimismo-mettendo-da-parte-la-rassegnazione/">LE INTERVISTE PER IL 2015, GIORGIO MERCURI: UN PO PIU&#8217; DI OTTIMISMO METTENDO DA PARTE LA RASSEGNAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-scordamaglia-guardo-il-bicchiere-mezzo-pieno-ma-cambiare-cambiare-e-cambiare-svolgeremo-ruolo-attivo/">LE INTERVISTE PER IL 2015, LUIGI SCORDAMAGLIA: GUARDO IL BICCHIERE MEZZO PIENO, MA CAMBIARE, CAMBIARE E CAMBIARE. SVOLGEREMO RUOLO ATTIVO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-ettore-iani-ogni-azienda-vede-il-futuro-con-37-euro-da-investire/">LE INTERVISTE PER IL 2015, ETTORE IANI&#8217;: OGNI AZIENDA VEDE IL FUTURO CON 37 EURO DA INVESTIRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-giampaolo-buonfiglio-sara-lanno-delle-riforme/">LE INTERVISTE PER IL 2015, GIAMPAOLO BUONFIGLIO: SARA&#8217; L&#8217;ANNO DELLE RIFORME</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-paolo-tiozzo-bilancio-non-positivo-per-la-pesca/">LE INTERVISTE PER IL 2015, PAOLO TIOZZO: BILANCIO NON POSITIVO PER LA PESCA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-interviste-per-il-2015-luigi-giannini-riduzione-prezzo-gasolio-ha-salvato-il-settore/">LE INTERVISTE PER IL 2015, LUIGI GIANNINI: RIDUZIONE PREZZO GASOLIO HA SALVATO IL SETTORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-luca-sani-affrontare-la-riforma-del-mipaaf-riconfigurandone-ruolo-e-funzioni/">L&#8217;EDITORIALE DI LUCA SANI: AFFRONTARE LA RIFORMA DEL MIPAAF RICONFIGURANDONE RUOLO E FUNZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-roberto-formigoni-made-in-italy-storia-italiana-di-successo-ecco-le-cose-da-fare-subito/">L&#8217;EDITORIALE DI ROBERTO FORMIGONI: MADE IN ITALY, STORIA ITALIANA DI SUCCESSO. ECCO LE COSE DA FARE SUBITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/leditoriale-di-paolo-de-castro-piu-sinergia-per-dare-solide-prospettive-allagricoltura-e-allagroalimentare/">L&#8217;EDITORIALE DI PAOLO DE CASTRO: PIU SINERGIA PER DARE SOLIDE PROSPETTIVE ALL&#8217;AGRICOLTURA E ALL&#8217;AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/luigi-scordamaglia-ora-tutti-insieme-per-un-deciso-cambio-di-passo/">LUIGI SCORDAMAGLIA: ORA TUTTI INSIEME PER UN DECISO CAMBIO DI PASSO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/antonio-piva-basta-buoni-propositi-ora-meno-burocrazia-e-piu-credito/">ANTONIO PIVA: BASTA BUONI PROPOSITI, ORA MENO BUROCRAZIA E PIU CREDITO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-coccia-la-pesca-che-vorrei/">MASSIMO COCCIA: LA PESCA CHE VORREI&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-politi-lanno-che-verra/">GIUSEPPE POLITI: L&#8217;ANNO CHE VERRA&#8217;&#8230;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giuseppe-alonzo-ricerca-si-traduce-in-sviluppo-e-crescita-economica/">GIUSEPPE ALONZO: RICERCA SI TRADUCE IN SVILUPPO E CRESCITA ECONOMICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/franco-verrascina-lagricoltura-tra-bilancio-di-un-anno-e-il-futuro/">FRANCO VERRASCINA: L&#8217;AGRICOLTURA TRA BILANCIO DI UN ANNO E IL FUTURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ettore-iani-una-domanda-al-ministro-se-fare-agricoltura-e-figo-fare-impresa-nella-pesca-e-da-sfigati/">ETTORE IANI, UNA DOMANDA AL MINISTRO: SE FARE AGRICOLTURA E&#8217; FIGO, FARE IMPRESA NELLA PESCA E&#8217; DA SFIGATI?</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/massimo-gargano-lolivicoltura-italiana-un-triciclo-a-due-ruote/">MASSIMO GARGANO: L&#8217;OLIVICOLTURA ITALIANA UN TRICICLO&#8230;A DUE RUOTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/arturo-semerari-al-centro-garanzie-di-credito-e-assicurazioni/">ARTURO SEMERARI: AL CENTRO GARANZIE DI CREDITO E ASSICURAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giampaolo-buonfiglio-allarmante-effetto-surf-del-mipaaf-con-cui-politica-agricola-continua-a-non-essere/">GIAMPAOLO BUONFIGLIO: ALLARMANTE &#8220;EFFETTO SURF&#8221; DEL MIPAAF CON CUI POLITICA AGRICOLA CONTINUA A &#8220;NON ESSERE&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mario-guidi-lavorare-in-funzione-del-concetto-di-new-normal/">MARIO GUIDI: LAVORARE IN FUNZIONE DEL CONCETTO DI &#8220;NEW NORMAL&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/giorgio-mercuri-ogni-azienda-sa-quale-e-il-suo-chilometro-giusto/">GIORGIO MERCURI: OGNI AZIENDA SA QUALE E&#8217; IL SUO &#8220;CHILOMETRO GIUSTO&#8221;</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/editoriali/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>


	<div class="map-block-title">
		<div class="map-block-title-h"><h4>LE POLITICHE AGRICOLE</h4>
			<h5>REGIONE PER REGIONE</h5></div>
		<div class="map-block-title-img"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/icons/italy-europe-icon.png" class="italy-europe-icon"/></div>
	</div>
	<div id="sg_jquery_scroller_widget-2" class="widget sg_jquery_scroller_widget_plugin_class"><h3 class="title"><div class="empty"></div></h3><div class="widget_content"><style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller4 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 60px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller4').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller4">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/">REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veneto-sicurezza-in-agricoltura-inizia-domani-a-massanzago-ciclo-di-14-incontri-formativi-nel-padovano/">VENETO, SICUREZZA IN AGRICOLTURA INIZIA DOMANI A MASSANZAGO CICLO DI 14 INCONTRI FORMATIVI NEL PADOVANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/razionalizzazione-patrimonio-immobiliare-zaia-a-oggi-superati-i-38-mln-e-altri-100-gia-in-vendita-dal-2014-risparmiato-un-milione-di-euro-riducendo-spese-locazioni/">RAZIONALIZZAZIONE PATRIMONIO IMMOBILIARE. ZAIA: A OGGI SUPERATI I 38 MLN E ALTRI 100 GIA&#8217; IN VENDITA. DAL 2014 RISPARMIATO UN MILIONE DI EURO RIDUCENDO SPESE LOCAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-puglia-concorso-internazionale-olio-di-famiglia-saperi-rurali-a-scuola/">COPAGRI PUGLIA:     CONCORSO INTERNAZIONALE OLIO DI FAMIGLIA,  SAPERI RURALI A SCUOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/difesa-dell-olio-extravergine-italiano-confagricoltura-bari-bat-bene-iniziativa-megamark/">DIFESA DELL&#8217;OLIO EXTRAVERGINE ITALIANO, CONFAGRICOLTURA BARI-BAT: &#8220;BENE INIZIATIVA MEGAMARK&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/xylella-confagricoltura-accelerare-i-tempi-di-attuazione-del-piano-straordinario-per-la-rigenerazione-olivicola-della-puglia/">XYLELLA: CONFAGRICOLTURA, ACCELERARE I TEMPI DI ATTUAZIONE DEL PIANO STRAORDINARIO PER LA RIGENERAZIONE OLIVICOLA DELLA PUGLIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ambiente-presentato-modello-previsionale-piene-fluviali-con-universita-di-padova-bottacin-strumenti-di-prevenzione-e-pianificazione-territorio/">AMBIENTE. PRESENTATO MODELLO PREVISIONALE PIENE FLUVIALI CON UNIVERSITA&#8217; DI PADOVA. BOTTACIN: STRUMENTI DI PREVENZIONE E PIANIFICAZIONE TERRITORIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-assessore-pan-brexit-e-nuovi-paesi-emergenti-sono-le-sfide-per-il-vigneto-veneto-prima-regione-esportatrice-d-italia/">VINO ASSESSORE PAN, BREXIT E NUOVI PAESI EMERGENTI SONO LE SFIDE PER IL VIGNETO VENETO, PRIMA REGIONE ESPORTATRICE D&#8217;ITALIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-9-7-mln-di-euro-per-il-biologico/">E.ROMAGNA: 9,7 MLN DI EURO PER IL BIOLOGICO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/olio-decreto-mipaaf-mise-minsud-piano-olivicoltura-300-mln-gestire-nel-2020-2021/">OLIO, ECCO DECRETO MIPAAF-MISE-MINSUD SU PIANO OLIVICOLTURA. 300 MLN DA GESTIRE NEL 2020 E 2021. ECCO COME</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-bellanova-indennizzi-investimenti-ricerca-parole-chiave-della-rigenerazione-olivicola-pugliese/">MIPAAF, BELLANOVA : “INDENNIZZI, INVESTIMENTI, RICERCA. PAROLE CHIAVE DELLA RIGENERAZIONE OLIVICOLA PUGLIESE”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/protesta-caro-navi-in-sicilia-solo-rinviata-confagricoltura-al-ministero-infrastrutture-affrontiamo-subito-la-questione/">PROTESTA CARO NAVI IN SICILIA SOLO RINVIATA. CONFAGRICOLTURA AL MINISTERO INFRASTRUTTURE: “AFFRONTIAMO SUBITO LA QUESTIONE”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/xylella-i-300-milioni-siano-destinati-solo-agli-agricoltori/">XYLELLA, ITALIA OLIVICOLA: I 300 MILIONI SIANO DESTINATI SOLO AGLI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confeuro-puglia-salvare-fondi-ue-a-rischio-non-basta-urgente-cambiare-sistema-di-gestione/">CONFEURO:  PUGLIA, SALVARE FONDI UE A RISCHIO NON BASTA. URGENTE CAMBIARE SISTEMA DI GESTIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bonifica-assessore-pan-in-veneto-201-mln-per-far-fronte-ai-cambiamenti-climatici/">BONIFICA ASSESSORE PAN: IN VENETO 201 MLN PER FAR FRONTE AI CAMBIAMENTI CLIMATICI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/olimpiadi-nominati-i-componenti-del-cda-della-fondazione-sono-andrea-giovanardi-e-antonella-lillo-luca-zaia-la-macchina-olimpica-e-partita/">OLIMPIADI. NOMINATI I COMPONENTI DEL CDA DELLA FONDAZIONE. SONO ANDREA GIOVANARDI E ANTONELLA LILLO. LUCA ZAIA, LA MACCHINA OLIMPICA È PARTITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-con-il-riconoscimento-dell-olio-di-puglia-igp-l-italia-raggiunge-le-300-denominazioni-registrate-in-ambito-comunitario/">MIPAAF: CON IL RICONOSCIMENTO DELL’OLIO DI PUGLIA IGP, L’ITALIA RAGGIUNGE LE  300 DENOMINAZIONI REGISTRATE IN AMBITO COMUNITARIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-rolfi-3-4-milioni-di-euro-per-16-progetti-di-internazionalizzazione/">VINO, ROLFI: 3,4 MILIONI DI EURO PER 16 PROGETTI DI INTERNAZIONALIZZAZIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veneto-lupo-intervento-di-recupero-di-un-esemplare-gravemente-ferito-a-crespano-del-grappa/">VENETO, LUPO. INTERVENTO DI RECUPERO DI UN ESEMPLARE GRAVEMENTE FERITO A CRESPANO DEL GRAPPA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/psr-rolfi-pagamenti-piu-veloci-160-milioni-alle-aziende-agricole-lombarde/">PSR, ROLFI: PAGAMENTI PIÙ VELOCI, 160 MILIONI ALLE AZIENDE AGRICOLE LOMBARDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/caccia-rolfi-centralismo-del-governo-conte-sconfitto-in-corte-costituzionale/">CACCIA, ROLFI:CENTRALISMO DEL GOVERNO CONTE SCONFITTO IN CORTE COSTITUZIONALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/xylella-lezzi-bellanova-mente-sul-piano-e-conferma-spostamento-risorse/">XYLELLA, LEZZI: BELLANOVA MENTE SUL PIANO E CONFERMA SPOSTAMENTO RISORSE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/xylella-lezzi-bellanova-conferma-quanto-temevo-sta-distraendo-fondi-a-favore-dei-gal-e-dajs-dove-suo-segretario-e-amministratore/">XYLELLA, LEZZI: BELLANOVA CONFERMA QUANTO TEMEVO. STA DISTRAENDO FONDI A FAVORE DEI GAL E DAJS DOVE SUO SEGRETARIO È AMMINISTRATORE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-puglia-decreto-xylella-300-mln-di-risorse-da-dare-alle-aziende/">COPAGRI PUGLIA: DECRETO XYLELLA 300 MLN DI RISORSE DA DARE ALLE AZIENDE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/incendi-boschivi-foroni-approvato-piano-regionale-prevenzione-triennio-2020-2022/">INCENDI BOSCHIVI, FORONI:APPROVATO PIANO REGIONALE PREVENZIONE TRIENNIO 2020-2022</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vacanze-natale-rolfi-consumare-prodotti-italiani-per-sicurezza-alimentare-2020-2022/">VACANZE NATALE, ROLFI: CONSUMARE PRODOTTI ITALIANI PER SICUREZZA ALIMENTARE 2020-2022</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bellanova-sconfiggere-il-caporalato-e-possibile/">BELLANOVA: SCONFIGGERE IL CAPORALATO È POSSIBILE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/eugenia-bergamaschi-si-autosospende-dalla-guida-di-confagricoltura-emilia-romagna-sara-candidata-nella-lista-civica-del-presidente-uscente-bonaccini/">EUGENIA BERGAMASCHI SI AUTOSOSPENDE DALLA GUIDA DI CONFAGRICOLTURA EMILIA ROMAGNA: SARA&#8217; CANDIDATA NELLA LISTA CIVICA DEL PRESIDENTE USCENTE BONACCINI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agricoltura-da-regione-lombardia-2-1-milioni-di-euro-per-aziende-piu-eco/">AGRICOLTURA, DA REGIONE LOMBARDIA 2,1 MILIONI DI EURO PER AZIENDE PIU&#8217; &#8216;ECO&#8217;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ambiente-rapporto-acque-bottacin-su-dati-arpav-europa-fissa-limiti-a-100-nanogrammi-per-litro-il-veneto-rileva-la-presenza-fino-a-0-2/">AMBIENTE. RAPPORTO ACQUE. BOTTACIN SU DATI ARPAV, EUROPA FISSA LIMITI A 100 NANOGRAMMI PER LITRO, IL VENETO RILEVA LA PRESENZA FINO A 0,2</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bilancio-agricolo-2019-confagricoltura-e-romagna-criticita-comparti-strategici-trend-positivo-per-il-bio-nuovi-obiettivi-per-le-filiere-suinicole-e-lattiero-casearie/">BILANCIO AGRICOLO 2019. CONFAGRICOLTURA E.ROMAGNA: CRITICITA&#8217; COMPARTI STRATEGICI. TREND POSITIVO PER IL BIO. NUOVI OBIETTIVI PER LE FILIERE SUINICOLE E LATTIERO CASEARIE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fusione-cia-modena-e-bologna-nasce-cia-emilia-centro-ottomila-imprese-60-sedi-120-collaboratori/">FUSIONE CIA MODENA E BOLOGNA, NASCE CIA EMILIA CENTRO: OTTOMILA IMPRESE, 60 SEDI, 120 COLLABORATORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/lupo-pan-inascoltate-dal-ministro-costa-le-richieste-delle-regioni/">LUPO. PAN, INASCOLTATE DAL MINISTRO COSTA LE RICHIESTE DELLE REGIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/grana-padano-rolfi-introdurre-carta-d-identita-dei-cibi-nei-ristoranti/">GRANA PADANO, ROLFI: INTRODURRE CARTA D&#8217;IDENTITÀ DEI CIBI NEI RISTORANTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/grana-padano-assessore-pan-regione-accanto-ai-produttori-con-certificazione-di-qualita-per-maggior-tutela-marchio-e-del-sistema-dop/">GRANA PADANO ASSESSORE PAN , REGIONE ACCANTO AI PRODUTTORI CON CERTIFICAZIONE DI QUALITÀ PER MAGGIOR TUTELA MARCHIO E DEL SISTEMA DOP</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/apincitta-arriva-matera-capitale-europea-della-cultura-2019/">APINCITTA’ ARRIVA A MATERA, CAPITALE EUROPEA DELLA CULTURA 2019</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/grana-padano-rolfi-regione-a-fianco-imprese-per-sostenibilita-ambientale-benessere-animale-e-promozione-videointervista/">GRANA PADANO, ROLFI: REGIONE A FIANCO IMPRESE PER SOSTENIBILITA AMBIENTALE, BENESSERE ANIMALE E PROMOZIONE. VIDEOINTERVISTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agromeccanici-la-lombardia-concede-aiuti-a-settore-cai-e-confai-si-apre-una-nuova-era-per-meccanizzazione-agricola/">AGROMECCANICI, LA LOMBARDIA CONCEDE AIUTI A SETTORE. CAI E CONFAI: SI APRE UNA NUOVA ERA PER MECCANIZZAZIONE AGRICOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confagricoltura-e-romagna-al-via-ai-progetti-oi-gran-suino-italiano/">CONFAGRICOLTURA E.ROMAGNA, AL VIA AI PROGETTI OI GRAN SUINO ITALIANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/rolfi-nasce-la-diffida-preventiva-in-lombardia-provvedimento-approvato/">ROLFI: NASCE LA DIFFIDA PREVENTIVA IN LOMBARDIA, PROVVEDIMENTO APPROVATO</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/sardegna/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div></div>		<div class="mappa-png">
		<img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/mappa-regioni-italiane.png" alt="" usemap="#mappa-regioni-italiane" />
		<map name="mappa-regioni-italiane" id="mappa-regioni-italiane">
			<area alt="Sardegna" title="Sardegna" href="https://www.agricolae.eu/sardegna" shape="poly" coords="42,205,55,196,62,158,41,159,37,181" />
			<area alt="Sicilia" title="Sicilia" href="https://www.agricolae.eu/sicilia" shape="poly" coords="110,235,108,244,160,266,164,232" />
			<area alt="Calabria" title="Calabria" href="https://www.agricolae.eu/calabria" shape="poly" coords="195,237,183,237,186,188,198,186,209,204" />
			<area alt="Puglia" title="Puglia" href="https://www.agricolae.eu/puglia" shape="poly" coords="186,137,166,146,205,173,234,183,227,167" />
			<area alt="Basilicata" title="Basilicata" href="https://www.agricolae.eu/basilicata" shape="poly" coords="181,182,194,183,201,176,183,160,173,165" />
			<area alt="Campania" title="Campania" href="https://www.agricolae.eu/campania" shape="poly" coords="173,183,178,179,168,158,157,151,143,154,153,171" />
			<area alt="Molise" title="Molise" href="https://www.agricolae.eu/molise" shape="poly" coords="160,132,165,135,165,145,156,149,146,148,146,143" />
			<area alt="Abruzzo" title="Abruzzo" href="https://www.agricolae.eu/abruzzo" shape="poly" coords="158,131,141,117,131,121,131,133,141,141" />
			<area alt="Marche" title="Marche" href="https://www.agricolae.eu/marche" shape="poly" coords="139,110,135,115,127,108,115,90,120,85,137,95" />
			<area alt="Lazio" title="Lazio" href="https://www.agricolae.eu/lazio" shape="poly" coords="141,145,137,155,99,126,103,115,123,121" />
			<area alt="Umbria" title="Umbria" href="https://www.agricolae.eu/umbria" shape="poly" coords="130,114,119,117,105,113,112,93" />
			<area alt="Toscana" title="Toscana" href="https://www.agricolae.eu/toscana" shape="poly" coords="95,121,91,123,79,108,73,78,95,80,106,92" />
			<area alt="Emilia Romagna" title="Emilia Romagna" href="https://www.agricolae.eu/emilia-romagna" shape="poly" coords="117,83,107,87,98,74,75,72,60,65,60,56,79,58,103,60" />
			<area alt="Liguria" title="Liguria" href="https://www.agricolae.eu/liguria" shape="poly" coords="69,76,65,79,27,84,25,81,37,72,55,67" />
			<area alt="Valle D'Aosta" title="Valle D'Aosta" href="https://www.agricolae.eu/valle-daosta" shape="poly" coords="27,39,17,39,10,34,14,30,27,30" />
			<area alt="Piemonte" title="Piemonte" href="https://www.agricolae.eu/piemonte" shape="poly" coords="41,17,44,27,41,47,48,60,21,74,12,68,14,51" />
			<area alt="Lombardia" title="Lombardia" href="https://www.agricolae.eu/lombardia" shape="poly" coords="76,19,59,23,48,36,56,58,70,52,85,52" />
			<area alt="Trentino Alto Adige" title="Trentino Alto Adige" href="https://www.agricolae.eu/trentino-alto-adige" shape="poly" coords="81,7,84,36,91,35,92,26,104,25,103,16,112,12,107,4" />
			<area alt="Veneto" title="Veneto" href="https://www.agricolae.eu/veneto" shape="poly" coords="87,40,94,55,112,57,108,46,122,39,111,29,119,16" />
			<area alt="Friuli Venezia Giulia" title="Friuli Venezia Giulia" href="https://www.agricolae.eu/friuli-venezia-giulia" shape="poly" coords="124,16,117,27,127,35,143,41,135,19" />
		</map>
	</div>

		<!-- Ultime notizie -->
	<div id="wpzoom-feature-posts-3" style="margin-bottom:0px;" class="widget feature-posts">
		<h3 class="title" style="color:white; border-bottom:none; padding-top: 33px;padding-left: 9px;">
					<!-- INIZIO RIGHE DA RIMUOVERE QUANDO SI RIPRISTINA PLUGIN WPML -->
			AGRICOLAE <span style="color:yellow">OGGI</span><br>
		<!-- FINE RIGHE DA RIMUOVERE -->
		</h3>
	</div>

 	<div id="sg_jquery_scroller_widget-3" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller21 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 200px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller21').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller21">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/reflui-zootecnici-rolfi-via-a-seconda-finestra-deroga-divieto-spandimento/">REFLUI ZOOTECNICI, ROLFI: VIA A SECONDA FINESTRA DEROGA DIVIETO SPANDIMENTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veneto-sicurezza-in-agricoltura-inizia-domani-a-massanzago-ciclo-di-14-incontri-formativi-nel-padovano/">VENETO, SICUREZZA IN AGRICOLTURA INIZIA DOMANI A MASSANZAGO CICLO DI 14 INCONTRI FORMATIVI NEL PADOVANO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-cia-far-fronte-comune-per-sostenere-mercato-agroalimentare/">DAZI, CIA: FAR FRONTE COMUNE PER SOSTENERE MERCATO AGROALIMENTARE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/pensioni-sbagliate-inac-cia-errori-ricadono-su-nostri-uffici/">PENSIONI SBAGLIATE, INAC-CIA: ERRORI RICADONO SU NOSTRI UFFICI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confeuro-troppa-burocrazia-per-le-pmi-agricole-semplificazione-diventi-priorita/">CONFEURO:  TROPPA BUROCRAZIA PER LE PMI AGRICOLE, SEMPLIFICAZIONE DIVENTI PRIORITA’</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/razionalizzazione-patrimonio-immobiliare-zaia-a-oggi-superati-i-38-mln-e-altri-100-gia-in-vendita-dal-2014-risparmiato-un-milione-di-euro-riducendo-spese-locazioni/">RAZIONALIZZAZIONE PATRIMONIO IMMOBILIARE. ZAIA: A OGGI SUPERATI I 38 MLN E ALTRI 100 GIA&#8217; IN VENDITA. DAL 2014 RISPARMIATO UN MILIONE DI EURO RIDUCENDO SPESE LOCAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/interrogazione-gadda-iv-camera-su-esclusione-attivita-pesca-per-imbarcazioni-in-area-marina-protetta/">INTERROGAZIONE, GADDA IV CAMERA, SU ESCLUSIONE ATTIVITÀ PESCA PER IMBARCAZIONI IN AREA MARINA PROTETTA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/copagri-puglia-concorso-internazionale-olio-di-famiglia-saperi-rurali-a-scuola/">COPAGRI PUGLIA:     CONCORSO INTERNAZIONALE OLIO DI FAMIGLIA,  SAPERI RURALI A SCUOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/i-sette-agricoli-del-senato-tutti-gli-appuntamenti/">I SETTE “AGRICOLI” DEL SENATO. TUTTI GLI APPUNTAMENTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/i-sette-agricoli-della-camera-tutti-gli-appuntamenti/">I SETTE “AGRICOLI” DELLA CAMERA. TUTTI GLI APPUNTAMENTI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-usa-de-carlo-fdi-allarme-per-economia-bellanova-riferisca-in-aula/">DAZI USA, DE CARLO, FDI: ALLARME PER ECONOMIA, BELLANOVA RIFERISCA IN AULA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-gadda-iv-bene-lettera-bellanova-a-hogan-ue-difenda-nostre-produzioni/">DAZI, GADDA, IV: BENE LETTERA BELLANOVA A HOGAN. UE DIFENDA NOSTRE PRODUZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/smog-confcooperative-per-3-italiani-su-4-fonte-di-stress-al-rientro-dalle-feste/">SMOG, CONFCOOPERATIVE: PER 3 ITALIANI SU 4 FONTE DI STRESS AL RIENTRO DALLE FESTE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/difesa-dell-olio-extravergine-italiano-confagricoltura-bari-bat-bene-iniziativa-megamark/">DIFESA DELL&#8217;OLIO EXTRAVERGINE ITALIANO, CONFAGRICOLTURA BARI-BAT: &#8220;BENE INIZIATIVA MEGAMARK&#8221;</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-usa-sull-agroalimentare-italiano-bellanova-incalza-nuovamente-hogan/">DAZI USA SULL’AGROALIMENTARE ITALIANO: BELLANOVA INCALZA NUOVAMENTE HOGAN</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/piano-olivicoltura-l-uci-serpillo-al-mipaaf-la-rigenerazione-del-patrimonio-olivicolo-pugliese/">PIANO OLIVICOLTURA: L’UCI DI SERPILLO AL MIPAAF PER LA RIGENERAZIONE DEL PATRIMONIO OLIVICOLO PUGLIESE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/conserve-italia-punta-sull-agricoltura-di-precisione-piu-redditivita-per-le-aziende-e-minore-impatto-ambientale/">CONSERVE ITALIA PUNTA SULL’AGRICOLTURA DI PRECISIONE: PIÙ REDDITIVITÀ PER LE AZIENDE E MINORE IMPATTO AMBIENTALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/anbi-propone-una-coalizione-per-il-territorio/">ANBI PROPONE UNA COALIZIONE PER IL TERRITORIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dazi-il-presidente-di-confagricoltura-giansanti-scrive-al-commissario-ue-hogan-alla-vigilia-della-sua-missione-in-usa/">DAZI, IL PRESIDENTE DI CONFAGRICOLTURA GIANSANTI SCRIVE AL COMMISSARIO UE HOGAN ALLA VIGILIA DELLA SUA MISSIONE IN USA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/puglia-cai-persi-da-regione-142-mln-destinati-ad-agricoltori-urge-riflessione-mipaaf-e-agea/">PUGLIA, CAI: PERSI DA REGIONE 142 MLN DESTINATI AD AGRICOLTORI. URGE RIFLESSIONE MIPAAF E AGEA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/xylella-confagricoltura-accelerare-i-tempi-di-attuazione-del-piano-straordinario-per-la-rigenerazione-olivicola-della-puglia/">XYLELLA: CONFAGRICOLTURA, ACCELERARE I TEMPI DI ATTUAZIONE DEL PIANO STRAORDINARIO PER LA RIGENERAZIONE OLIVICOLA DELLA PUGLIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ambiente-presentato-modello-previsionale-piene-fluviali-con-universita-di-padova-bottacin-strumenti-di-prevenzione-e-pianificazione-territorio/">AMBIENTE. PRESENTATO MODELLO PREVISIONALE PIENE FLUVIALI CON UNIVERSITA&#8217; DI PADOVA. BOTTACIN: STRUMENTI DI PREVENZIONE E PIANIFICAZIONE TERRITORIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-assessore-pan-brexit-e-nuovi-paesi-emergenti-sono-le-sfide-per-il-vigneto-veneto-prima-regione-esportatrice-d-italia/">VINO ASSESSORE PAN, BREXIT E NUOVI PAESI EMERGENTI SONO LE SFIDE PER IL VIGNETO VENETO, PRIMA REGIONE ESPORTATRICE D&#8217;ITALIA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/e-romagna-9-7-mln-di-euro-per-il-biologico/">E.ROMAGNA: 9,7 MLN DI EURO PER IL BIOLOGICO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/olio-decreto-mipaaf-mise-minsud-piano-olivicoltura-300-mln-gestire-nel-2020-2021/">OLIO, ECCO DECRETO MIPAAF-MISE-MINSUD SU PIANO OLIVICOLTURA. 300 MLN DA GESTIRE NEL 2020 E 2021. ECCO COME</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/mipaaf-bellanova-indennizzi-investimenti-ricerca-parole-chiave-della-rigenerazione-olivicola-pugliese/">MIPAAF, BELLANOVA : “INDENNIZZI, INVESTIMENTI, RICERCA. PAROLE CHIAVE DELLA RIGENERAZIONE OLIVICOLA PUGLIESE”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/protesta-caro-navi-in-sicilia-solo-rinviata-confagricoltura-al-ministero-infrastrutture-affrontiamo-subito-la-questione/">PROTESTA CARO NAVI IN SICILIA SOLO RINVIATA. CONFAGRICOLTURA AL MINISTERO INFRASTRUTTURE: “AFFRONTIAMO SUBITO LA QUESTIONE”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/presentazione-strategia-nazionale-mipaaf-risparmio-idrico-tutela-territoriale-lotta-al-dissesto-idrogeologico/">PRESENTAZIONE STRATEGIA NAZIONALE MIPAAF RISPARMIO IDRICO, TUTELA TERRITORIALE, LOTTA AL DISSESTO IDROGEOLOGICO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/risparmio-idrico-e-dissesto-idrogeologico-il-contributo-del-crea-politiche-e-bioeconomia-alla-strategia-nazionale-mipaaf/">RISPARMIO IDRICO E DISSESTO IDROGEOLOGICO: IL CONTRIBUTO DEL CREA POLITICHE E BIOECONOMIA ALLA STRATEGIA NAZIONALE MiPAAF</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/acqua-gadda-iv-bene-bellanova-investire-in-infrastrutture-idriche-aiuta-la-crescita/">ACQUA, GADDA, IV: BENE BELLANOVA, INVESTIRE IN INFRASTRUTTURE IDRICHE AIUTA LA CRESCITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/xylella-i-300-milioni-siano-destinati-solo-agli-agricoltori/">XYLELLA, ITALIA OLIVICOLA: I 300 MILIONI SIANO DESTINATI SOLO AGLI AGRICOLTORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/presentata-la-strategia-mipaaf-che-conferma-il-ruolo-centrale-dei-consorzi-di-bonifica-per-il-territorio/">PRESENTATA LA STRATEGIA MIPAAF CHE CONFERMA IL RUOLO CENTRALE DEI CONSORZI DI BONIFICA PER IL TERRITORIO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/confeuro-puglia-salvare-fondi-ue-a-rischio-non-basta-urgente-cambiare-sistema-di-gestione/">CONFEURO:  PUGLIA, SALVARE FONDI UE A RISCHIO NON BASTA. URGENTE CAMBIARE SISTEMA DI GESTIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bonifica-assessore-pan-in-veneto-201-mln-per-far-fronte-ai-cambiamenti-climatici/">BONIFICA ASSESSORE PAN: IN VENETO 201 MLN PER FAR FRONTE AI CAMBIAMENTI CLIMATICI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/agea-nel-2019-erogati-2-miliardi-serpillo-uci-sostegno-reale-al-settore-fase-estremamente-critica/">AGEA: NEL 2019 EROGATI 2 MILIARDI – SERPILLO, UCI: SOSTEGNO REALE AL SETTORE IN UNA FASE ESTREMAMENTE CRITICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/emilia-romagna-caselli-siamo-15-dell-intero-export-nazionale-ma-siccita-piega-la-nostra-agricoltura-intervenire-per-aumentare-capacita-trattenimento-acqua/">EMILIA ROMAGNA, CASELLI: SIAMO 15% DELL’INTERO EXPORT NAZIONALE, MA SICCITÀ PIEGA LA NOSTRA AGRICOLTURA. INTERVENIRE PER AUMENTARE CAPACITÀ TRATTENIMENTO ACQUA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/bellanova-pa-non-freni-sviluppo-e-crescita-vincere-sfida-sostenibilita/">BELLANOVA: PA NON FRENI SVILUPPO E CRESCITA, VINCERE SFIDA SOSTENIBILITA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/strategia-nazionale-mipaaf-bellanova-risorse-e-progetti-ci-sono-adesso-lavorare-per-realizzarli-reddito-dignitoso-ad-agricoltori-per-garantire-sostenibilita-ambientale/">STRATEGIA NAZIONALE MIPAAF, BELLANOVA: RISORSE E PROGETTI CI SONO, ADESSO LAVORARE PER REALIZZARLI. REDDITO DIGNITOSO AD AGRICOLTORI PER GARANTIRE SOSTENIBILITÀ AMBIENTALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/anbi-la-partita-dell-acqua-va-giocata-in-europa/">ANBI: LA PARTITA DELL’ACQUA VA GIOCATA IN EUROPA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/strategia-nazionale-mipaaf-per-risparmiare-acqua-e-combattere-dissesto-bellanova-cantierare-subito-120-mld-a-disposizione-vincenzi-anbi-protagonista-video/">STRATEGIA NAZIONALE MIPAAF PER RISPARMIARE ACQUA E COMBATTERE DISSESTO. BELLANOVA: CANTIERARE SUBITO 120 MLD A DISPOSIZIONE. VINCENZI: ANBI PROTAGONISTA. VIDEO</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/agricoltura/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div>





		<div class="clear"></div>



<!-- MADEINITALY-->
		<div class="madeinitaly" style="margin-bottom:20px">
			<div class="post-thumb" style="background-color:#62625a;">
		
			<a href="https://www.agricolae.eu/?cat=216" title="MADEINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/italiantaste.jpg" alt="MADEINITALY" class="Thumbnail thumbnail "></a>
					<div class="post-content">
					<div class="post-thumb">
						<a href="https://www.agricolae.eu/prosciutto-san-daniele-al-via-nuovo-disciplinare/" title="MADE IN ITALY, PROSCIUTTO SAN DANIELE, AL VIA NUOVO DISCIPLINARE"><div class="post-thumb"><a href="https://www.agricolae.eu/prosciutto-san-daniele-al-via-nuovo-disciplinare/" title="MADE IN ITALY, PROSCIUTTO SAN DANIELE, AL VIA NUOVO DISCIPLINARE"><img src="https://www.agricolae.eu/wp-content/uploads/2019/12/img_2363-1.jpg" alt="MADE IN ITALY, PROSCIUTTO SAN DANIELE, AL VIA NUOVO DISCIPLINARE" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>
					</div>
					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/prosciutto-san-daniele-al-via-nuovo-disciplinare/" title="" rel="bookmark">MADE IN ITALY, PROSCIUTTO SAN DANIELE, AL VIA NUOVO DISCIPLINARE</a></p>
				</div><!-- /.post-content -->
					</div>
		</div>
		<div class="clear"></div>

		<!-- VINITALY -->
		<!--<div style="margin-bottom:20px">
		<a href="http://www.ilvelino.it"  target="_blank"><img src="https://www.agricolae.eu/wp-content/uploads/2016/09/agv_logo240x120.jpg"></a>
		</div>
		<div class="clear"></div>-->

		<!--turismo-->

	<div class="comagri-sidebar">
		<a href="https://www.agricolae.eu/turismo" target="_blank" title="Turismo"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-turismo.jpg" alt="TURISMO" class="Thumbnail thumbnail "></a>
	</div>
	<div class="clear"></div>
	<!-- End turismo -->

		<!--ippica-->

	<div class="comagri-sidebar">
		<a href="https://www.agricolae.eu/ippica" target="_blank" title="Ippica"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-ippica.jpg" alt="IPPICA" class="Thumbnail thumbnail "></a>
	</div>
	<div class="clear"></div>
	<!-- End ippica -->


		<div id="wpzoom-feature-posts-6" style="margin-bottom:0px;" class="widget feature-posts fieragricola">

			<a href="https://www.agricolae.eu/?cat=174" title="VINITALY"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/box-veronafiere.jpg"></a>
		</div>
 	<div id="sg_jquery_scroller_widget-5" class="widget sg_jquery_scroller_widget_plugin_class"><h2 class="widgettitle"><div class="empty"></div></h2>
<style type="text/css">
   	/* CSS for the scrollers */
	.vertical_scroller20 {
        position: relative;
        display: block;
        overflow: hidden;
        float: left;
        width: 100%;  /* 100%; */
        height: 150px; /* 200px; */
        padding: 2px 2px 2px 2px;
        margin-bottom: 10px;
	}
	.scrollingtext {
		position:absolute;
		white-space: normal;
		/*font-family:'Trebuchet MS',Arial;*/
        text-align: left;
	}

    .scrollingtext ul li {
        padding-bottom: 10px;
    }

</style>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        //create a vertical scroller...
        $('.vertical_scroller20').SetScroller({
                velocity: 50, /*50,*/
                direction: 'vertical',  /*'vertical' */
                startfrom: 'bottom'
        });
    });
</script>
<div class="gridContainer clearfix">
    <div class="vertical_scroller20">
        <div class="scrollingtext">
            <ul>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/le-cun-dei-suini-e-dei-conigli-il-30-gennaio-2020-a-fieragricola/">LE CUN DEI SUINI E DEI CONIGLI IL 30 GENNAIO 2020 A FIERAGRICOLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fiere-roma-e-verona-unite-per-la-promozione-del-comparto-equestre/">FIERE, ROMA E VERONA UNITE PER LA PROMOZIONE DEL COMPARTO EQUESTRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/gruppo-veronafiere-nasce-la-societa-shenzhen-baina-international-exhibitions-per-operare-sul-mercato-cinese-e-asiatico/">GRUPPO VERONAFIERE, NASCE LA SOCIETÀ  SHENZHEN BAINA INTERNATIONAL EXHIBITIONS PER OPERARE SUL MERCATO CINESE E ASIATICO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-e-sostenibilita-agivi-al-wine2wine-serve-definire-uno-standard-nazionale/">VINO E SOSTENIBILITÀ. AGIVI AL WINE2WINE: SERVE DEFINIRE UNO STANDARD NAZIONALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-ed-export-uiv-al-wine2wine-diversificare-gli-sbocchi-e-promuovere-l-enoturismo/">VINO ED EXPORT, UIV AL WINE2WINE: DIVERSIFICARE GLI SBOCCHI E PROMUOVERE L’ENOTURISMO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-wine2wine-gli-stakeholder-promuovono-il-2020/">VINO, WINE2WINE: GLI STAKEHOLDER PROMUOVONO IL 2020</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-decimo-record-consecutivo-per-export-italia-6-36-mld-di-euro-ma-francia-supera-i-10-mld/">VINO: DECIMO RECORD CONSECUTIVO PER EXPORT ITALIA (6,36 MLD DI EURO). MA FRANCIA SUPERA I 10 MLD</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/wine2wine-la-sostenibilita-sociale-e-il-focus-dell-edizione-2019/">WINE2WINE, LA SOSTENIBILITÀ SOCIALE È IL FOCUS DELL’EDIZIONE 2019</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/ex-ilva-fieragricola-penalizzati-anche-costruttori-mezzi-agricoli/">EX ILVA, FIERAGRICOLA: PENALIZZATI ANCHE COSTRUTTORI MEZZI AGRICOLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-la-coppa-del-mondo-di-salto-ostacoli-a-veronafiere-fino-al-2022/">FIERACAVALLI, LA COPPA DEL MONDO DI SALTO OSTACOLI A VERONAFIERE FINO AL 2022</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-cresce-ancora-in-quattro-giorni-a-verona-168-mila-visitatori-5/">FIERACAVALLI CRESCE ANCORA IN QUATTRO GIORNI A VERONA 168 MILA VISITATORI (+5%)</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dalla-mongolia-fieracavalli-sella-lungo-viaggio-paola-giacomini/">DALLA MONGOLIA A FIERACAVALLI IN SELLA, IL LUNGO VIAGGIO DI PAOLA GIACOMINI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-gina-schumacher-omaggia-papa-michael-uno-show-tema-f1/">FIERACAVALLI, GINA SCHUMACHER OMAGGIA PAPÀ MICHAEL CON UNO SHOW A TEMA F1</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-nasce-la-horse-friendly-arena-per-gli-addestratori-che-sussurrano-ai-cavalli/">FIERACAVALLI, NASCE LA HORSE FRIENDLY ARENA PER GLI ADDESTRATORI CHE SUSSURRANO AI CAVALLI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-a-tu-per-tu-con-michel-robert-cavalieri-in-erba-a-lezione-dal-grande-campione/">FIERACAVALLI, A TU PER TU CON MICHEL ROBERT: CAVALIERI IN ERBA A LEZIONE DAL GRANDE CAMPIONE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-il-purosangue-arabo-protagonista-di-show-e-concorsi-al-padiglione-2/">FIERACAVALLI, IL PUROSANGUE ARABO PROTAGONISTA DI SHOW E CONCORSI AL PADIGLIONE 2</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieracavalli-750-aziende-espositrici-da-25-paesi-e-buyer-in-arrivo-da-18-nazioni/">A FIERACAVALLI 750 AZIENDE ESPOSITRICI DA 25 PAESI E BUYER IN ARRIVO DA 18 NAZIONI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/il-ministro-d-inca-a-fieracavalli-rassegna-strategica-per-il-settore-equestre-un-plauso-alle-iniziative-nel-sociale/">IL MINISTRO D’INCÀ A FIERACAVALLI: RASSEGNA STRATEGICA PER IL SETTORE EQUESTRE, UN PLAUSO ALLE INIZIATIVE NEL SOCIALE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/art-cavallo-il-cavallo-come-capolavoro-della-natura/">ART&#038;CAVALLO: IL CAVALLO COME CAPOLAVORO DELLA NATURA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-promuove-un-turismo-etico-e-green-con-il-viaggio-che-cambia/">FIERACAVALLI PROMUOVE UN TURISMO ETICO E GREEN CON “IL VIAGGIO CHE CAMBIA”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/a-fieracavalli-il-montepremi-piu-alto-per-la-regina-delle-discipline-western/">A FIERACAVALLI IL MONTEPREMI PIÙ ALTO PER LA REGINA DELLE DISCIPLINE WESTERN</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/presentato-a-fieracavalli-progetto-unpli-veneto-che-prelude-creazione-via-sancti-martini-zaia-annuncia-app-veneto-sentieri/">PRESENTATO A FIERACAVALLI PROGETTO UNPLI VENETO CHE PRELUDE CREAZIONE “VIA SANCTI MARTINI”. ZAIA ANNUNCIA APP “VENETO SENTIERI”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/dreams-al-gala-d-oro-uno-show-arte-equestre-sogno/">DREAMS, AL GALA D’ORO UNO SHOW DI ARTE EQUESTRE “DA SOGNO”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-al-villaggio-del-bambino-giochi-volteggi-battesimo-della-sella/">FIERACAVALLI, AL VILLAGGIO DEL BAMBINO GIOCHI, VOLTEGGI E BATTESIMO DELLA SELLA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/al-via-la-121a-edizione-fieracavalli-riferimento-un-settore-5-miliardi-euro/">AL VIA LA 121a EDIZIONE DI FIERACAVALLI, RIFERIMENTO PER UN SETTORE DA 5 MILIARDI DI EURO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-da-domani-2-400-cavalli-di-60-razze-da-tutti-i-paesi-del-mondo/">FIERACAVALLI, DA DOMANI 2.400 CAVALLI DI 60 RAZZE DA TUTTI I PAESI DEL MONDO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-pavilion-e-sol-int-l-evo-oil-show-portabandiere-del-miglior-made-in-italy-all-hong-kong-international-wine-spirits-fair/">“VINITALY PAVILION” E “SOL INT’L EVO OIL SHOW” PORTABANDIERE DEL MIGLIOR MADE IN ITALY ALL’HONG KONG INTERNATIONAL WINE &#038; SPIRITS FAIR</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vinitaly-russia-l-italia-si-conferma-leader-di-mercato-nell-export-di-vino-a-mosca/">VINITALY RUSSIA, L’ITALIA SI CONFERMA LEADER DI MERCATO NELL’EXPORT DI VINO A MOSCA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/la-sfida-di-aia-a-fieragricola-nocentini-tutelare-biodiversita-e-promuovere-zootecnia-4-0/">LA SFIDA DI AIA A FIERAGRICOLA, NOCENTINI: TUTELARE BIODIVERSITÀ E PROMUOVERE ZOOTECNIA 4.0</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-produzione-mondiale-latte-in-rallentamento-effetto-dazi-cresce-export-ue-28-italia-trascinata-dai-formaggi/">FIERAGRICOLA, PRODUZIONE MONDIALE LATTE IN RALLENTAMENTO  EFFETTO DAZI: CRESCE EXPORT UE-28. ITALIA TRASCINATA DAI FORMAGGI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-2019-lancia-l-academy-per-l-etica-e-la-sostenibilita/">FIERACAVALLI 2019 LANCIA L’ACADEMY PER L’ETICA E LA SOSTENIBILITÀ</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-2019-quattro-giornate-con-oltre-200-eventi-sul-mondo-equestre/">FIERACAVALLI 2019, QUATTRO GIORNATE CON OLTRE 200 EVENTI SUL MONDO EQUESTRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-parla-di-economia-circolare-a-mantova-il-18-ottobre/">FIERAGRICOLA PARLA DI ECONOMIA CIRCOLARE A MANTOVA IL 18 OTTOBRE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/vino-da-wine2wine-a-wine-to-asia-passando-per-vinitaly-il-futuro-liquido-di-veronafiere/">VINO: DA WINE2WINE A WINE TO ASIA, PASSANDO PER VINITALY. IL FUTURO LIQUIDO DI VERONAFIERE</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieragricola-timore-dazi-spinge-negli-usa-import-formaggi-italiani-80-ad-agosto/">FIERAGRICOLA: TIMORE DAZI SPINGE NEGLI USA IMPORT FORMAGGI ITALIANI: +80% AD AGOSTO</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/l-agricoltura-specializzata-di-fieragricola-vola-in-sudafrica/">L’AGRICOLTURA SPECIALIZZATA DI FIERAGRICOLA VOLA IN SUDAFRICA</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-rafforza-la-sua-presenza-in-brasile-e-nel-mercosur-a-wine-south-america-oltre-300-espositori/">VERONAFIERE RAFFORZA LA SUA PRESENZA IN BRASILE E NEL MERCOSUR A WINE SOUTH AMERICA OLTRE 300 ESPOSITORI</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-2019-con-riding-the-blue-il-cavallo-giova-all-autismo/">FIERACAVALLI 2019, CON RIDING THE BLUE “IL CAVALLO GIOVA ALL’AUTISMO”</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/veronafiere-e-l-hong-kong-trade-development-council-siglano-accordo-triennale-per-l-international-wine-spirits-fair/">VERONAFIERE E L’HONG KONG TRADE DEVELOPMENT COUNCIL SIGLANO ACCORDO TRIENNALE PER L’INTERNATIONAL WINE&#038;SPIRITS FAIR</a>
                        </p>
                                                                            </li>
                                <li>
                                            <p class="sgjvs_widget_title">
                            <a href="https://www.agricolae.eu/fieracavalli-etica-e-sostenibilita-al-centro-dell-edizione-2019/">FIERACAVALLI, ETICA E SOSTENIBILITÀ AL CENTRO DELL’EDIZIONE 2019</a>
                        </p>
                                                                            </li>
                                            </ul>
        </div> <!-- end of scrolling text -->
    </div>  <!-- end of Vertical Scroller -->
			<br />
		<div style="min-height: 20px; vertical-align: bottom; text-align: center;">
			<br />
						<a href="https://www.agricolae.eu/vinitaly/">&nbsp;</a>
		</div>

	</div> <!-- end of Grid Container -->
<div class="clear"></div></div> 	<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/vinitaly_bottom.jpg" style="margin-bottom:30px">

 	

 	<!--FIERAGRICOLA-->
	<!--
		<div id="wpzoom-feature-posts-5" style="margin-bottom:0px;" class="widget feature-posts fieragricola">
			<a href="https://www.agricolae.eu/?cat=171" title="FIERAGRICOLA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/fieragricola.jpg"></a>
		</div>-->
 	
		


		<!-- CRA-->
		<div class="cra" style="margin-bottom:20px">
			<div class="post-thumb" style="background-color:#00605c;">
		
			<a href="https://www.agricolae.eu/?cat=167" title="CRA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/cra.jpg" alt="CRA" class="Thumbnail thumbnail "></a>

							<div class="post-content">
					<div class="post-thumb">
						<a href="https://www.agricolae.eu/risparmio-idrico-e-dissesto-idrogeologico-il-contributo-del-crea-politiche-e-bioeconomia-alla-strategia-nazionale-mipaaf/" title="RISPARMIO IDRICO E DISSESTO IDROGEOLOGICO: IL CONTRIBUTO DEL CREA POLITICHE E BIOECONOMIA ALLA STRATEGIA NAZIONALE MiPAAF"><div class="post-thumb"><a href="https://www.agricolae.eu/risparmio-idrico-e-dissesto-idrogeologico-il-contributo-del-crea-politiche-e-bioeconomia-alla-strategia-nazionale-mipaaf/" title="RISPARMIO IDRICO E DISSESTO IDROGEOLOGICO: IL CONTRIBUTO DEL CREA POLITICHE E BIOECONOMIA ALLA STRATEGIA NAZIONALE MiPAAF"><img src="https://www.agricolae.eu/wp-content/uploads/2020/01/img_6188-1.jpg" alt="RISPARMIO IDRICO E DISSESTO IDROGEOLOGICO: IL CONTRIBUTO DEL CREA POLITICHE E BIOECONOMIA ALLA STRATEGIA NAZIONALE MiPAAF" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>
					</div>
					<p style="padding:5px"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/risparmio-idrico-e-dissesto-idrogeologico-il-contributo-del-crea-politiche-e-bioeconomia-alla-strategia-nazionale-mipaaf/" title="" rel="bookmark">RISPARMIO IDRICO E DISSESTO IDROGEOLOGICO: IL CONTRIBUTO DEL CREA POLITICHE E BIOECONOMIA ALLA STRATEGIA NAZIONALE MiPAAF</a></p>
				</div><!-- /.post-content -->
					</div>
		</div>
		<div class="clear"></div>

<!-- CREAECCELLENZE -->

<div class="madeinitaly" style="margin-bottom:20px">

			<div class="post-thumb" style="background-color:#fffff;">

		
			<a href="https://www.agricolae.eu/?cat=218" title="CREAECCELLENZE"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze.jpg" alt="CREAECCELLENZE" class="Thumbnail thumbnail "></a>

	
				<div class="post-content">

					<div class="post-thumb">

						<a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><div class="post-thumb"><a href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD"><img src="https://www.agricolae.eu/wp-content/uploads/2013/03/latte1.jpg" alt="CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD" class="Thumbnail thumbnail " width="216" height="80" /></a></div></a>

					</div>

					<p style="padding:5px"><a class="titolo1" style="color:black;" href="https://www.agricolae.eu/crea-le-eccellenze-rurali-oggi-parliamo-di-progetto-novorod/" title="" rel="bookmark">CREA LE ECCELLENZE RURALI. OGGI PARLIAMO DI PROGETTO NOVOROD</a></p>

				</div><!-- /.post-content -->

<img height="53" width="240" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/creaeccellenze_bottom.jpg" style="margin-bottom:30px">

			
		</div>

		</div>

		<div class="clear"></div>


		<div class="ismea">
		<div class="post-thumb">
					<a href="https://www.agricolae.eu/?cat=168" title="ISMEA"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/ISMEA_box.jpg" alt="ISMEA" class="Thumbnail thumbnail "></a>
										<div class="post-content" style="padding:5px;">
					<a class="titolo1" href="https://www.agricolae.eu/ismea-il-28-a-roma-convegno-su-gestione-rischio-rischio-nella-pac/" title="" rel="bookmark">ISMEA, IL 28 A ROMA CONVEGNO SU GESTIONE RISCHIO RISCHIO NELLA PAC</a>
				</div><!-- /.post-content -->
						</div>
		</div>
		<div class="clear"></div>



				<div class="unaprol" style="margin-bottom:20px; margin-top:20px">
		<div class="post-thumb" style="background-color:#e6e7e8;">
					<a href="https://www.agricolae.eu/?cat=192" title="UNAPROL"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/unaprol.jpg" alt="UNAPROL" class="Thumbnail thumbnail "></a>
										<div class="post-content" style="padding:5px;">
					<a class="titolo1" href="https://www.agricolae.eu/olio-unaprol-crescita-export-verso-paesi-scandinavi/" title="" rel="bookmark">OLIO, UNAPROL: “IN CRESCITA EXPORT VERSO PAESI SCANDINAVI”</a>
				</div><!-- /.post-content -->
							<div class="post-content" style="padding:5px;">
					<a class="titolo1" href="https://www.agricolae.eu/vinitaly-oli-d-italia-2018-la-guida-del-gambero-rosso-unaprol/" title="" rel="bookmark">VINITALY, OLI D’ITALIA 2018: LA GUIDA DEL GAMBERO ROSSO CON UNAPROL</a>
				</div><!-- /.post-content -->
						</div>
		</div>
	<div class="clear"></div>


	<!-- Quotazioni -->

		<div class="cra" style="margin-bottom:20px">
			<div class="post-thumb" style="background-color:b31809;">


			<a target="_blank" href="http://web.bmti.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1" title="BMTI"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/bmti.png" alt="BMTI" class="Thumbnail thumbnail "></a>


				<div class="post-content">

					<p style="padding:5px; background-color:#b31809"><a class="titolo1" style="color:white;" href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="">CLICCANDO QUI IL LISTINO DEI PREZZI SETTIMANALI</a></p>
				</div>

		</div>
		</div>
		<div class="clear"></div>




	<!--
	<div class="recent-post quotazioni">
			



					<div class="clear"></div>

			<div class="post-thumb"><a href="https://www.agricolae.eu/argomenti/quotazioni-bmti" title="PREZZI REGIONALI E PROVICINCIALI"><img style="height:135px" src="https://www.agricolae.eu/test/wp-content/uploads/2012/11/quotazioni.jpg" alt="PREZZI REGIONALI E PROVICINCIALI" class="Thumbnail thumbnail " width="auto" height="135"></a>
				</div>



		</div>
		</div><!-- End Quotazioni -->

	<div class="clear"></div>



	<!--Sponsor -->
		 	<div class="widget">
		<!--<h3 class="title">SPONSOR & PARTNERS</h3>-->
     		</div> <!-- END Sponsor-->
	

	<!--Made in UE-->
	<div class="widget ">


	</div>	<!--End Made in UE-->
<!-- Newsletter -->
	<div class="widget" style="margin-bottom:0px;">



		<img style="width:100%" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/newsletter.png" alt="Newsletter">
	</div>





	<div class="widget ">


	
 	
 	
	<div class="clear"></div>


	<!-- SEGUICI ANCHE SU-->
	<div id="social-widget-3" class="widget Social_Widget">
		<h3 class="title">
		

		</h3>
		<div class="widget_content">

			<div class="socialmedia-buttons smw_center">

				<a href="http://www.facebook.com/agricolae.agricolae" rel="nofollow" target="_blank"><img class="socialside" alt="Seguici anche su Facebook" title="Seguici anche su Facebook" class="fade" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/facebook.png" /></a>

				<a href="https://twitter.com/Agricolae1" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su Twitter" title="Seguici anche su Twitter" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/twitter.png" /></a>

					<a href="https://www.agricolae.eu/rss" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="Seguici anche su RSS" title="Seguici anche su RSS" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/rss.png" /></a>

						<a href="http://www.weibo.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/weibo.png" /></a>

			</div>
			<div class="clear"></div>

			<div class="socialmedia-buttons smw_center">
			<a href="http://www.t.qq.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/qq.png" /></a>
			<a href="http://mail.ru" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/mailru.png" /></a>

								<a href="http://vk.com" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/vucontakte.png" /></a>

				<a href="#" rel="nofollow" target="_blank" rel="nofollow" target="_blank"><img class="socialside" class="fade" alt="" title="" src="https://www.agricolae.eu/wp-content/themes/agricolae/images/social/socialru.png" /></a>
			</div>
		</div>
	</div>
		<div class="clear"></div>


	</div>

	<!-- Sponsor -->
</section>
    </div><!-- /#main -->





	<div id="footer">



 			<div class="widget-area">

				<div class="column">
										<div id="navbarfootermenu">
						<ul id="footer_secondmenu" class="dropdown sf-js-enabled">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie & Privacy Policy</a></li>
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
<!--							<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4-12"><a>Contatti</a></li>-->
						</ul>
					</div><!-- /#navbarfootermenu -->
				</div><!-- / .column -->

				<div class="column">
										Agricolae.eu<br/>
					Agenzia di Stampa quotidiana<br/>
					Direttore Responsabile: Franco Poggianti<br/>
					Iscriz. Registro della Stampa: 237/2016<br/>
					Cod. ISSN 2532-1870 [Sito Web]<br/><br/>
					Agricola srls<br/>
					via San Damaso, 22<br/>
					00165 - Roma (RM)<br/>
					P.I. 12861821002<br/>
				</div><!-- / .column -->

				<div class="column last">
										Copyright &#9400; 2020 Agricolae<br/>
					Terra mare e non solo.<br/>
					Quando il primario si trasforma in secondario e muove il terziario.<br/>
					Tutti i diritti riservati.
				</div><!-- / .column -->

	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->
         <div class="clear"></div>

        <!-- <div class="copyright"> -->
			<!-- <div class="left"> -->
				 <!-- &copy; -->   			<!-- </div> -->

			<!--<div class="right">
				<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="https://www.agricolae.eu/wp-content/themes/agricolae/images/wpzoom.png" alt="WPZOOM" /></a> Designed by</p>
			</div>-->

		</div><!-- /.copyright -->

    </div>

</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


	<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-37513732-1', 'auto');
  	ga('send', 'pageview');
	</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/js/dropdown.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/agricolae/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170722-366515465'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#FFFFFF;background:rgb(34,34,34);background: rgba(34,34,34,0.85);"><p>Questo sito utilizza cookies di Sessione, Tecnici e di Profilazione. Cliccando su "OK", questi cookies si attiveranno. Per maggiori informazioni o per eventuali limitazione dei cookie, clicca sul link e visita la nostra apposita sezione.<br/>This website uses Session, Permanent and Third-Party cookies. by clicking on "Ok", these cookies will be enabled. For further informations or for cookie limitation, please click on the link and visit our dedicated section.<br/> <a style="color:#FFFFFF;" href="https://www.agricolae.eu/cookie-e-privacy-policy/" target="_blank" id="fom">Cookie & Privacy Policy</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(34,34,34,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

</body>
</html>