<!doctype html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="UTF-8">
    <title>Senato/Camera, Psn. Patuanelli: Entro 31 luglio proposta definitiva. Da Commissione Ue scarsa considerazione della crisi del settore primario. Ora mettere a terra le risorse - Agricolae :Agricolae</title>

    <meta name="description" content="Terra mare e non solo. Quando il primario si trasforma in secondario e muove il terziario">

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, shrink-to-fit=yes">
    <meta name="author" content="Oxjno Sviluppo Web, https://oxjno.com">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon-16x16.png">
    <link rel="manifest" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/site.webmanifest">
    <link rel="mask-icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#00a300">
    <meta name="msapplication-config" content="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/icons/browserconfig.xml">
    <meta name="theme-color" content="#070707">

    <script>
        let templateURL = `https://www.agricolae.eu/wp-content/themes/Agricolae2020/`;
    </script>
    

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.agricolae.eu/senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Senato/Camera, Psn. Patuanelli: Entro 31 luglio proposta definitiva. Da Commissione Ue scarsa considerazione della crisi del settore primario. Ora mettere a terra le risorse - Agricolae" />
	<meta property="og:description" content="“Questa crisi rispetto la pandemia incide molto di più sull‘agricoltura. C’è infatti il tema del costo delle materie prime e la difficoltà di approvvigionamento a causa di moti speculativi. La Pac riveste allora un ruolo fondamentale per la gestione dell’agricoltura nel nostro paese, non devono essere però messi in discussione gli obiettivi del Green Deal, [&hellip;]" />
	<meta property="og:url" content="https://www.agricolae.eu/senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse/" />
	<meta property="og:site_name" content="Agricolae" />
	<meta property="article:published_time" content="2022-05-11T07:56:47+00:00" />
	<meta property="article:modified_time" content="2022-05-11T08:01:47+00:00" />
	<meta property="og:image" content="https://www.agricolae.eu/wp-content/uploads/2022/03/stefano-patuanelli-m5s.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="608" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.agricolae.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricolae.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.agricolae.eu/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.agricolae.eu/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='LibreFranklin-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='LibreCaslonText-css'  href='https://fonts.googleapis.com/css?family=Libre+Caslon+Text%3A700&#038;display=swap&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/all.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-style-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ae-colors-css'  href='https://www.agricolae.eu/wp-content/themes/Agricolae2020/css/colors.php?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=220421-2765533850' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/jquery-3.5.1.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/main.js?ver=1.0' id='ae-js-js'></script>
<link rel="https://api.w.org/" href="https://www.agricolae.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricolae.eu/wp-json/wp/v2/posts/209271" /><link rel="alternate" type="application/json+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fsenato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricolae.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricolae.eu%2Fsenato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style>
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-209271 single-format-standard senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse">

<nav class="site-header py-3">
  <div class="container">
    <div class="row">
      <div class="topCopy d-none d-md-block">
        <span>&ldquo;</span> Terra mare e non solo.<br>Quando il primario si trasforma in secondario<br>e muove il terziario. <span>&rdquo;</span>
      </div>
      <div class="col-10">
        <a class="py-2" href="https://www.agricolae.eu" aria-label="Agricolae">
        <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="logo-esteso" id="logo" />
        </a>
      </div>
      <div class="col-2 d-flex align-items-center justify-content-end">
        <nav role="navigation">
          <div id="menuToggle">
            <input type="checkbox" />
            <span></span>
            <span></span>
            <span></span>
            <ul id="menu" class=""><li id="menu-item-162555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162555"><a href="/">Home</a></li>
<li id="menu-item-6037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6037 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5593 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-5592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5592 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4971 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-5596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5596 cat-12"><a href="https://www.agricolae.eu/pesca/">PESCA</a></li>
<li id="menu-item-5595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5595 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
<li id="menu-item-5598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5598 cat-3"><a href="https://www.agricolae.eu/alimentazione/">ALIMENTAZIONE</a></li>
<li id="menu-item-162556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162556 cat-1849"><a href="https://www.agricolae.eu/turismo/">Turismo</a></li>
<li id="menu-item-5602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5602"><a href="https://www.agricolae.eu/made-in-ue/">MADE IN UE</a></li>
</ul>            <!-- <ul id="menu">
              <li><a href="#">Home</a></li>
              <li><a href="#">Inchieste</a></li>
              <li><div class="onclick-menu"><span>In Parlamento</span>
                    <ul class="onclick-menu-content">
                      <li><a href="#">Camera</a></li>
                      <li><a href="#">Senato</a></li>
                    </ul>
                  </div>
              </li>
              <li><a href="#">Interviste</a></li>
            </ul>-->
          </div>
        </nav>

      </div>
    </div>
    
  </div>
</nav>
	    <div class="container-fluid px-0 align-items-end hp-article-main" style="background-image: linear-gradient(to bottom, rgb(0, 0, 0, 0) 60%, rgba(0,0,0,1) 100%),  url('https://www.agricolae.eu/wp-content/uploads/2022/03/stefano-patuanelli-m5s-700x394.jpg')">
<div class="container text-left">
    <div class="row">
      <div class="col py-3 cat-2">
          <p class="meta"><span class="cat">Agricoltura</span><span class="date">11/05/2022 09:56</span></p>
          <h1>Senato/Camera, Psn. Patuanelli: Entro 31 luglio proposta definitiva. Da Commissione Ue scarsa considerazione della crisi del settore primario. Ora mettere a terra le risorse</h1>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
      <article class="col-md-9 py-3 cat-2">
              <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>“Questa crisi rispetto la pandemia incide molto di più sull‘agricoltura. C’è infatti il tema del costo delle materie prime e la difficoltà di approvvigionamento a causa di moti speculativi. <strong>La Pac riveste allora un ruolo fondamentale per la gestione dell’agricoltura nel nostro paese, non devono essere però messi in discussione gli obiettivi del Green Deal, del Farm to Fork o la strategia sulla biodiversità, serve invece maggiore flessibilità per adeguare alla contingenza i nostri piani strutturali.</strong>”</p>
<p>Così il Ministro delle Politiche agricole alimentari e forestali, Stefano Patuanelli, sugli aggiornamenti del Piano strategico nazionale (Psn) alla luce dei rilievi e delle osservazioni della Commissione europea, nel corso dell’audizione in Commissioni riunite Agricoltura di Senato e Camera.</p>
<p>“Nell’ultimo decreto, che verrà pubblicato questa settimana, ci sono alcuni elementi importanti, come ad esempio un forte potenziamento delle dotazioni per <strong>Ismea</strong> per le garanzie. Su questo tema abbiamo ancora un problema a livello europeo rispetto alla quantità del <strong>de minimis</strong>, ritengo che il nuovo quadro temporaneo 35mila euro sia il risultato minimo acquisito dal commissario, però era necessario fare di più. Sarà necessario rivedere strutturalmente la dotazione del de minimis per le aziende agricole che in questo momento stanno già esaurendo il loro plafond.</p>
<p>Tra le altre misure abbiamo poi rafforzato il fondo <strong>filiere</strong> con altri 20 mln di euro e ci sarà il bonus 200 euro anche per i lavoratori stagionali dell’agricoltura. Sono certo che si troveranno altre dotazioni e altri strumenti per stare il più vicino possibile ad un settore produttivo che rappresenta un valore economico enorme per il nostro paese e che in questo momento sta soffrendo particolarmente.</p>
<p><strong>A livello europeo abbiamo chiesto diverse cose e solo parzialmente siamo stati ascoltati. Penso alla necessità di rallentare il percorso d’attuazione della nuova Pac, che ha obiettivi condivisibili ma che in questo momento di difficoltà per gli agricoltori avrebbe bisogno di una riflessione sulla sua attuazione, ma ripeto non sugli obiettivi strategici.</strong></p>
<p>Abbiamo chiesto una misura straordinaria sui <strong>Psr</strong>, in modo da poter garantire alle regioni una capacità di spesa. È evidente che oggi i bandi psr sono meno attrattivi perché c’è scarsa capacità di investimento, quindi quelle risorse possono essere utilizzate per misure straordinarie di crisi gestite direttamente dalle regioni.</p>
<p><strong>C’è poi il Pnrr, stiamo rispettando tutte le tempistiche che ci eravamo dati</strong>. Abbiamo emanato il quinto bando per i contratti di filiera, stiamo rapidamente implementando le commissioni che si occupano delle valutazioni dei progetti del quarto bando per scorrere la graduatoria. Stiamo valutando i progetti esecutivi del comparto irriguo ed entro settembre avremo la graduatoria. Sulla parte agrisolare abbiamo notificato in Europa il decreto e siamo in attesa della luce verde da parte della commissione. Su questo nel decreto aiuti ci sarà una novità. Le imprese hanno criticato la questione dell’autoconsumo, ovvero l’impossibilità di installare sulle coperture un numero di pannelli che consenta una produzione energetica superiore al fabbisogno di consumo interno. Questo però è un vincolo a livello europeo e che si sta adesso discutendo. Laddove l’Ue decidesse di superare quell vincolo noi abbiamo già previsto una norma che inventivi l’installazione di pannelli anche oltre l’autoconsumo aziendale, un obiettivo che dobbiamo perseguire.</p>
<p><strong>La necessità di mettere a terra il più velocemente possibile le risorse è la vera sfida del Pnrr e delle ingenti risorse della Pac e dei vari decreti fatti in questi mesi.</strong></p>
<p><strong>La strategia nazionale sull’agricoltura non è costituita solamente da un elemento ma è composta dal piano strategico nazionale, dalle risorse della Pac, dal Pnrr e dalle misure delle diverse leggi di bilancio e dai provvedimenti fatti. Quindi il disegno dell’agricoltura dei prossimi dieci anni lo vediamo dall’insieme di questi fattori.</strong></p>
<p><strong>Sul piano strategico. I suoi obiettivi sono il potenziamento della competitività del sistema in ottica sostenibile, il rafforzamento della resilienza e della vitalità dei territori rurali, la sicurezza sui posti di lavoro, il sostegno alla capacità di arrivare scambi di conoscenze, ricerca e innovazione. Per raggiungere questi traguardi il piano prevede di destinare circa 10 mld euro tra primo e secondo pilastro a interventi con chiare finalità ambientali.</strong></p>
<p>Nell’ambito di questa cornice grande importanza assumono i cinque <strong>ecoschemi</strong> nazionali, su cui sarà allocato il 25% delle risorse di aiuti diretti, pari a circa 4,4 mld euro.</p>
<p>Gli <strong>ecoschemi</strong> operano in sinergia con gli interventi di sviluppo rurale ed in particolare coi 26 interventi agro climatico-ambientali contenuti nel secondo pilastro, con gli interventi a favore della forestazione sostenibile, con le misure a sostegno degli investimenti produttivi, non produttivi e infrastrutturali con finalità ambientali. A queste misure si aggiungono tutte le parti che riguardano gli investimenti ambientali del Pnrr e le azioni ambientali contenute negli interventi settoriali dell’organizzazione comune di mercato, le ocm rimangono un motore molto importante per gli investimenti agricoli.</p>
<p>Bene l’operazione che abbiamo fatto sul <strong>biologico</strong>. Il bio ha un problema di mantenimento e di nuovi investimenti, dunque di trasformazione di colture tradizionali in colture bio. Per far questo oltre alla dotazione di circa 1,5 mld euro sui psr, abbiamo inteso spostare ad ogni annualità 90 mln euro dal primo al secondo pilastro. Con il cofinanziamento 23-27 ci sta un miliardo aggiuntivo per il biologico. <strong>Tutto questo ci porta a dire che l’obiettivo del 25% di sau a biologico lo potremo raggiungere prima del 2030, già nel 2027. Il tema sarà però quello di accompagnare nel mercato le colture e i prodotti bio. Per questo attraverso il piano d’azione nazionale e alla nuova legge sul bio crediamo di poter raggiungere non soltanto gli obiettivi di investimento e di sau, ma anche di penetrazione nei mercati.</strong></p>
<p>Particolarmente importante per il tema del <strong>benessere animale</strong> è il primo ecoschema. Sul tema del benessere animale stiamo facendo uno sforzo perché il decreto il sistema di qualità benessere animale vada veramente a toccare il tema del benessere animale e non sia invece soltanto un pezzo di carta. Nell’ecoschema uno saranno destinate risorse pari a 1,8 mld euro e nell’ambito dello sviluppo rurale sono previsti 330 mln euro per l’adozione di buone pratiche zootecniche per il benessere animale.</p>
<p><strong>Sulla gestione del rischio</strong>. L’Italia è stata promotrice della proposta dell’aumento della possibilità di prelievo fino al 3% dal primo pilastro per la gestione del rischio con un fondo di mutualizzazione. In legge di bilancio abbiamo rafforzato anche economicamente questa previsione. È stato chiesto ad Ismea di gestire la costituzione di una società che avrà lo scopo di ente gestore della misura. Stiamo facendo la sperimentazione per la valutazione di come vanno valutati i danni da calamità naturali. Stiamo implementando strumenti che ci consentiranno di agire molto rapidamente perché il tempo entro il quale vengono risarciti gli agricoltori è fondamentale. La nostra volontà è di gestire quel fondo di mutualizzazione con la parte bassa degli indennizzi dei danni catastrofali, in modo da garantire poi con le assicurazioni la parte sopra il 40% dell’indennizzo. Il tema vero è portare però tutti gli agricoltori ad essere assicurati.</p>
<p><strong>I tempi del piano. Il Piano deve essere approvato entro il 31 dicembre, le osservazioni sono arrivate a marzo e abbiamo già attivato un confronto con la commissione su base tecnica. La nostra idea è di arrivare con la nostra proposta definitiva entro il 31 luglio.</strong></p>
<p><strong>Ci aspettavamo da parte della commissione un atteggiamento diverso rispetto quello che abbiamo visto. La citazione dell’attuale crisi del settore primario avviene con una paginetta che la commissione ha allegato quasi post osservazioni e che non tiene assolutamente conto della contingenza.</strong></p>
<p>Sul riparto <strong>Feasr</strong>. Si è passato dai criteri storici ai criteri misti. Abbiamo allocato poi 100 mln euro per andare a coprire le minori risorse di quelle regioni che coi nuovi criteri avevano una diminuzione dei fondi. Si prevede poi il superamento integrale dei criteri storici ma con meccanismi di equilibrio del riparto, in modo da garantire che la spesa pubblica complessiva che ogni singola regione avrà a disposizione per la programmazione 23-27 sia superiore a quella che avrebbe avuto a parità di condizioni e criteri storici.”</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-bottom-left"><a href="https://www.agricolae.eu/senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="Download PDF" /></a><a href="https://www.agricolae.eu/senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="https://www.agricolae.eu/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>

	<div class="socialShare">
		<a class="sharing fbShare" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fwww.agricolae.eu%2Fsenato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse%2F" target="_blank" rel="nofollow"></a>
		<a class="sharing TShare" href="https://twitter.com/intent/tweet?text=Senato%2FCamera%2C+Psn.+Patuanelli%3A+Entro+31+luglio+proposta+definitiva.+Da+Commissione+Ue+scarsa+considerazione+della+crisi+del+settore+primario.+Ora+mettere+a+terra+le+risorse+https://www.agricolae.eu/senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse/" target="_blank" rel="nofollow"></a>
		<a class="eShare" href="mailto:?subject=Agricolae.eu - Senato/Camera, Psn. Patuanelli: Entro 31 luglio proposta definitiva. Da Commissione Ue scarsa considerazione della crisi del settore primario. Ora mettere a terra le risorse&body=Articolo da Agricolae.eu: https://www.agricolae.eu/senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse/" rel="nofollow"></a>
		<a class="pdfShare" href="https://www.agricolae.eu/senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse/?print=pdf" rel="nofollow"></a>
		<a class="printShare" href="https://www.agricolae.eu/senato-camera-psn-patuanelli-entro-31-luglio-proposta-definitiva-da-commissione-ue-scarsa-considerazione-della-crisi-del-settore-primario-ora-mettere-a-terra-le-risorse/?print=print" rel="nofollow"></a>
	</div>	

      </article>
      <div class="d-none d-md-block col-md-3 mt-3">
          <h6>Articoli correlati</h6>
          
		

            <div class="related">
                <span class="date">11/05/2022</span>
                <h2><a href="https://www.agricolae.eu/mipaaf-agroalimentare-sostenere-made-in-italy-di-qualita-e-prestare-attenzione-a-spinte-verso-omologazione-interventi-e-videointerviste-di-patuanelli-centinaio-e-ambrosio/" class="title">Mipaaf, Agroalimentare: Sostenere Made in Italy di qualità e prestare attenzione a spinte verso omologazione. INTERVENTI E VIDEOINTERVISTE DI: Patuanelli, Centinaio e Ambrosio</a></h2>
            </div>

		

            <div class="related">
                <span class="date">11/05/2022</span>
                <h2><a href="https://www.agricolae.eu/agroalimentare-patuanelli-prestare-attenzione-a-spinte-verso-omologazione-garantire-cibo-sano-e-naturale-no-al-sintetico/" class="title">Agroalimentare, Patuanelli: Prestare attenzione a spinte verso omologazione. Garantire cibo sano e naturale, no al sintetico</a></h2>
            </div>

		

            <div class="related">
                <span class="date">11/05/2022</span>
                <h2><a href="https://www.agricolae.eu/italmercati-food-con-oltre-450-mln-di-investimenti-i-mercati-allingrosso-guideranno-la-ripresa-del-settore/" class="title">Italmercati, Food: Con oltre 450 mln di investimenti, i mercati all’ingrosso guideranno la ripresa del settore</a></h2>
            </div>

		

            <div class="related">
                <span class="date">11/05/2022</span>
                <h2><a href="https://www.agricolae.eu/cereali-a-foggia-il-18-maggio-le-prime-previsioni-sulla-campagna-di-grano-duro-nel-consueto-appuntamento-dei-durum-days/" class="title">Cereali, a Foggia il 18 maggio le prime previsioni sulla campagna di grano duro nel consueto appuntamento dei “Durum Days”</a></h2>
            </div>

	    </div>
		      </div>
  </div>
</div>
	
	
	
	
			
				
						
	        <footer class="container-fluid pt-5 mt-5">
        <div class="row">
            <div class="container">
            <div class="row pb-3 mb-3 mx-0 d-flex align-content-center flex-wrap" style="border-bottom:1px solid #ffffff">
                <div class="col-12 col-md-6">
                <img src="https://www.agricolae.eu/wp-content/themes/Agricolae2020/img/logo-agricolae-esteso.svg" class="w-50" />
                </div>
                <div class="col-12 col-md-6 d-flex align-content-end justify-content-end flex-wrap">
                <p>Cerca tra i <strong>60.875</strong> articoli pubblicati su Agricolae.eu</p>
                <form action="/" method="GET" class="w-100 d-flex align-content-end justify-content-end">
                    <input type="text" name="s" id="search" style="flex:3" placeholder="Ricerca su Agricolae..." value="" /> <input type="submit" id="searchsubmit" value="CERCA" />
                </form>
                </div>
            </div>
            <div class="row py-3">
                <div class="col-12 col-md-3">
                <h5>Info</h5>
                <p>Agricola srls<br />
via San Damaso, 22 &#8211; 00165 &#8211; Roma (RM)<br />
P.I. 12861821002</p>
<p><strong>Agricolae.eu</strong><br />
Agenzia di Stampa quotidiana</p>
<p>Direttore Responsabile:<br />
<strong>Franco Poggianti</strong></p>
<p>Direttore Editoriale:<br />
<strong>Edoardo Spera<br />
</strong></p>
<p>Iscriz. Registro della Stampa:<br />
237/20166 Cod. ISSN 2532-1870 [Sito Web]</p>
                </div>
                <div class="col-12 col-md-3">
                <h5>Note legali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="https://www.agricolae.eu/contatti/">Contatti</a></li>
					<li><a href="https://www.agricolae.eu/disclaimer/">Disclaimer</a></li>
                    <li><a href="https://www.agricolae.eu/cookie-e-privacy-policy/">Cookie policy</a></li>
                    <li><a href="https://www.agricolae.eu/copyright/">Copyright</a></li>
                </ul>
                </div>
                <div class="col-12 col-md-3">
                <h5>Sezioni</h5>
                <ul id="menu-footer" class="list-unstyled text-small menu"><li id="menu-item-162557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162557 cat-7"><a href="https://www.agricolae.eu/inchieste/">Inchieste</a></li>
<li id="menu-item-162558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162558 cat-8"><a href="https://www.agricolae.eu/interviste/">Interviste</a></li>
<li id="menu-item-162559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162559 cat-6"><a href="https://www.agricolae.eu/in-parlamento/">In parlamento</a></li>
<li id="menu-item-162560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162560 cat-2"><a href="https://www.agricolae.eu/agricoltura/">Agricoltura</a></li>
<li id="menu-item-162561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162561 cat-12"><a href="https://www.agricolae.eu/pesca/">Pesca</a></li>
<li id="menu-item-162562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162562 cat-3"><a href="https://www.agricolae.eu/alimentazione/">Alimentazione</a></li>
<li id="menu-item-162563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162563 cat-167"><a href="https://www.agricolae.eu/crea/">CREA</a></li>
<li id="menu-item-175622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175622 cat-168"><a href="https://www.agricolae.eu/ismea/">ISMEA</a></li>
<li id="menu-item-162564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162564 cat-1444"><a href="https://www.agricolae.eu/comagri/">comagri</a></li>
<li id="menu-item-185815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185815 cat-2638"><a href="https://www.agricolae.eu/export/">Export</a></li>
<li id="menu-item-162565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162565 cat-9"><a href="https://www.agricolae.eu/le-battute-di/">LE BATTUTE DI&#8230;</a></li>
</ul>                </div>
                <div class="col-12 col-md-3">
                <h5>Altri canali</h5>
                <ul class="list-unstyled text-small menu">
                    <li><a href="http://twitter.com/Agricolae1" target="_blank">Twitter</a></li>
                    <li><a href="http://facebook.com/agricolae.agricolae" target="_blank">Facebook</a></li>
                    <li><a href="https://www.agricolae.eu/feed/">RSS Feed</a></li>
                </ul>
                </div>
            </div>
            

            </div>
        </div>
        
        <div class="row lastrow py-3">
            <div class="container">
            <div class="row">
                <div class="col-12 col-md-6">
                Copyright &copy; 2020 Agricolae
                <small class="d-block mb-3 text-muted">Tutti i diritti riservati.
                </small>
            </div>
            <div class="col-12 col-md-6 text-md-right">
                <span>Powered by <a href="https://oxjno.com" target="_blank">Oxjno</a></span>
            </div>
            </div>
            
            </div>
            
        </div>
        </footer>
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script type="text/plain" data-service="google-analytics" data-category="statistics" async src="https://www.googletagmanager.com/gtag/js?id=UA-37513732-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-37513732-1');
        </script>

        
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Per fornire le migliori esperienze, utilizziamo tecnologie come i cookie per memorizzare e/o accedere alle informazioni del dispositivo. Il consenso a queste tecnologie ci permetterà di elaborare dati come il comportamento di navigazione o ID unici su questo sito. Non acconsentire o ritirare il consenso può influire negativamente su alcune caratteristiche e funzioni.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funzionale</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</span>
								Sempre attivo							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferenze</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiche</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accetta</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Visualizza le preferenze</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Visualizza le preferenze</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><script type='text/javascript' src='https://www.agricolae.eu/wp-content/themes/Agricolae2020/js/bootstrap.bundle.min.js?ver=3.5.1' id='bootstrap-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"6.1.6","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.agricolae.eu\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"Fai clic per accettare i cookie {category} e abilitare questo contenuto","css_file":"https:\/\/www.agricolae.eu\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=8","page_links":{"eu":{"cookie-statement":{"title":"Cookie e Privacy Policy","url":"https:\/\/www.agricolae.eu\/cookie-e-privacy-policy\/"},"privacy-statement":{"title":"Cookie e Privacy Policy","url":"https:\/\/www.agricolae.eu\/cookie-e-privacy-policy\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.agricolae.eu/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.1.6' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.agricolae.eu/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=220421-2765533850' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://www.agricolae.eu/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
    </body>
</html>
